<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=231" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b98r1?v=231" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b98r1?v=231" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b98r1?v=231" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b98r1?v=231" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b98r1?v=231" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b98r1?v=231" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b98r1?v=231" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b98r1?v=231" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b98r1?v=231" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b98r1?v=231" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b98r1?v=231" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b98r1?v=231" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b98r1?v=231" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b98r1?v=231" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b98r1?v=231" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b98r1?v=231" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b98r1?v=231" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b98r1?v=231" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b98r1?v=231" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b98r1?v=231" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v1.0b98r1?v=231">
<script></script>
<![if !IE]>
<script src="/assets/js/jquery.js?v1.0b98r1?v=231"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v1.0b98r1?v=231"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v1.0b98r1?v=231"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v1.0b98r1?v=231"></script>
<script src="/assets/js/respond.min.js?v1.0b98r1?v=231"></script>
<script src="/assets/js/rem.min.js?v1.0b98r1?v=231"></script>
<![endif]>
<title data-ajax-replace="true">Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="Українська фотомодель Ася Міковіч, відома своєю 'інспекцією' мостів, представила нову пікантну фотосесію. На цей раз дівчина приїхала на зруйнований міст біля Нікополя і знялася там напівоголеною. Це місце розташоване в Олексіївці." />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="Українська фотомодель Ася Міковіч, відома своєю 'інспекцією' мостів, представила нову пікантну фотосесію. На цей раз дівчина приїхала на зруйнований міст біля Нікополя і знялася там напівоголеною. Це місце розташоване в Олексіївці." />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/600x315_DIR/media_news/2020/05/5ecb8b6ddd4fc009945062.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910"
              },
              "headline": "Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/696x391_DIR/media_news/2020/05/5ecb8b6ddd4fc009945062.png",
                "width": 696,
                "height": 391
              },
              "datePublished": "2020-05-25 12:28:00",
              "dateModified": "2020-05-25 12:20:38",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1?v=231",
                        "width": 60,
                        "height": 60
                    }
                }
            }
    </script>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Новини",
           "item": "https://maximum.fm/novini_t2"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Шоу-біз",
           "item": "https://maximum.fm/shou-biz_t22786"
         }]
        }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/Hz0HedbhBSNo"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://maximum.fm/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910",
            page_title: "Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео - Радіо Максимум",
            page_type: "article",
            page_language: "uk",
            article_authors: ["Назар Сорока"],
            article_categories: ["Шоу-біз"],
            article_type: "Новини",
            article_word_count: "695",
            article_publication_date: "Mon, 25 May 2020 12:28:00 +0300"
        });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="main-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a id="otherStationsButton" class="open-next-station" aria-expanded="true" style="">
</a>
<div class="other-stations station-list" id="otherStations" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-ukrayinske" data-station-id="15" data-station-display-name="Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15" title="Максимум Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Українське</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-hitiv" data-station-id="11" data-station-display-name="Хіти" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11" title="Максимум Хітів" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Хітів</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-rok" data-station-id="16" data-station-display-name="Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16" title="Максимум Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Рок</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="super-diskoteka-90-h" data-station-id="29" data-station-display-name="Супер-90" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/super-diskoteka-90-h_station29" class="ajaxLink" data-url="/super-diskoteka-90-h_station29" title="Супер дискотека 90-х" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Супер дискотека 90-х</div>
 </a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">слухати <span>ONAIR</span></div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-1 large-2 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Password" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div> </div>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/new-logo.svg?v1.0b98r1?v=231" alt="">
</a>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>
<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
 </a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>

<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
</a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
 </a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
</a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
 Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
 </a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
<a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>
<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
 <div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '178910');
        }
    </script>
<script>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</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289268975-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010488480-0');
                    });
                }
            </script>
</div>
</div>
</div>
<div class="white">
<div class="row">
<div class="small-12">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '178910'],
                ['tagId', 'Новини,Шоу-біз,Зірки,Мода,Краса,Instagram,Фото,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="radio24_970x90" class="reklama-970">
<div id='div-gpt-ad-1465825116718-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
</div>
</div>
</div>
</div>
<div class="content-wrapper  row" data-title="Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео" data-image="https://maximum.fm/uploads/424x239_DIR/media_news/2020/05/5ecb8b6ddd4fc009945062.png" data-author="Назар Сорока" data-tags="Шоу-біз, Зірки, Мода, Краса, Instagram">
<div class="columns small-12 medium-12 large-8">
<div id="ontheioViewTacking" data-tags="Новини,Шоу-біз,Зірки,Мода,Краса,Instagram,Фото,Відео" class="news-content-wrapper">
<div class="top-tags-wrapper">
<a href="/koronavirus_t23920" class="top-tag">
<i class="flash"></i>Коронавірус</a>
<a href="/karantin_t23921" class="top-tag">
<i class="flash"></i>Карантин</a>
</div>
<div class="news-title"><h1>Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2020-05-25 12:28">
12:28
</time>
</li>
<li class="watchers">42</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="https://maximum.fm/uploads/424x239_DIR/media_news/2020/05/5ecb8b6ddd4fc009945062.png" title="Ася Міковіч - 1" alt="Ася Міковіч - фото 1">
<div class="photo-credits">Ася Міковіч
 / instagram
</div>
<ul class="news-sharing ">
<li>
<a id="comments" class="comments inPage" href="#fb-comments">
</a>
</li>
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910" href="javascript: void(0);" class="facebook inPage soc_counter_fb_178910">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910" data-news-name="Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео" href="javascript: void(0);" class="twitter inPage soc_counter_tw_178910">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/privitannya-vipusknikam-vid-batkiv-i-vchiteliv-na-ukrayinskij-u-prozi-virshi-kartinki_n142819" title="" href="/privitannya-vipusknikam-vid-batkiv-i-vchiteliv-na-ukrayinskij-u-prozi-virshi-kartinki_n142819">Привітання з Випускним 2020: побажання випускникам від батьків і вчителів</a></li>
<li><a class="ajaxLink" data-url="/divchina-tizhnya-tatujovana-model-lourens-bedard-yaka-zavodit-merezhu-zuhvalimi-foto-18_n178889" title="" href="/divchina-tizhnya-tatujovana-model-lourens-bedard-yaka-zavodit-merezhu-zuhvalimi-foto-18_n178889">Дівчина тижня: татуйована модель Лоуренс Бедард, яка заводить мережу зухвалими фото (18+)</a></li>
</ul>
</div>
</div>
<div class="news-content">
<p class="subtitle"><strong>Українська фотомодель Ася Міковіч, відома своєю "інспекцією" мостів, представила нову пікантну фотосесію. На цей раз дівчина приїхала на зруйнований міст біля Нікополя і знялася там напівоголеною. Це місце розташоване в Олексіївці.</strong></p>
<p>Спокуслива модель Ася Міковіч, яка називає себе ще інфраструктурною музою України, знялася у новій провокативній фотосесії. Так, цього разу дівчина позувала у розстебнутій сорочці, яку одягнула на голе тіло. Таким чином красуня "проінспектувала" зруйнований міст.</p>
<p class="read-also">І ще: <a data-url="https://maximum.fm/natalya-mogilevska-zasvitila-grudi-u-vidvertij-sukni-z-pikantnim-virizom_n178901" class="ajaxLink" href="https://maximum.fm/natalya-mogilevska-zasvitila-grudi-u-vidvertij-sukni-z-pikantnim-virizom_n178901">Наталя Могилевська засвітила груди у відвертій сукні з пікантним вирізом</a></p>
<section class="media_embed"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="366" src="https://www.youtube.com/embed/hx36YS3Gxnk?enablejsapi=1&origin=https://maximum.fm" width="650"></iframe></section>
<p><em><strong>"Найближчим часом поряд зі зруйнованим мостом в Олексіївці буде влаштований тимчасовий міст &ndash; понтонна переправа. Вранці колона 808-го понтонно-мостового полку вирушила з міста Білгород-Дністровський до Дніпропетровської області для влаштування понтонної переправи поруч зі зруйнованим мостом на дорозі Н-23 в Олексіївці. Відновлення руху планується вже у вівторок, 26 травня. Респект від мене за оперативність Олександру Кубракову і Укравтодору", </strong></em>&ndash; написала в соцмережі дівчина.</p>
<section class="media_embed">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CAk7DWxAF2H/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a rel="nofollow" rel="nofollow" rel="nofollow" href="https://www.instagram.com/p/CAk7DWxAF2H/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a rel="nofollow" rel="nofollow" rel="nofollow" href="https://www.instagram.com/p/CAk7DWxAF2H/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a rel="nofollow" rel="nofollow" rel="nofollow" href="https://www.instagram.com/p/CAk7DWxAF2H/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Ася Микович (@asi_mikovich)</a> on <time datetime="2020-05-24T16:14:08+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">May 24, 2020 at 9:14am PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script></section>
<p class="read-also">Читайте також: <a data-url="https://maximum.fm/tina-karol-pokazala-yak-razom-z-sinom-pidkorila-goverlu-video_n178891" class="ajaxLink" href="https://maximum.fm/tina-karol-pokazala-yak-razom-z-sinom-pidkorila-goverlu-video_n178891">Тіна Кароль показала, як разом з сином підкорила Говерлу: відео</a></p>
<div class="news-source">Джерело: <a target="_blank" rel=nofollow href="https://dp.informator.ua/2020/05/24/devushka-iz-dnepra-razdelas-na-avarijnom-mostu-pod-nikopolem/">informator</a>
</div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/shou-biz_t22786" title="" href="/shou-biz_t22786">Шоу-біз</a>
</li>
<li>
<a class="ajaxLink" data-url="/zirki_t23798" title="" href="/zirki_t23798">Зірки</a>
</li>
<li>
<a class="ajaxLink" data-url="/moda_t22837" title="" href="/moda_t22837">Мода</a>
</li>
<li>
<a class="ajaxLink" data-url="/krasa_t23015" title="" href="/krasa_t23015">Краса</a>
</li>
<li>
<a class="ajaxLink" data-url="/instagram_t23367" title="" href="/instagram_t23367">Instagram</a>
</li>
</ul>
</div>
</div>
<div id="lun-container" class="row">
<div class="small-12">
<script type="text/javascript" src="https://orbit.lun.ua/js/ff042aa6.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">
powered by<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
</div>
<hr>
<div class="row">
<div class="small-12">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-255"></div>
<div id="adpartner-htmlunit-752"></div>
<script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
<script type='text/javascript'>
        function initAds() {
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                head.appendChild(script);
            })();

            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                head.appendChild(script);
            })();
        }

        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                initAds();
            }
        }, false);

        if(window.location.pathname.match(/_[n][0-9]/)) {
            initAds();
        }
    </script>
</div> </div>
</div>

<div class="recommendation-wrapper news-page news-theme">
<div class="title">
<span class="replace-h3">до теми</span>
</div>
<div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer data-equalize-by-row="true">
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/top-4-seriali-pro-majbutnye-yaki-varto-podivitis_n178887" title="" href="/top-4-seriali-pro-majbutnye-yaki-varto-podivitis_n178887">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/05/5ecba503797b6181062194.jpg)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">ТОП-4 серіали про майбутнє, які варто подивитись</div>
</a>
</div>
</div>
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/8-oblastej-ukrayini-ne-gotovi-perejti-na-drugij-etap-poslablennya-karantinu-spisok_n178911" title="" href="/8-oblastej-ukrayini-ne-gotovi-perejti-na-drugij-etap-poslablennya-karantinu-spisok_n178911">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/05/5ecb8eebbf2a7375420816.jpg)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">8 областей України не готові перейти на другий етап послаблення карантину: список</div>
</a>
</div>
</div>
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/novini-pro-koronavirus-statistika-skilki-hvorih-v-ukrayini-25-travnya_n178898" title="" href="/novini-pro-koronavirus-statistika-skilki-hvorih-v-ukrayini-25-travnya_n178898">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/05/5ecb5bc36a028045123816.jpg)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">Новини про коронавірус: статистика, скільки хворих в Україні 25 травня</div>
</a>
</div>
</div>
</div>
</div>
<div class="partner-recomendation">
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
 <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> 
</div>
<div class="comments-wrapper">
<span class="replace-h3">коментарі</span>
<div id="fb-comments" class="fb-comments" data-href="https://maximum.fm/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910" data-width="100%" data-numposts="5">
</div>
</div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>

<div id="MIXADV_6870" class="MIXADVERT_NET"></div>


<div id="MIXADV_6778" class="MIXADVERT_NET"></div>

<div id="M378454ScriptRootC665608">
<div id="M378454PreloadC665608"></div>
<script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
</div>


<div class="recommendation-wrapper news-page row columns  large-12">
<div class="title">
<span class="replace-h3">рекомендуємо</span>
</div>
<div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer data-equalize-by-row="true">
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/pritula-nazvav-top-5-ulyublenih-ukrayinskih-filmiv-yaki-maye-pobachiti-kozhen_n178386" title="" href="/pritula-nazvav-top-5-ulyublenih-ukrayinskih-filmiv-yaki-maye-pobachiti-kozhen_n178386" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2020/05/5ebd5d6d61a12013848286.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Притула назвав ТОП 5 улюблених українських фільмів, які має побачити кожен</div>
<ul class="statistic">
<li class="date">14 травня, 18:10 </li>
<li class="watchers">5014</li>
<li class="share">0</li>
</ul>
</a>
</div>
</div>
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/pislyakarantinna-moda-top-5-kriteriyiv-yaki-dopomozhut-vibrati-barbershop_n178448" title="" href="/pislyakarantinna-moda-top-5-kriteriyiv-yaki-dopomozhut-vibrati-barbershop_n178448" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2020/05/5ec134989583d356802781.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Післякарантинна мода: ТОП-5 критеріїв, які допоможуть вибрати барбершоп</div>
<ul class="statistic">
<li class="date">17 травня, 15:51 </li>
<li class="watchers">260</li>
<li class="share">0</li>
</ul>
</a>
</div>
</div>
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" title="" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Привітання з Днем народження у віршах, прозі та смс українською</div>
<ul class="statistic">
<li class="date">14.11.2019, 13:09 </li>
<li class="watchers">2322353</li>
<li class="share">853</li>
</ul>
</a>
</div>
</div>
<div class="columns">
 <div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="reklama-300-readMore">
<div id='div-gpt-ad-1465848707837-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
<div id='div-gpt-ad-1465852992756-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
</div>
</div> </div>
</div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
</div>
</div> </div>
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id="newsListPromoArticle" style="display: none">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"> Загрузка...</div>
<script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div>  </div>
<div class="news-list-wrapper">
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li data-published-date="2020-05-25 15:25:00" title="" class="  photo ">
<a target="_self" data-url="/u-facebook-pokazali-yakim-bude-roboche-misce-majbutnogo_n178918" class="ajaxLink" href="/u-facebook-pokazali-yakim-bude-roboche-misce-majbutnogo_n178918">
<div class="time">15:25</div>
<div class="news-title">
У Facebook показали, яким буде робоче місце майбутнього
</div>
</a>
</li>

<li data-published-date="2020-05-25 15:14:00" title="" class="  photo ">
<a target="_self" data-url="/seksualna-demi-rouz-rozburhala-pikantnim-foto-u-lizhku-18_n178921" class="ajaxLink" href="/seksualna-demi-rouz-rozburhala-pikantnim-foto-u-lizhku-18_n178921">
<div class="time">15:14</div>
<div class="news-title">
Сексуальна Демі Роуз розбурхала пікантним фото у ліжку (18+)
</div>
</a>
</li>
<li data-published-date="2020-05-25 14:53:00" title="" class="  ">
<a target="_self" data-url="/nazvani-miscya-z-najbilshim-rizikom-zarazhennya-koronavirusom_n178922" class="ajaxLink" href="/nazvani-miscya-z-najbilshim-rizikom-zarazhennya-koronavirusom_n178922">
<div class="time">14:53</div>
<div class="news-title">
Названі місця з найбільшим ризиком зараження коронавірусом
</div>
</a>
</li>
<li data-published-date="2020-05-25 14:40:00" title="" class="  video ">
<a target="_self" data-url="/yak-ribi-perehodyat-z-odniyeyi-vodojmi-v-inshu-nezvichajne-vidovishche_n178917" class="ajaxLink" href="/yak-ribi-perehodyat-z-odniyeyi-vodojmi-v-inshu-nezvichajne-vidovishche_n178917">
<div class="time">14:40</div>
<div class="news-title">
Як риби переходять з однієї водойми в іншу: незвичайне видовище
</div>
</a>
</li>

<li data-published-date="2020-05-25 14:24:00" title="" class="  photo with-photo video ">
<a target="_self" data-url="/u-merezhi-pokazali-finalnij-dizajn-topovogo-samsung-galaxy-note20_n178919" class="ajaxLink" href="/u-merezhi-pokazali-finalnij-dizajn-topovogo-samsung-galaxy-note20_n178919">
<div class="time">14:24</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/05/5ecba80411ba5519511036.png" alt="">
У мережі показали фінальний дизайн топового Samsung Galaxy Note20+
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  important ">
<a target="_self" data-url="/test-yak-vi-zminites-pislya-karantinu_n176253" class="ajaxLink" href="/test-yak-vi-zminites-pislya-karantinu_n176253">
<div class="time"></div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2020/04/5e86da88ceff8631599344.png" alt="">
ТЕСТ: Як ви змінитесь після карантину?
</div>
</a>
</li>
<li data-published-date="2020-05-25 14:15:00" title="" class="  important ">
<a target="_self" data-url="/top-4-seriali-pro-majbutnye-yaki-varto-podivitis_n178887" class="ajaxLink" href="/top-4-seriali-pro-majbutnye-yaki-varto-podivitis_n178887">
<div class="time">14:15</div>
<div class="news-title">
ТОП-4 серіали про майбутнє, які варто подивитись
</div>
</a>
</li>
<li data-published-date="2020-05-25 14:00:00" title="" class="  photo ">
<a target="_self" data-url="/ne-robit-z-yalivcya-slona-klichko-poyasniv-chomu-na-hreshchatiku-visadili-tuyi-zamist-kashtaniv_n178913" class="ajaxLink" href="/ne-robit-z-yalivcya-slona-klichko-poyasniv-chomu-na-hreshchatiku-visadili-tuyi-zamist-kashtaniv_n178913">
<div class="time">14:00</div>
<div class="news-title">
Не робіть з ялівця слона: Кличко пояснив, чому на Хрещатику висадили туї замість каштанів
</div>
</a>
</li>
<li data-published-date="2020-05-25 13:52:00" title="" class="  ">
<a target="_self" data-url="/yaki-znaki-zodiaku-bilsh-shilni-do-samotnosti_n178915" class="ajaxLink" href="/yaki-znaki-zodiaku-bilsh-shilni-do-samotnosti_n178915">
<div class="time">13:52</div>
<div class="news-title">
Які знаки Зодіаку більш схильні до самотності
</div>
</a>
</li>
<li data-published-date="2020-05-25 13:31:00" title="" class="  video ">
<a target="_self" data-url="/ministr-sportu-rumuniyi-osoromivsya-zyavivshis-u-pryamomu-efiri-v-trusah-kurjozne-video_n178914" class="ajaxLink" href="/ministr-sportu-rumuniyi-osoromivsya-zyavivshis-u-pryamomu-efiri-v-trusah-kurjozne-video_n178914">
<div class="time">13:31</div>
<div class="news-title">
Міністр спорту Румунії осоромився, з&#039;явившись у прямому ефірі в трусах: курйозне відео
</div>
</a>
</li>
<li data-published-date="2020-05-25 13:13:00" title="" class="  ">
<a target="_self" data-url="/ucheni-viznachili-idealnu-riznicyu-u-vici-dlya-dovgih-stosunkiv_n178906" class="ajaxLink" href="/ucheni-viznachili-idealnu-riznicyu-u-vici-dlya-dovgih-stosunkiv_n178906">
<div class="time">13:13</div>
<div class="news-title">
Учені визначили ідеальну різницю у віці для довгих стосунків
</div>
</a>
</li>
<li data-published-date="2020-05-25 12:56:00" title="" class="  with-photo ">
<a target="_self" data-url="/yevrosoyuz-opublikuvav-rekomendaciyi-shchodo-polotiv-pislya-pandemiyi_n178912" class="ajaxLink" href="/yevrosoyuz-opublikuvav-rekomendaciyi-shchodo-polotiv-pislya-pandemiyi_n178912">
<div class="time">12:56</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/05/5ecb94f37b15c694055381.jpg" alt="">
Євросоюз опублікував рекомендації щодо польотів після пандемії
</div>
</a>
</li>
<li data-published-date="2020-05-25 12:51:00" title="" class="  important ">
<a target="_self" data-url="/8-oblastej-ukrayini-ne-gotovi-perejti-na-drugij-etap-poslablennya-karantinu-spisok_n178911" class="ajaxLink" href="/8-oblastej-ukrayini-ne-gotovi-perejti-na-drugij-etap-poslablennya-karantinu-spisok_n178911">
<div class="time">12:51</div>
<div class="news-title">
8 областей України не готові перейти на другий етап послаблення карантину: список
</div>
</a>
</li>
<li data-published-date="2020-05-25 12:45:00" title="" class="  ">
<a target="_self" data-url="/goroskop-na-cej-tizhden-25--31-travnya-prognoz-dlya-vsih-znakiv-zodiaku_n178886" class="ajaxLink" href="/goroskop-na-cej-tizhden-25--31-travnya-prognoz-dlya-vsih-znakiv-zodiaku_n178886">
<div class="time">12:45</div>
<div class="news-title">
Гороскоп на цей тиждень 25 – 31 травня: прогноз для всіх знаків Зодіаку
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png" alt="">
Привітання з Днем народження у віршах, прозі та смс українською
</div>
</a>
</li>

<li data-published-date="2020-05-25 12:28:00" title="" class="  photo video ">
<a target="_self" data-url="/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910" class="ajaxLink" href="/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910">
<div class="time">12:28</div>
<div class="news-title">
Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео
</div>
</a>
</li>
<li data-published-date="2020-05-25 12:12:00" title="" class="  video ">
<a target="_self" data-url="/tenet-divitsya-trejler-novogo-trileru-z-robertom-pattinsonom_n178909" class="ajaxLink" href="/tenet-divitsya-trejler-novogo-trileru-z-robertom-pattinsonom_n178909">
<div class="time">12:12</div>
<div class="news-title">
Тенет: дивіться трейлер нового трилеру з Робертом Паттінсоном
</div>
</a>
</li>
<li data-published-date="2020-05-25 11:51:00" title="" class="  with-photo video ">
<a target="_self" data-url="/zemletrus-pochavsya-pid-chas-pryamogo-efiru-premyer-ministra-novoyi-zelandiyi-videofakt_n178908" class="ajaxLink" href="/zemletrus-pochavsya-pid-chas-pryamogo-efiru-premyer-ministra-novoyi-zelandiyi-videofakt_n178908">
<div class="time">11:51</div>
<div class="news-title">

<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/05/5ecb85ab1acce288607308.jpg" alt="">
Землетрус почався під час прямого ефіру прем&#039;єр-міністра Нової Зеландії: відеофакт
</div>
</a>
</li>
<li data-published-date="2020-05-25 11:40:00" title="" class="  photo ">
<a target="_self" data-url="/z-dnem-filologa-najkrashchi-privitannya-ta-kartinki-na-svyato-ukrayinskoyu_n178904" class="ajaxLink" href="/z-dnem-filologa-najkrashchi-privitannya-ta-kartinki-na-svyato-ukrayinskoyu_n178904">
<div class="time">11:40</div>
<div class="news-title">
З Днем філолога 2020: найкращі привітання та картинки на свято
</div>
</a>
</li>
<li data-published-date="2020-05-25 11:27:00" title="" class="  photo ">
<a target="_self" data-url="/ilon-mask-i-grajms-zminili-nezvichajne-imya-sina-dlya-svidoctva-pro-narodzhennya_n178907" class="ajaxLink" href="/ilon-mask-i-grajms-zminili-nezvichajne-imya-sina-dlya-svidoctva-pro-narodzhennya_n178907">
<div class="time">11:27</div>
<div class="news-title">
Ілон Маск і Граймс змінили незвичайне ім&#039;я сина для свідоцтва про народження
</div>
</a>
</li>
<li data-published-date="2020-05-25 11:11:00" title="" class="  video ">
<a target="_self" data-url="/kototerapiya-ce-foto-z-domashnim-ulyublencem-pokrashchuye-nastrij_n178905" class="ajaxLink" href="/kototerapiya-ce-foto-z-domashnim-ulyublencem-pokrashchuye-nastrij_n178905">
<div class="time">11:11</div>
<div class="news-title">
Кототерапія: це фото з домашнім улюбленцем покращує настрій
</div>
</a>
</li>
<li data-published-date="2020-05-25 10:52:00" title="" class="  photo ">
<a target="_self" data-url="/hlopec-podaruvav-kohanij-na-30-richchya-gornyatko-z-kurjoznoyu-pomilkoyu-u-napisi-fotofakt_n178903" class="ajaxLink" href="/hlopec-podaruvav-kohanij-na-30-richchya-gornyatko-z-kurjoznoyu-pomilkoyu-u-napisi-fotofakt_n178903">
<div class="time">10:52</div>
<div class="news-title">
Хлопець подарував коханій на 30-річчя келих з курйозною помилкою у написі: фотофакт
</div>
</a>
</li>
<li data-published-date="2020-05-25 10:36:00" title="" class="  photo video ">
<a target="_self" data-url="/privitannya-vipusknikam-vid-batkiv-i-vchiteliv-na-ukrayinskij-u-prozi-virshi-kartinki_n142819" class="ajaxLink" href="/privitannya-vipusknikam-vid-batkiv-i-vchiteliv-na-ukrayinskij-u-prozi-virshi-kartinki_n142819">
<div class="time">10:36</div>
<div class="news-title">
Привітання з Випускним 2020: побажання випускникам від батьків і вчителів
</div>
</a>
</li>

<li data-published-date="2020-05-25 10:30:00" title="" class="  photo with-photo ">
<a target="_self" data-url="/trener-adel-rozpoviv-yak-zirka-shudla-na-45-kilogramiv_n178902" class="ajaxLink" href="/trener-adel-rozpoviv-yak-zirka-shudla-na-45-kilogramiv_n178902">
<div class="time">10:30</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/05/5ecb6c2e6c939320645527.jpg" alt="">
Тренер Адель розповів, як зірка схудла на 45 кілограмів
</div>
</a>
</li>
<li data-published-date="2020-05-25 10:16:00" title="" class="  photo last">
<a target="_self" data-url="/natalya-mogilevska-zasvitila-grudi-u-vidvertij-sukni-z-pikantnim-virizom_n178901" class="ajaxLink" href="/natalya-mogilevska-zasvitila-grudi-u-vidvertij-sukni-z-pikantnim-virizom_n178901">
<div class="time">10:16</div>
<div class="news-title">
Наталя Могилевська засвітила груди у відвертій сукні з пікантним вирізом
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li data-published-date="2020-05-25 14:15:00" class="  ">
 <a data-url="/top-4-seriali-pro-majbutnye-yaki-varto-podivitis_n178887" title="" class="ajaxLink" target="_self" href="/top-4-seriali-pro-majbutnye-yaki-varto-podivitis_n178887">
<div class="time">14:15</div>
<div class="news-title">
ТОП-4 серіали про майбутнє, які варто подивитись
</div>
</a>
</li>
<li data-published-date="2020-05-25 12:51:00" class="  ">
<a data-url="/8-oblastej-ukrayini-ne-gotovi-perejti-na-drugij-etap-poslablennya-karantinu-spisok_n178911" title="" class="ajaxLink" target="_self" href="/8-oblastej-ukrayini-ne-gotovi-perejti-na-drugij-etap-poslablennya-karantinu-spisok_n178911">
<div class="time">12:51</div>
<div class="news-title">
8 областей України не готові перейти на другий етап послаблення карантину: список
</div>
</a>
</li>
<li data-published-date="2020-05-25 09:20:00" class="  ">
<a data-url="/novini-pro-koronavirus-statistika-skilki-hvorih-v-ukrayini-25-travnya_n178898" title="" class="ajaxLink" target="_self" href="/novini-pro-koronavirus-statistika-skilki-hvorih-v-ukrayini-25-travnya_n178898">
<div class="time">09:20</div>
<div class="news-title">
Новини про коронавірус: статистика, скільки хворих в Україні 25 травня
</div>
</a>
</li>
<li data-published-date="2020-05-25 07:25:00" class="  ">
<a data-url="/pogoda-v-ukrayini-25-travnya-tochnij-prognoz-po-mistah_n178883" title="" class="ajaxLink" target="_self" href="/pogoda-v-ukrayini-25-travnya-tochnij-prognoz-po-mistah_n178883">
<div class="time">07:25</div>
<div class="news-title">
Погода в Україні 25 травня: точний прогноз по містах
</div>
</a>
</li>
<li class="month">
24 травня
</li>
<li data-published-date="2020-05-24 21:55:00" class=" photo  ">
<a data-url="/karantin-100-richnoyi-davnosti-zhittya-pid-chas-pandemiyi-ispanki-u-fotoreportazhi_n178890" title="" class="ajaxLink" target="_self" href="/karantin-100-richnoyi-davnosti-zhittya-pid-chas-pandemiyi-ispanki-u-fotoreportazhi_n178890">
<div class="time">21:55</div>
<div class="news-title">
Карантин 100-річної давності: життя під час пандемії іспанки у фоторепортажі
</div>
</a>
</li>
<li data-published-date="2020-05-24 18:50:00" class=" photo  ">
<a data-url="/divchina-tizhnya-tatujovana-model-lourens-bedard-yaka-zavodit-merezhu-zuhvalimi-foto-18_n178889" title="" class="ajaxLink" target="_self" href="/divchina-tizhnya-tatujovana-model-lourens-bedard-yaka-zavodit-merezhu-zuhvalimi-foto-18_n178889">
<div class="time">18:50</div>
<div class="news-title">
Дівчина тижня: татуйована модель Лоуренс Бедард, яка заводить мережу зухвалими фото (18+)
</div>
</a>
</li>
<li data-published-date="2020-05-24 15:00:00" class=" photo video  ">
 <a data-url="/yak-zminyuvalasya-ruslana-evolyuciya-karyeri-spivachki-u-foto-ta-video_n178868" title="" class="ajaxLink" target="_self" href="/yak-zminyuvalasya-ruslana-evolyuciya-karyeri-spivachki-u-foto-ta-video_n178868">
<div class="time">15:00</div>
<div class="news-title">
Як змінювалася Руслана: еволюція кар&#039;єри співачки у фото та відео
</div>
</a>
</li>
<li data-published-date="2020-05-24 13:22:00" class=" video  ">
<a data-url="/suchasni-vampiri-virtualnij-svit-i-zolota-lihomanka-tri-seriali-dlya-vihidnih_n178867" title="" class="ajaxLink" target="_self" href="/suchasni-vampiri-virtualnij-svit-i-zolota-lihomanka-tri-seriali-dlya-vihidnih_n178867">
<div class="time">13:22</div>
<div class="news-title">
Сучасні вампіри, віртуальний світ і золота лихоманка: три серіали для вихідних
</div>
</a>
</li>
<li data-published-date="2020-05-24 10:15:00" class="  ">
<a data-url="/novini-pro-koronavirus-statistika-skilki-hvorih-v-ukrayini-24-travnya_n178859" title="" class="ajaxLink" target="_self" href="/novini-pro-koronavirus-statistika-skilki-hvorih-v-ukrayini-24-travnya_n178859">
<div class="time">10:15</div>
<div class="news-title">
Новини про коронавірус: статистика, скільки хворих в Україні 24 травня
</div>
</a>
</li>
<li data-published-date="2020-05-24 08:13:00" class="  ">
<a data-url="/kilka-hitroshchiv-yaki-dopomozhut-poboroti-tyagu-do-solodkogo_n178788" title="" class="ajaxLink" target="_self" href="/kilka-hitroshchiv-yaki-dopomozhut-poboroti-tyagu-do-solodkogo_n178788">
<div class="time">08:13</div>
<div class="news-title">
Кілька хитрощів, які допоможуть побороти тягу до солодкого
</div>
</a>
</li>
<li class="month">
23 травня
</li>
<li data-published-date="2020-05-23 21:23:00" class=" photo  ">
<a data-url="/yak-tobi-ne-soromno-tina-karol-ogolila-grudi-u-novij-efektnij-fotosesiyi-18_n178855" title="" class="ajaxLink" target="_self" href="/yak-tobi-ne-soromno-tina-karol-ogolila-grudi-u-novij-efektnij-fotosesiyi-18_n178855">
<div class="time">21:23</div>
<div class="news-title">
Як тобі не соромно: Тіна Кароль оголила груди у новій ефектній фотосесії (18+)
</div>
</a>
</li>
<li data-published-date="2020-05-23 18:23:00" class="  ">
<a data-url="/yak-reaguvati-na-zhorstku-kritiku-krutij-metod-stiva-dzhobsa_n178851" title="" class="ajaxLink" target="_self" href="/yak-reaguvati-na-zhorstku-kritiku-krutij-metod-stiva-dzhobsa_n178851">
<div class="time">18:23</div>
<div class="news-title">
Як реагувати на жорстку критику: крутий метод Стіва Джобса
</div>
</a>
</li>
<li data-published-date="2020-05-23 15:25:00" class=" photo  ">
<a data-url="/pislyakarantinna-moda-najstilnishi-vidi-cholovichih-vusiv_n178736" title="" class="ajaxLink" target="_self" href="/pislyakarantinna-moda-najstilnishi-vidi-cholovichih-vusiv_n178736">
<div class="time">15:25</div>
<div class="news-title">
Післякарантинна мода: найстильніші види чоловічих вусів
</div>
</a>
</li>
<li data-published-date="2020-05-23 10:15:00" class="  ">
<a data-url="/najkrashcha-pop-muzika-travnya-novi-pisni-tizhnya-dlya-krutogo-nastroyu_n178629" title="" class="ajaxLink" target="_self" href="/najkrashcha-pop-muzika-travnya-novi-pisni-tizhnya-dlya-krutogo-nastroyu_n178629">
<div class="time">10:15</div>
<div class="news-title">
Найкраща поп-музика травня: нові пісні тижня для крутого настрою
</div>
</a>
</li>
<li data-published-date="2020-05-23 08:13:00" class="  ">
<a data-url="/ne-lishe-pid-chas-karantinu-ucheni-zyasuvali-yak-chasto-potribno-miti-ruki_n178826" title="" class="ajaxLink" target="_self" href="/ne-lishe-pid-chas-karantinu-ucheni-zyasuvali-yak-chasto-potribno-miti-ruki_n178826">
<div class="time">08:13</div>
<div class="news-title">
Не лише під час карантину: учені з&#039;ясували, як часто потрібно мити руки
</div>
</a>
</li>
<li class="month">
22 травня
</li>
<li data-published-date="2020-05-22 21:32:00" class="  ">
<a data-url="/seksu-ne-bude-5-fraz-yakih-nikoli-ne-mozhna-kazati-cholovikovi-u-lizhku_n178848" title="" class="ajaxLink" target="_self" href="/seksu-ne-bude-5-fraz-yakih-nikoli-ne-mozhna-kazati-cholovikovi-u-lizhku_n178848">
<div class="time">21:32</div>
<div class="news-title">
Сексу не буде: 5 фраз, яких ніколи не можна казати чоловікові у ліжку
</div>
</a>
</li>
<li data-published-date="2020-05-22 19:05:00" class="  ">
<a data-url="/top-5-zastarilih-rechej-yaki-nezabarom-zniknut-z-avtomobiliv_n178837" title="" class="ajaxLink" target="_self" href="/top-5-zastarilih-rechej-yaki-nezabarom-zniknut-z-avtomobiliv_n178837">
<div class="time">19:05</div>
<div class="news-title">
ТОП 5 застарілих речей, які незабаром зникнуть з автомобілів
</div>
</a>
</li>
<li data-published-date="2020-05-22 16:21:00" class=" photo  ">
<a data-url="/yak-zminilasya-spokusliva-anglijka-agnes-din-foto-18_n178567" title="" class="ajaxLink" target="_self" href="/yak-zminilasya-spokusliva-anglijka-agnes-din-foto-18_n178567">
<div class="time">16:21</div>
<div class="news-title">
Як змінилася спокуслива англійка Агнес Дін: фото 18+
</div>
</a>
</li>
<li data-published-date="2020-05-22 15:40:00" class="  ">
<a data-url="/ne-mozhete-stvoriti-avatar-u-facebook-rozpovidayemo-chomu-i-shcho-robiti_n178806" title="" class="ajaxLink" target="_self" href="/ne-mozhete-stvoriti-avatar-u-facebook-rozpovidayemo-chomu-i-shcho-robiti_n178806">
<div class="time">15:40</div>
<div class="news-title">
Не можете створити аватар у Facebook? Розповідаємо, що робити
</div>
</a>
</li>
<li data-published-date="2020-05-22 12:15:00" class=" photo  ">
<a data-url="/korostishivskij-karyer-na-zhitomirshchini-idealnij-marshrut-vidpochinku-na-1-den_n178686" title="" class="ajaxLink" target="_self" href="/korostishivskij-karyer-na-zhitomirshchini-idealnij-marshrut-vidpochinku-na-1-den_n178686">
<div class="time">12:15</div>
<div class="news-title">
Коростишівський кар&#039;єр на Житомирщині: ідеальне місце для відпочинку на вихідних
</div>
</a>
</li>
<li data-published-date="2020-05-22 10:40:00" class="  ">
<a data-url="/adaptivnij-karantin-v-ukrayini-yaki-pomyakshennya-pochinayut-diyati-22-travnya_n178794" title="" class="ajaxLink" target="_self" href="/adaptivnij-karantin-v-ukrayini-yaki-pomyakshennya-pochinayut-diyati-22-travnya_n178794">
<div class="time">10:40</div>
<div class="news-title">
Адаптивний карантин в Україні: які пом&#039;якшення починають діяти 22 травня
</div>
</a>
</li>
<li data-published-date="2020-05-22 09:19:00" class="  ">
<a data-url="/novini-pro-koronavirus-statistika-skilki-hvorih-v-ukrayini-22-travnya_n178792" title="" class="ajaxLink" target="_self" href="/novini-pro-koronavirus-statistika-skilki-hvorih-v-ukrayini-22-travnya_n178792">
<div class="time">09:19</div>
<div class="news-title">
 Новини про коронавірус: статистика, скільки хворих в Україні 22 травня
</div>
</a>
</li>
<li data-published-date="2020-05-22 07:15:00" class="  ">
<a data-url="/pogoda-v-ukrayini-22-travnya-de-projdut-doshchi_n178752" title="" class="ajaxLink" target="_self" href="/pogoda-v-ukrayini-22-travnya-de-projdut-doshchi_n178752">
<div class="time">07:15</div>
<div class="news-title">
Погода в Україні 22 травня: де пройдуть дощі
</div>
</a>
</li>
<li class="month">
21 травня
</li>
<li data-published-date="2020-05-21 21:22:00" class="  ">
<a data-url="/koli-tochki-g-nedostatno-rujnuyemo-populyarni-mifi-pro-orgazm-u-yaki-vi-virite-dosi_n178784" title="" class="ajaxLink" target="_self" href="/koli-tochki-g-nedostatno-rujnuyemo-populyarni-mifi-pro-orgazm-u-yaki-vi-virite-dosi_n178784">
<div class="time">21:22</div>
<div class="news-title">
Коли точки G недостатньо: руйнуємо популярні міфи про оргазм, у які ви вірите досі
</div>
</a>
</li>
<li data-published-date="2020-05-21 18:33:00" class="  last">
<a data-url="/smachno-chi-korisno-5-knig-pro-te-yak-pravilno-harchuvatisya_n178775" title="" class="ajaxLink" target="_self" href="/smachno-chi-korisno-5-knig-pro-te-yak-pravilno-harchuvatisya_n178775">
<div class="time">18:33</div>
<div class="news-title">
Смачно чи корисно? 5 книг про те, як правильно харчуватися
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>
<div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
<script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1533029499337-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div> </div>

<div id="M378454Composite633270">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
 </div>
</div>
</div>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Новини",
           "item": "https://maximum.fm/novini_t2"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Шоу-біз",
           "item": "https://maximum.fm/shou-biz_t22786"
         }]
        }
    </script>

<script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};
if (isMobile()) {
    var node6870 = document.getElementById("MIXADV_6870");
    if( node6870 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6870&r="+Math.random();
        node6870.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NzAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg3MC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NzAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NzAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NzAiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
} else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>

<script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";        var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '178910',
                'sharingUrl': 'https://maximum.fm/infrastrukturna-muza-ukrayini-ogolilasya-bilya-avarijnogo-mosta-pid-nikopolem-video_n178910',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        $(document).ready(function () {
            $(function(){
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '178910'],
                ['tagId', 'Новини,Шоу-біз,Зірки,Мода,Краса,Instagram,Фото,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1279)) {
                        $('body').addClass('branding');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534586171-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534615722-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534586171-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534615722-0'>
</div>
</div>
</div>
</div>
</div>

<footer>
<div class="mistakes-informer">
<div class="row ">
<div class="columns small-12">
Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
</div>
</div>
</div>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Твій заряд позитиву</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2020, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
 <ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
    adCore.defineDfpSlot({
        'name': '/113579682/maximum_catFish',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1548422460000-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function (e) {
            document.getElementById('cat-fish').style.display = 'block';
        }
    });
</script>
<div id="cat-fish" style="display: none">
<div id='div-gpt-ad-1548422460000-0' style='height:1px; width:1px;'>
<script>
            if(adCore.isLargerThan(1023)){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1548422460000-0');
                });
            }
        </script>
</div>
</div>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>
<script src="/assets/js/lib.min.js?v1.0b98r1?v=231"></script>
<script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>
<script src="/assets/js/app.min.js?v1.0b98r1?v=231"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-ukrayinske.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-ukrayinske', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-hitiv.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-hitiv', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-rok.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-rok', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/super-diskoteka-90-h.stream/playlist.m3u8'
            };
            streamConfig.addStream('super-diskoteka-90-h', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }
</script>
<script src="/assets/js/websocket.js?v1.0b98r1?v=231"></script>
<script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>
<script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://maximum.fm/",
        "logo": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1",
        "sameAs" : [ "https://www.facebook.com/maximumfmua",
        "https://twitter.com/maximumfm_ua" ]
    }
</script> <script>
        if(window.innerWidth > 640){
            $.ajax({
                type: "GET",
                url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
                dataType: "script"
            });
        }
    </script>

<div class="widget-trigger-2">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=231"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=231"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=231"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '178910',
        newsTitle: "Інфраструктурна муза України оголилася біля аварійного моста під Нікополем: відео",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script> 
</body>
</html>
