<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b97r1"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b97r1" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b97r1" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b97r1" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b97r1" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b97r1" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b97r1" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b97r1" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b97r1" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b97r1"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b97r1"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b97r1"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b97r1"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v1.0b97r1?v=146">

        <script type="text/javascript">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</script>
    <![if !IE]>
    <script src="/assets/js/jquery.js?v1.0b97r1"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v1.0b97r1"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v1.0b97r1"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v1.0b97r1"></script>
    <script src="/assets/js/respond.min.js?v1.0b97r1"></script>
    <script src="/assets/js/rem.min.js?v1.0b97r1"></script>
    <script src="/bundles/push/js/vue.min.js"></script>
    <script src="/assets/js/subscription.js?v1.0b97r1"></script>
    <![endif]>

        <title data-ajax-replace="true">Зінченко забив шедевральний гол на тренуванні - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Зінченко забив шедевральний гол на тренуванні - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description" content="Український напівзахисник Олександр Зінченко забив красивий гол у стилі Лобановського."/>

        <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887"/>

            <link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
    <meta data-ajax-replace="true" property="og:type" content="website" />
        <meta data-ajax-replace="true" property="og:title"
          content="Зінченко забив шедевральний гол на тренуванні - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="Український напівзахисник Олександр Зінченко забив красивий гол у стилі Лобановського."/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://imagecdn4.luxnet.ua/radio24/uploads/600x315_DIR/media_news/2018/09/1c7be0d3295300252537196177eca26c96b82017.jpg"/>

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MAXIMUMFM_ua" />
    <meta name="twitter:creator" content="@MAXIMUMFM_ua" />

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887"
              },
              "headline": "Зінченко забив шедевральний гол на тренуванні",
              "image": {
                "@type": "ImageObject",
                "url": "https://imagecdn4.luxnet.ua/radio24/uploads/696x391_DIR/media_news/2018/09/1c7be0d3295300252537196177eca26c96b82017.jpg",
                "width": 696,
                "height": 391
              },
              "datePublished": "2018-09-14 14:20:00",
              "dateModified": "2018-09-14 14:49:35"
            }
    </script>

    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
    <link rel="manifest" href="/manifest.json">

</head>
<body>

<script>
    var dfpAdSlots = [];
</script>

<header class="radio">

            
                <div class="row red-pla">
        <div class="columns large-2 medium-2 small-4">

            <div class="logo-wrapper">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>
            </div>
        </div>


        <div class="player-buttons radio column medium-2 small-1 large-2">
            <button class="main-button play_arrow play"
                    data-station-name="onair"
                    data-station-id="4"></button>
        </div>

        <div class="player-song show-for-medium column  small-1 medium-6 large-6">
            <div class="playing-song">
                                                                                                                        <div class="song-img bg-img "
                         style="background-image: url(https://imagecdn3.luxnet.ua/music/web/uploads/50x50_DIR/photo/song/201806/5b14f7c2b6368625874881.jpg)"></div>
                                <div class="song-name ">

                    <div class="song-data">
                        <a class="ajaxLink" href="/feels-like-heaven_song26254" data-url="/feels-like-heaven_song26254">
                            <span class="name">Feels Like Heaven</span><br>
                                                            <span class="author">Urban Cookie Collective</span>
                                                    </a>
                    </div>


                    <div id="on-air" class="on-air play"
                         data-station-name="onair" data-station-id="4">ONAIR</div>
                    <a href="/archive" class="was-onair show-for-medium ajaxLink"
                       data-url="/archive">Що звучало в ефірі?</a>
                </div>


                <div class="song-buttons ">
                                            

    
    


                


    <div class="song-sharing-wrapper">
        <button class="icon-button share song-sharing-toggle"
                onclick="openFondation('26254-header');"></button>
        <div class="song-sharing-container  bounce-in fast " style="display: none"
             id="song-sharing-26254-header"
             data-id="26254-header">
            <ul class="song-sharing">
                <li class="facebook" onclick="closeFondation('26254-header');">
                    <a id="facebook" data-news-url="https://maximum.fm/archive?autoStart=true" class="facebook soc_counter_fb_26254"
                       href="javascript: void(0);" data-is-header="header">
                    </a>
                </li>
                <li class="twitter" onclick="closeFondation('26254-header');">
                    <a id="twitter" data-news-url="https://maximum.fm/archive?autoStart=true"
                       data-news-name=""
                       href="javascript: void(0);"
                       class="twitter soc_counter_tw_26254" data-is-header="header">
                    </a>
                </li>
            </ul>
        </div>
    </div>

                        <button class="icon-button favorite_border_26254 favorite_border "
                                id="favorite_border_26254" onclick="like($(this), 26254)"></button>
                                        <button class="icon-button queue_music" data-toggle="playlist"
                            aria-controls="playlist"></button>
                </div>
            </div>

            <div class="song-progress-wrapper ">
                <div class="slider song-progress" data-slider data-initial-start="0">
                    <span class="song-progress-handle" data-slider-handle role="slider" tabindex="1">
                        <input class="song-progress-time" disabled/>
                    </span>
                    <span class="song-progress-fill" data-slider-fill></span>
                </div>
            </div>

        </div>

        <!--playlist-->
        <div class="playlist-wrapper bounce-in fast" data-submenu id="playlist" data-toggler
             data-animate="scale-in-up scale-out-down">

            <div class="playlist-header bg-img"
                 style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/400x85_DIR/stations/2017/11/1110cab404d6e51f7fecc6a91db96063dd407b63.jpg')">
                <button class="icon-button close" data-toggle="playlist" aria-controls="playlist"></button>
                <div class="station-name">
                    <a class="ajaxLink" data-url="/onair_station4" href="/onair_station4">
                        ONAIR
                    </a>
                </div>
            </div>
            <ul class="playlist-content"></ul>
        </div>
        <!--end playlist-->
        <div class="options-wrapper column medium-2 large-2 small-5 " id="profile-wrapper">
            <div class="volume show-for-large">
                <div class="volume-sign up"></div>
                <div class="volume-slider-wrapper ">
                    <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                        <span class="volume-progress-fill" data-slider-fill></span>
                        <input type="hidden">
                    </div>
                </div>
            </div>
            <button class="flat-button queue_music show-for-small-only" data-toggle="playlist"
                    aria-controls="playlist"></button>

            <div id="popup" data-user="-1">
                                    <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Password" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>                            </div>
        </div>

    </div>

</header>


<div class="stations-wrapper stations-wrapper-header-block full-view">
    <div class="row station-compact-view">
        <div class="columns medium-11 small-11">
            <ul class="station-list ">
                                    
                                                                            
                        <li class="station-item onair-blink">
                            <a href="/archive" class="ajaxLink" data-url="/archive"
                               title="ONAIR">
                                ONAIR
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="onair"
                                    data-station-id="4"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15"
                               title="Максимум Українське">
                                Українське
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-ukrayinske"
                                    data-station-id="15"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11"
                               title="Максимум Хітів">
                                Хіти
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-hitiv"
                                    data-station-id="11"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16"
                               title="Максимум Рок">
                                Рок
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-rok"
                                    data-station-id="16"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-90-ti_station17" class="ajaxLink" data-url="/maksimum-90-ti_station17"
                               title="Максимум 90-ті">
                                90-ті
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-90-ti"
                                    data-station-id="17"></button>
                        </li>

                                                </ul>
        </div>
        <div class="stations-trigger columns medium-1 small-1">
            <button class="icon-button open-full expand-stations-wrapper"></button>
        </div>

    </div>
    <div class="row station-full-view hidden">
        <div class="title columns small-10">
            <span class="replace-h3">Радіостанції</span>
        </div>
        <div class="slick-options columns small-2">
            <button class="icon-button open-full revers expand-stations-wrapper"></button>
        </div>
        <div class="columns small-12 responsive">

                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/stations/2017/11/1110cab404d6e51f7fecc6a91db96063dd407b63.jpg')">

                        <a href="/archive" class="ajaxLink" data-url="/archive">

                            <div class="station-name">
                                ONAIR
                            </div>

                            <div class="station-name-active">
                                ONAIR
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/feels-like-heaven_song26254" class="ajaxLink"
                               data-url="/feels-like-heaven_song26254">

                                                                    Feels Like Heaven<br>
                                                                                                                                                                                        <span class="song-author">Urban Cookie Collective</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="onair"
                                data-station-id="4"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a213387361c6265619664.jpg')">

                        <a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15">

                            <div class="station-name">
                                Максимум Українське
                            </div>

                            <div class="station-name-active">
                                Максимум Українське
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/vihid-ye_song6684" class="ajaxLink"
                               data-url="/vihid-ye_song6684">

                                                                    Вихід є<br>
                                                                                                                                                                                        <span class="song-author">Tarabarova</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-ukrayinske"
                                data-station-id="15"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a213331cf4f3874692291.jpg')">

                        <a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11">

                            <div class="station-name">
                                Максимум Хітів
                            </div>

                            <div class="station-name-active">
                                Максимум Хітів
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/max-max-slogan-id-9_song26747" class="ajaxLink"
                               data-url="/max-max-slogan-id-9_song26747">

                                                                    MAX Max Slogan_iD 9<br>
                                                                                                                                                                                        <span class="song-author">Джинґл</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-hitiv"
                                data-station-id="11"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a213393897d9849589809.jpg')">

                        <a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16">

                            <div class="station-name">
                                Максимум Рок
                            </div>

                            <div class="station-name-active">
                                Максимум Рок
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/eye-of-the-storm_song7580" class="ajaxLink"
                               data-url="/eye-of-the-storm_song7580">

                                                                    Eye of the Storm<br>
                                                                                                                                                                                        <span class="song-author">Scorpions</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-rok"
                                data-station-id="16"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a2133a1a13b9829296076.jpg')">

                        <a href="/maksimum-90-ti_station17" class="ajaxLink" data-url="/maksimum-90-ti_station17">

                            <div class="station-name">
                                Максимум 90-ті
                            </div>

                            <div class="station-name-active">
                                Максимум 90-ті
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/they-dont-care-about-us_song1994" class="ajaxLink"
                               data-url="/they-dont-care-about-us_song1994">

                                                                    They Don&#039;t Care About Us<br>
                                                                                                                                                                                        <span class="song-author">Michael Jackson</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-90-ti"
                                data-station-id="17"></button>
                    </div>
                                    </div>
    </div>
</div>


<div class="main-content">
                                                <div class="reveal" style="position: relative;" id="register-start" data-reveal>
    <span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>

    <p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
    <form action="/resetting/send-email" method="POST" class="fos_user_resetting_request"
          id="fos_user_resetting_request" novalidate>
        <span class="replace-h4">Форма для відновлення паролю</span>

        <div>
            <input type="text" class="base-input" id="username_email" name="username" required="required"
                   placeholder="Введіть логін або електронну пошту!" autofocus/>

            <p id="error-message"
               style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
        </div>
        <div class="large-4 float-right ">
            <button type="submit" class="border-button "
                    value="Надіслати">Надіслати</button>
        </div>
    </form>
    <h5 id="show-message-from-resetting"></h5>
    <button class="close-button" data-close aria-label="Close reveal" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="user-update" data-reveal>
    <span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>

    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

                
    
    <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '147887');
        }
    </script>

    <script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289268975-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '147887'],
                    ['tagId', 'Новини,Спорт,Футбол,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                if(!e.isEmpty){
                    document.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #D0112B';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010488480-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '147887'],
                    ['tagId', 'Новини,Спорт,Футбол,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50').style.display = 'block';
                    $('.UNI-feedback-trigger').css('bottom', '75px');
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010488480-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010488480-0');
                    });
                }
            </script>
        </div>
    </div>
</div>
    <div class="white">
        <div class="row">
            <div class="small-12">
                <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '147887'],
                ['tagId', 'Новини,Спорт,Футбол,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="radio24_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465825116718-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
    </div>
</div>
            </div>
        </div>
        
                                                        
        
        <div class="content-wrapper  row"
             data-title="Зінченко забив шедевральний гол на тренуванні"
             data-image="https://imagecdn4.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2018/09/1c7be0d3295300252537196177eca26c96b82017.jpg"
             data-author="Marina Tambovtseva"
             data-tags="Спорт, Футбол">
            <div class="columns small-12 medium-12 large-8">
                                                                                    <div data-author="Tambovtseva Marina" data-tags="Новини,Спорт,Футбол,Відео" class="news-content-wrapper">

                    <div class="top-tags-wrapper">
            <a href="/serial-shkola_t23756" class="top-tag">
                <i class="flash"></i>Серіал Школа</a>
            <a href="/privitannya_t23757" class="top-tag">
                <i class="flash"></i>Привітання</a>
            <a href="/tanci-z-zirkami_t23680" class="top-tag">
                <i class="flash"></i>Танці з зірками</a>
    </div>

                    <div class="news-title"><h1>Зінченко забив шедевральний гол на тренуванні</h1>
                    </div>
                    <ul class="statistic">
                        <li class="date">
                            <time datetime="2018-09-14 14:20">
                                14 вересня, 14:20
                            </time>
                        </li>
                        <li class="watchers">27</li>
                                            </ul>
                    <div class="news-photo-container">
                        <div class="news-photo">
                            <img src="https://imagecdn4.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2018/09/1c7be0d3295300252537196177eca26c96b82017.jpg"
                                 title="Зінченко опублікував відео у своєму Інстаграмі - 1"
                                 alt="Зінченко опублікував відео у своєму Інстаграмі - фото 1">


                                                            <div class="photo-credits">Зінченко опублікував відео у своєму Інстаграмі
                                                                                                                         / instagram
                                                                                                            </div>
                                                        <ul class="news-sharing ">
                                    
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_147887">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://maximum.fm/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887" data-news-name="Зінченко забив шедевральний гол на тренуванні"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_147887">
        </a>
    </li>

                            </ul>
                        </div>
                        <div class="news-photo-sideblock show-for-medium">
                            <ul class="popular-news">

                                                                    <li class="title">Популярне</li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/serial-shkola-2-sezon--16-seriya-divitisya-onlajn-13-09-2018_n147867" title=""
                                               href="/serial-shkola-2-sezon--16-seriya-divitisya-onlajn-13-09-2018_n147867">Серіал Школа 2 сезон – дивитися онлайн 16 серію</a></li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/oleg-vinnik-i-potap--najkrashchij-den-sluhati-saundtrek-novoyi-komediyi-tekst-pisni_n147868" title=""
                                               href="/oleg-vinnik-i-potap--najkrashchij-den-sluhati-saundtrek-novoyi-komediyi-tekst-pisni_n147868">Олег Винник і Потап - Найкращий день: слухати саундтрек нової комедії, текст пісні</a></li>
                                                                                                </ul>

                        </div>
                    </div>
                    <div class="news-content">
                        <p class="subtitle"><strong>Український напівзахисник Олександр Зінченко забив красивий гол у стилі Лобановського.</strong></p>

                        <p>21-річний півзахисник "Манчестер Сіті" і збірної України <strong>Олександр Зінченко</strong> показав, як він вміє забивати м&#39;ячі навіть з-за меж лицьової лінії.</p>

<p class="read-also">І ще: <a data-url="https://maximum.fm/konoplyanka-dav-prognoz-na-rezultat-ligi-chempioniv_n147841" class="ajaxLink" href="https://maximum.fm/konoplyanka-dav-prognoz-na-rezultat-ligi-chempioniv_n147841">Коноплянка дав прогноз на результат Ліги Чемпіонів</a></p>

<p>У ролику, який Зінченко опублікував у своєму Інстаграмі, показано, як він ефектно відправив м&#39;яч у ворота. Зінченко, стоячи за воротами, біля кутового прапорця, зльоту закрутив м&#39;яч так, що він перетнув лінію.</p>

<section class="media_embed">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BnqYM6SnV3u/?utm_source=ig_embed_loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a rel="nofollow" rel="nofollow" rel="nofollow" href="https://www.instagram.com/p/BnqYM6SnV3u/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a rel="nofollow" rel="nofollow" rel="nofollow" href="https://www.instagram.com/p/BnqYM6SnV3u/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Переглянути цей допис в Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a rel="nofollow" rel="nofollow" rel="nofollow" href="https://www.instagram.com/p/BnqYM6SnV3u/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Допис, поширений Oleksandr Zinchenko (@zinchenko_96)</a> <time datetime="2018-09-13T10:00:37+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">13 Вер 2018 р. о 3:00 PDT</time></p>
</div>
</blockquote>
<script async defer src="//www.instagram.com/embed.js"></script></section>

<p>Нагадаємо, днями воротар київського "Динамо" Олександр <a data-url="https://maximum.fm/shevchenko-nazvav-pomichnika-trenera-zbirnoyi-ukrayini_n147461" class="ajaxLink" href="https://maximum.fm/shevchenko-nazvav-pomichnika-trenera-zbirnoyi-ukrayini_n147461">Шовковський став новим помічником тренера нашої збірної </a>Андрія Шевченка. Так, наставник "жовто-синіх" вже представив колишнього воротаря команди своїм підопічним перед тренувальним заняттям.</p>

<p class="read-also">Читайте також: <a data-url="https://maximum.fm/ukrayinskij-golkiper-lunin-potrapiv-do-spisku-najkrashchih_n147807" class="ajaxLink" href="https://maximum.fm/ukrayinskij-golkiper-lunin-potrapiv-do-spisku-najkrashchih_n147807">Український голкіпер Лунін потрапив до списку найкращих</a></p>

                                                    <div class="news-source">Джерело: <a
                                        target="_blank" rel=nofollow
                                        href="https://maximum.fm">Радіо МАКСИМУМ</a>
                            </div>
                        
                        <div class="follow-us-under-news">Читай максимум цікавих новин у
                            <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                        </div>

                                                    <ul class="tags">
                                <li>Теги:</li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/sport_t22784"
                                           title=""
                                           href="/sport_t22784">Спорт</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/futbol_t22733"
                                           title=""
                                           href="/futbol_t22733">Футбол</a>
                                    </li>
                                                            </ul>
                                            </div>
                </div>

                <div class="row">
                    <div class="small-12">
                        <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-255"></div>
    <div id="adpartner-htmlunit-752"></div>

    <script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

    <script type='text/javascript'>
        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                (function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                    head.appendChild(script);
                })();

                (function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                    head.appendChild(script);
                })();
            }
        }, false);
    </script>
</div>                    </div>
                </div>

                <!--до теми-->
                <div class="recommendation-wrapper news-page news-theme">
                    <div class="title">
                        <span class="replace-h3">до теми</span>
                    </div>
                    <div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer
                         data-equalize-by-row="true">

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/yak-pravilno-variti-ris-recepti-na-sushi-ris-dlya-plovu-stravi-z-risu_n147746" title=""
                                       href="/yak-pravilno-variti-ris-recepti-na-sushi-ris-dlya-plovu-stravi-z-risu_n147746">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/09/13b822a39bb398f63844f177f7b890860b4f8ba2.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Як варити рис − головні правила і секрети</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/gid-po-stilyu-top-5-kultovih-rechej-z-90-h-yaki-zaraz-u-trendi_n147859" title=""
                                       href="/gid-po-stilyu-top-5-kultovih-rechej-z-90-h-yaki-zaraz-u-trendi_n147859">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/09/eeda608913bb5eee158438894f21ce1e4eaf72a4.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Гід по стилю: ТОП-5 культових речей з 90-х, які зараз у тренді</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/5-novih-knig-yaki-dopomozhut-znajti-svoye-ya_n147878" title=""
                                       href="/5-novih-knig-yaki-dopomozhut-znajti-svoye-ya_n147878">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/09/1d3ecd27ed49051d6ee7a3fab8d01ce35c1f22eb.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">5 нових книг, які допоможуть знайти своє &quot;я&quot;</div>
                                    </a>
                                </div>
                            </div>

                        
                    </div>
                </div>

                <div class="partner-recomendation">
    <div class="title">
        <span class="replace-h3">пропозиції партнерів</span>
    </div>
    <!-- M378454Composite Start --> <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> <!-- M378454Composite End -->
</div>


                                                                                
                                    <div class="comments-wrapper">
    <span class="replace-h3">коментарі</span>
    <div id="fb-comments" class="fb-comments"
         data-href="https://maximum.fm/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887"
         data-width="100%" data-numposts="5">
    </div>
</div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
                
                                <div id="M378454ScriptRootC665608">
                    <div id="M378454PreloadC665608"></div>
                    <script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
                </div>

                <!--рекомендуємо-->
                    <div class="recommendation-wrapper news-page row columns  large-12">
        <div class="title">
            <span class="replace-h3">рекомендуємо</span>
        </div>
        <div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer
             data-equalize-by-row="true">
                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/pyat-prichin-chomu-ne-mozhna-propustiti-comic-con-ukraine_n147843" title=""
                                       href="/pyat-prichin-chomu-ne-mozhna-propustiti-comic-con-ukraine_n147843"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/09/4965d3499bab120a8f1cea00ab05708309d53c0d.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> П&#039;ять причин, чому не можна пропустити Comic Con Ukraine</div>
                                    <ul class="statistic">
                                                                                    <li class="date">12:35, 13 вересня </li>
                                                                                <li class="watchers">152</li>
                                        <li class="share">0</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/kapitan-marvel-vse-pro-personazha-ta-film_n147528" title=""
                                       href="/kapitan-marvel-vse-pro-personazha-ta-film_n147528"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/09/434ed59166a62302476840c35d9647cca7b0ea34.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Капітан Марвел: все про персонажа та фільм</div>
                                    <ul class="statistic">
                                                                                    <li class="date">18:00, 10 вересня </li>
                                                                                <li class="watchers">432</li>
                                        <li class="share">0</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" title=""
                                       href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/04/6acf0002f1d598845107313a7afd6f4f659c7b68.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Гарні привітання з Днем народження українською мовою</div>
                                    <ul class="statistic">
                                                                                    <li class="date">20:31, 25 квітня </li>
                                                                                <li class="watchers">511434</li>
                                        <li class="share">528</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                        <div class="columns">
                <div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
                    <div class="wrapper">
                        <script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="reklama-300-readMore">
    <div id='div-gpt-ad-1465848707837-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="row">
                    <div class="small-12">
                        <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
    <div id='div-gpt-ad-1465852992756-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
    </div>
</div>                    </div>
                </div>

                
<div id="M348092ScriptRootN6737" class="news-block-magick">
    <div id="M348092PreloadN6737"></div>
    <script>
        (function(){
            if (adCore.isLargerThan(640)) {
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M348092ScriptRootN6737")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M348092ScriptRootN6737");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6737;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/r/a/radio24.ua.6737.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
            }
        })();

    </script>
</div>
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                                                    
                <script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>



<div id="newsListPromoArticle" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
    </div>
</div>
                <div style="margin-top: 20px;" id="radio24_300x250_top">
                    <!-- Composite Start -->
<div id="M378454ScriptRootC662077">
    <div id="M378454PreloadC662077"> Загрузка...</div>
    <script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div> <!-- Composite End -->                </div>

                
                <div class="news-list-wrapper">
        <span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2"
           title="novina" href="/novini_t2">Новини</a></span>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button"
                    style="z-index: 9999!important;">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 16:51:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/nazvana-odna-z-najbilsh-korisnih-yagid-dlya-pechinki_n147899"
                               class="ajaxLink"
                               href="/nazvana-odna-z-najbilsh-korisnih-yagid-dlya-pechinki_n147899">

                                
                                <div class="time">16:51</div>
                                <div class="news-title">
                                    
                                    
                                    Названа одна з найбільш корисних ягід для печінки
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 16:42:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/brexit-zavadit-britanskim-vodiyam-yizditi-yevropoyu_n147904"
                               class="ajaxLink"
                               href="/brexit-zavadit-britanskim-vodiyam-yizditi-yevropoyu_n147904">

                                
                                <div class="time">16:42</div>
                                <div class="news-title">
                                    
                                    
                                    Brexit завадить британським водіям їздити Європою
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-14 16:20:00"
                            title=""
                            class="  photo video important ">
                            <a target="_self" data-url="/yak-pravilno-variti-ris-recepti-na-sushi-ris-dlya-plovu-stravi-z-risu_n147746"
                               class="ajaxLink"
                               href="/yak-pravilno-variti-ris-recepti-na-sushi-ris-dlya-plovu-stravi-z-risu_n147746">

                                
                                <div class="time">16:20</div>
                                <div class="news-title">
                                    
                                    
                                    Як варити рис − головні правила і секрети
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 16:13:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/alf-ne-ociniv-bi-u-ssha-proponuyut-zaboroniti-yisti-kotiv-i-sobak_n147902"
                               class="ajaxLink"
                               href="/alf-ne-ociniv-bi-u-ssha-proponuyut-zaboroniti-yisti-kotiv-i-sobak_n147902">

                                
                                <div class="time">16:13</div>
                                <div class="news-title">
                                    
                                    
                                    Альф не оцінив би: у США пропонують заборонити їсти котів і собак
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 15:56:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/google-rozpoviv-kogo-najbilshe-hvilyuyut-zmini-klimatu_n147898"
                               class="ajaxLink"
                               href="/google-rozpoviv-kogo-najbilshe-hvilyuyut-zmini-klimatu_n147898">

                                
                                <div class="time">15:56</div>
                                <div class="news-title">
                                    
                                    
                                    Google розповів, кого найбільше хвилюють зміни клімату
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  important ">
                            <a target="_self" data-url="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692"
                               class="ajaxLink"
                               href="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2018/08/63bbec63ce7d081a516cc71df79fc95a2ae37e11.jpg" alt="">
                                    
                                    Тест з 90-х: Як добре ти пам&#039;ятаєш своє дитинство?
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 15:42:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/chi-naspravdi-korisno-medituvati-poyasnennya-vid-suprun_n147897"
                               class="ajaxLink"
                               href="/chi-naspravdi-korisno-medituvati-poyasnennya-vid-suprun_n147897">

                                
                                <div class="time">15:42</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/09/8c6b08227dc920c329389db85d5f4b38c86f6cac.jpg" alt="">
                                    
                                    
                                    Чи насправді корисно медитувати: пояснення від Супрун
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 15:23:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/podruga-vipadkovo-rozsekretila-imya-sina-tarabarovoyi_n147896"
                               class="ajaxLink"
                               href="/podruga-vipadkovo-rozsekretila-imya-sina-tarabarovoyi_n147896">

                                
                                <div class="time">15:23</div>
                                <div class="news-title">
                                    
                                    
                                    Подруга випадково розсекретила ім&#039;я сина Тарабарової
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 15:13:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/nazvano-golovnih-vorogiv-cholovichoyi-potenciyi_n147895"
                               class="ajaxLink"
                               href="/nazvano-golovnih-vorogiv-cholovichoyi-potenciyi_n147895">

                                
                                <div class="time">15:13</div>
                                <div class="news-title">
                                    
                                    
                                    Названо головних ворогів чоловічої потенції
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 14:54:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/meizu-bar-01-aksesuar-yakij-zrobit-bud-yaki-navushniki-bezprovidnimi_n147893"
                               class="ajaxLink"
                               href="/meizu-bar-01-aksesuar-yakij-zrobit-bud-yaki-navushniki-bezprovidnimi_n147893">

                                
                                <div class="time">14:54</div>
                                <div class="news-title">
                                    
                                    
                                    Meizu Bar 01: аксесуар, який зробить будь-які навушники безпровідними
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 14:41:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/oleksandr-ponomarov-nejmovirna-novij-klip-online-video-tekst-pisni-nejmovirna_n147886"
                               class="ajaxLink"
                               href="/oleksandr-ponomarov-nejmovirna-novij-klip-online-video-tekst-pisni-nejmovirna_n147886">

                                
                                <div class="time">14:41</div>
                                <div class="news-title">
                                    
                                    
                                    Олександр Пономарьов – Неймовірна: романтичний кліп і текст пісні
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 14:20:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887"
                               class="ajaxLink"
                               href="/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887">

                                
                                <div class="time">14:20</div>
                                <div class="news-title">
                                    
                                    
                                    Зінченко забив шедевральний гол на тренуванні
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-14 14:00:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/gid-po-stilyu-top-5-kultovih-rechej-z-90-h-yaki-zaraz-u-trendi_n147859"
                               class="ajaxLink"
                               href="/gid-po-stilyu-top-5-kultovih-rechej-z-90-h-yaki-zaraz-u-trendi_n147859">

                                
                                <div class="time">14:00</div>
                                <div class="news-title">
                                    
                                    
                                    Гід по стилю: ТОП-5 культових речей з 90-х, які зараз у тренді
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                                                                            
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 13:49:00"
                            title=""
                            class="  with-photo video ">
                            <a target="_self" data-url="/yevrobachennya-2019-stalo-vidomo-de-i-koli-projde-konkurs_n147888"
                               class="ajaxLink"
                               href="/yevrobachennya-2019-stalo-vidomo-de-i-koli-projde-konkurs_n147888">

                                
                                <div class="time">13:49</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/09/be63e49ebab809dca8ad639b02614a0a8506cff9.jpg" alt="">
                                    
                                    
                                    Євробачення 2019: стало відомо, де і коли пройде конкурс
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  important ">
                            <a target="_self" data-url="/najkrashcha-ukrayinska-muzika-lita-2018-sluhati-novi-pisni_n147225"
                               class="ajaxLink"
                               href="/najkrashcha-ukrayinska-muzika-lita-2018-sluhati-novi-pisni_n147225">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2018/08/1027deec3749d1631900d2e2d918fdcb21b357f0.jpg" alt="">
                                    
                                    Українська музика літа 2018: найкращі нові пісні, які підкорили нас
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 13:23:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/google-karti-poznushchalisya-nad-zakohanoyu-parochkoyu_n147884"
                               class="ajaxLink"
                               href="/google-karti-poznushchalisya-nad-zakohanoyu-parochkoyu_n147884">

                                
                                <div class="time">13:23</div>
                                <div class="news-title">
                                    
                                    
                                    Google-карти познущалися над закоханою парочкою
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 13:12:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/doshchi-ta-teplo-pogoda-v-ukrayini-na-vihidnih_n147885"
                               class="ajaxLink"
                               href="/doshchi-ta-teplo-pogoda-v-ukrayini-na-vihidnih_n147885">

                                
                                <div class="time">13:12</div>
                                <div class="news-title">
                                    
                                    
                                    Дощі та тепло: погода в Україні на вихідних
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 12:56:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/hto-stane-pershim-turistom-yakij-poletit-navkolo-misyacya_n147882"
                               class="ajaxLink"
                               href="/hto-stane-pershim-turistom-yakij-poletit-navkolo-misyacya_n147882">

                                
                                <div class="time">12:56</div>
                                <div class="news-title">
                                    
                                    
                                    Хто стане першим туристом, який полетить навколо Місяця
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 12:44:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/wara-art-festival-u-yaponiyi-skulpturi-z-solomi-yaki-zdivuyut_n147881"
                               class="ajaxLink"
                               href="/wara-art-festival-u-yaponiyi-skulpturi-z-solomi-yaki-zdivuyut_n147881">

                                
                                <div class="time">12:44</div>
                                <div class="news-title">
                                    
                                    
                                    Wara Art Festival у Японії: скульптури з соломи, які здивують
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 12:26:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/24-dzhek-poti-haker-zlamav-onlajn-kazino_n147880"
                               class="ajaxLink"
                               href="/24-dzhek-poti-haker-zlamav-onlajn-kazino_n147880">

                                
                                <div class="time">12:26</div>
                                <div class="news-title">
                                    
                                    
                                    24 джек-поти: хакер зламав онлайн-казино
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-14 12:15:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/5-novih-knig-yaki-dopomozhut-znajti-svoye-ya_n147878"
                               class="ajaxLink"
                               href="/5-novih-knig-yaki-dopomozhut-znajti-svoye-ya_n147878">

                                
                                <div class="time">12:15</div>
                                <div class="news-title">
                                    
                                    
                                    5 нових книг, які допоможуть знайти своє &quot;я&quot;
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 11:50:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/fotograf-pokazav-osoblivu-krasu-yaponiyi-zahoplivi-kadri_n147877"
                               class="ajaxLink"
                               href="/fotograf-pokazav-osoblivu-krasu-yaponiyi-zahoplivi-kadri_n147877">

                                
                                <div class="time">11:50</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/09/f7e84855f6de4e74ebe406a359dd9bf31c4c6e37.jpg" alt="">
                                    
                                    
                                    Фотограф показав особливу красу Японії: захопливі кадри
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-14 11:20:00"
                            title=""
                            class="  video important ">
                            <a target="_self" data-url="/vv-oleg-skripka-video-novogo-klipu-kobita-online-i-tekst-pisni_n147876"
                               class="ajaxLink"
                               href="/vv-oleg-skripka-video-novogo-klipu-kobita-online-i-tekst-pisni_n147876">

                                
                                <div class="time">11:20</div>
                                <div class="news-title">
                                    
                                    
                                    ВВ – Кобіта: запальний кліп з львівськими дівчатами і текст пісні
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 10:51:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/idealna-para-britni-spirs-pokazala-foto-z-kohanim_n147874"
                               class="ajaxLink"
                               href="/idealna-para-britni-spirs-pokazala-foto-z-kohanim_n147874">

                                
                                <div class="time">10:51</div>
                                <div class="news-title">
                                    
                                    
                                    Ідеальна пара: Брітні Спірс показала фото з коханим
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-09-14 10:23:00"
                            title=""
                            class="  photo last">
                            <a target="_self" data-url="/fud-stilist-stvoryuye-veselih-sendvich-monstriv-yaskravi-foto_n147875"
                               class="ajaxLink"
                               href="/fud-stilist-stvoryuye-veselih-sendvich-monstriv-yaskravi-foto_n147875">

                                
                                <div class="time">10:23</div>
                                <div class="news-title">
                                    
                                    
                                    Фуд-стиліст створює веселих сендвіч-монстрів: яскраві фото
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-14 16:20:00"
                            class=" photo video  ">
                            <a data-url="/yak-pravilno-variti-ris-recepti-na-sushi-ris-dlya-plovu-stravi-z-risu_n147746" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-pravilno-variti-ris-recepti-na-sushi-ris-dlya-plovu-stravi-z-risu_n147746">
                                
                                <div class="time">16:20</div>
                                <div class="news-title">
                                                                        Як варити рис − головні правила і секрети
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-14 14:00:00"
                            class=" photo  ">
                            <a data-url="/gid-po-stilyu-top-5-kultovih-rechej-z-90-h-yaki-zaraz-u-trendi_n147859" title=""
                               class="ajaxLink" target="_self"
                               href="/gid-po-stilyu-top-5-kultovih-rechej-z-90-h-yaki-zaraz-u-trendi_n147859">
                                
                                <div class="time">14:00</div>
                                <div class="news-title">
                                                                        Гід по стилю: ТОП-5 культових речей з 90-х, які зараз у тренді
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-14 12:15:00"
                            class=" photo  ">
                            <a data-url="/5-novih-knig-yaki-dopomozhut-znajti-svoye-ya_n147878" title=""
                               class="ajaxLink" target="_self"
                               href="/5-novih-knig-yaki-dopomozhut-znajti-svoye-ya_n147878">
                                
                                <div class="time">12:15</div>
                                <div class="news-title">
                                                                        5 нових книг, які допоможуть знайти своє &quot;я&quot;
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-14 11:20:00"
                            class=" video  ">
                            <a data-url="/vv-oleg-skripka-video-novogo-klipu-kobita-online-i-tekst-pisni_n147876" title=""
                               class="ajaxLink" target="_self"
                               href="/vv-oleg-skripka-video-novogo-klipu-kobita-online-i-tekst-pisni_n147876">
                                
                                <div class="time">11:20</div>
                                <div class="news-title">
                                                                        ВВ – Кобіта: запальний кліп з львівськими дівчатами і текст пісні
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-14 08:52:00"
                            class="  ">
                            <a data-url="/ryatuvalniki-poperedili-pro-pogirshennya-pogodi_n147870" title=""
                               class="ajaxLink" target="_self"
                               href="/ryatuvalniki-poperedili-pro-pogirshennya-pogodi_n147870">
                                
                                <div class="time">08:52</div>
                                <div class="news-title">
                                                                        Рятувальники попередили про погіршення погоди
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                13 вересня
                            </li>
                        
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-13 21:54:00"
                            class=" video  ">
                            <a data-url="/serial-shkola-2-sezon--16-seriya-divitisya-onlajn-13-09-2018_n147867" title=""
                               class="ajaxLink" target="_self"
                               href="/serial-shkola-2-sezon--16-seriya-divitisya-onlajn-13-09-2018_n147867">
                                
                                <div class="time">21:54</div>
                                <div class="news-title">
                                                                        Серіал Школа 2 сезон – дивитися онлайн 16 серію
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-13 18:22:12"
                            class="  ">
                            <a data-url="/naukovci-nazvali-shche-odin-faktor-globalnogo-poteplinnya_n147857" title=""
                               class="ajaxLink" target="_self"
                               href="/naukovci-nazvali-shche-odin-faktor-globalnogo-poteplinnya_n147857">
                                
                                <div class="time">18:22</div>
                                <div class="news-title">
                                                                        Науковці назвали ще один фактор глобального потепління
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-13 15:15:00"
                            class="  ">
                            <a data-url="/forbes-nazvav-najbilsh-visokooplachuvanogo-repera_n147851" title=""
                               class="ajaxLink" target="_self"
                               href="/forbes-nazvav-najbilsh-visokooplachuvanogo-repera_n147851">
                                
                                <div class="time">15:15</div>
                                <div class="news-title">
                                                                        Forbes назвав найбільш високооплачуваного репера
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-13 12:35:00"
                            class=" photo  ">
                            <a data-url="/pyat-prichin-chomu-ne-mozhna-propustiti-comic-con-ukraine_n147843" title=""
                               class="ajaxLink" target="_self"
                               href="/pyat-prichin-chomu-ne-mozhna-propustiti-comic-con-ukraine_n147843">
                                
                                <div class="time">12:35</div>
                                <div class="news-title">
                                                                        П&#039;ять причин, чому не можна пропустити Comic Con Ukraine
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-13 10:35:00"
                            class=" photo video  ">
                            <a data-url="/kateri-island-yaki-sudna-shtati-peredadut-ukrayini_n147835" title=""
                               class="ajaxLink" target="_self"
                               href="/kateri-island-yaki-sudna-shtati-peredadut-ukrayini_n147835">
                                
                                <div class="time">10:35</div>
                                <div class="news-title">
                                                                        Катери Island: які судна Штати передадуть Україні
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-13 07:00:00"
                            class=" photo  ">
                            <a data-url="/privitannya-z-dnem-programista-pozdorovlennya-dlya-ajtishnika-i-kompyutershchiku_n147809" title=""
                               class="ajaxLink" target="_self"
                               href="/privitannya-z-dnem-programista-pozdorovlennya-dlya-ajtishnika-i-kompyutershchiku_n147809">
                                
                                <div class="time">07:00</div>
                                <div class="news-title">
                                                                        Привітання з Днем програміста в Україні – прикольні побажання зі святом
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                12 вересня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-12 20:43:00"
                            class=" photo  ">
                            <a data-url="/novi-iphone-xs-iphone-9-i-iphone-xs-max-vid-apple-harakteristiki-i-cini_n147829" title=""
                               class="ajaxLink" target="_self"
                               href="/novi-iphone-xs-iphone-9-i-iphone-xs-max-vid-apple-harakteristiki-i-cini_n147829">
                                
                                <div class="time">20:43</div>
                                <div class="news-title">
                                                                        Нові iPhone XS, iPhone XR і iPhone XS Max від Apple: характеристики
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-12 17:00:00"
                            class=" photo  ">
                            <a data-url="/divchina-tizhnya-elina-svitolina--v-ukrayinskomu-sporti-zyavilasya-nova-superzirka_n126370" title=""
                               class="ajaxLink" target="_self"
                               href="/divchina-tizhnya-elina-svitolina--v-ukrayinskomu-sporti-zyavilasya-nova-superzirka_n126370">
                                
                                <div class="time">17:00</div>
                                <div class="news-title">
                                                                        Дівчина тижня. Еліна Світоліна – нова суперзірка в українському спорті
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-12 15:16:00"
                            class=" photo  ">
                            <a data-url="/yak-zminilisya-aktori-serialu-baffi-peremozhnicya-vampiriv-foto-_n147744" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-zminilisya-aktori-serialu-baffi-peremozhnicya-vampiriv-foto-_n147744">
                                
                                <div class="time">15:16</div>
                                <div class="news-title">
                                                                        Баффі – переможниця вампірів: як змінилися актори серіалу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-12 12:52:00"
                            class=" video  ">
                            <a data-url="/dzhamala-krila-potuzhnij-klip-i-tekst-pisni_n147802" title=""
                               class="ajaxLink" target="_self"
                               href="/dzhamala-krila-potuzhnij-klip-i-tekst-pisni_n147802">
                                
                                <div class="time">12:52</div>
                                <div class="news-title">
                                                                        Джамала – Крила: потужний кліп і текст пісні
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-12 10:22:00"
                            class=" photo video  ">
                            <a data-url="/model-xl-2-sezon-2-vipusk-hto-projshov-u-shou_n147795" title=""
                               class="ajaxLink" target="_self"
                               href="/model-xl-2-sezon-2-vipusk-hto-projshov-u-shou_n147795">
                                
                                <div class="time">10:22</div>
                                <div class="news-title">
                                                                        Модель XL 2 сезон 2 випуск: хто пройшов у шоу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-12 07:14:00"
                            class="  ">
                            <a data-url="/vid-chogo-krashche-vidmovitis-na-snidanok_n147779" title=""
                               class="ajaxLink" target="_self"
                               href="/vid-chogo-krashche-vidmovitis-na-snidanok_n147779">
                                
                                <div class="time">07:14</div>
                                <div class="news-title">
                                                                        Від чого краще відмовитись на сніданок
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                11 вересня
                            </li>
                        
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-11 21:50:01"
                            class=" video  ">
                            <a data-url="/serial-shkola-2-sezon--14-seriya-divitisya-onlajn-11-09-2018_n147790" title=""
                               class="ajaxLink" target="_self"
                               href="/serial-shkola-2-sezon--14-seriya-divitisya-onlajn-11-09-2018_n147790">
                                
                                <div class="time">21:50</div>
                                <div class="news-title">
                                                                        Серіал Школа 2 сезон – дивитися онлайн 14 серію
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-11 20:00:00"
                            class=" video  ">
                            <a data-url="/muzika-na-budilnik-priyemni-i-spokijni-pisni-skachati-dlya-budilnika_n147747" title=""
                               class="ajaxLink" target="_self"
                               href="/muzika-na-budilnik-priyemni-i-spokijni-pisni-skachati-dlya-budilnika_n147747">
                                
                                <div class="time">20:00</div>
                                <div class="news-title">
                                                                        Приємна музика на будильник, яка збадьорить
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-11 15:24:00"
                            class="  ">
                            <a data-url="/do-ukrayini-priyide-robot-sofiya_n147781" title=""
                               class="ajaxLink" target="_self"
                               href="/do-ukrayini-priyide-robot-sofiya_n147781">
                                
                                <div class="time">15:24</div>
                                <div class="news-title">
                                                                        До України приїде робот Софія
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-11 12:00:00"
                            class="  ">
                            <a data-url="/yak-vibrati-prasku-potuzhnist-parovij-udar-i-pokrittya-pidoshvi_n147755" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-vibrati-prasku-potuzhnist-parovij-udar-i-pokrittya-pidoshvi_n147755">
                                
                                <div class="time">12:00</div>
                                <div class="news-title">
                                                                        Як вибрати праску: потужність, паровий удар і покриття підошви
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-11 09:53:00"
                            class=" video  ">
                            <a data-url="/u-nasa-pokazali-shtorm-bilya-ssha-video-z-kosmosu_n147760" title=""
                               class="ajaxLink" target="_self"
                               href="/u-nasa-pokazali-shtorm-bilya-ssha-video-z-kosmosu_n147760">
                                
                                <div class="time">09:53</div>
                                <div class="news-title">
                                                                        У NASA показали шторм біля США: відео з космосу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-11 07:55:00"
                            class="  ">
                            <a data-url="/ci-rankovi-zvichki-zavazhayut-shudnuti_n147725" title=""
                               class="ajaxLink" target="_self"
                               href="/ci-rankovi-zvichki-zavazhayut-shudnuti_n147725">
                                
                                <div class="time">07:55</div>
                                <div class="news-title">
                                                                        Ці ранкові звички заважають схуднути
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                10 вересня
                            </li>
                        
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-10 22:00:31"
                            class=" video  ">
                            <a data-url="/serial-shkola-2-sezon--13-seriya-divitisya-onlajn-10-09-2018_n147756" title=""
                               class="ajaxLink" target="_self"
                               href="/serial-shkola-2-sezon--13-seriya-divitisya-onlajn-10-09-2018_n147756">
                                
                                <div class="time">22:00</div>
                                <div class="news-title">
                                                                        Серіал Школа 2 сезон – дивитися онлайн 13 серію
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-09-10 20:50:00"
                            class="  last">
                            <a data-url="/sila-pasporta-ukrayina-posila-24-misce-u-svitovomu-rejtingu_n147749" title=""
                               class="ajaxLink" target="_self"
                               href="/sila-pasporta-ukrayina-posila-24-misce-u-svitovomu-rejtingu_n147749">
                                
                                <div class="time">20:50</div>
                                <div class="news-title">
                                                                        Сила паспорта: Україна посіла 24 місце у світовому рейтингу
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>

                <div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
                    <script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1533029499337-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div>                </div>

                <!-- M378454Composite Start -->
<div id="M378454Composite633270">
    <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
<!-- M378454Composite End -->            </div>

        </div>
    </div>
    
    <div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">

    <span typeof="v:Breadcrumb">
        <a href="/" rel="v:url" property="v:title">
            Радіо Максимум
        </a> ›
    </span>

        <span typeof="v:Breadcrumb">
        <a href="/novini_t2" rel="v:url" property="v:title">
            Новини
        </a> ›
    </span>
    
        <span typeof="v:Breadcrumb">
        <a href="/sport_t22784" rel="v:url" property="v:title">
            Спорт
        </a> ›
    </span>
        
</div>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '147887',
                'sharingUrl': 'https://maximum.fm/zinchenko-zabiv-shedevralnij-gol-na-trenuvanni_n147887',
                'whatIs': 'news'
            });

        });

    </script>
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
</div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '147887'],
                ['tagId', 'Новини,Спорт,Футбол,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-1'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->

<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Настрій на максимум</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2018, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>

                </ul>
                <div class="bigmir-wrapper">
                    <div id="bgmTopSto"></div>
<script>
    function BM_Draw(oBM_STAT){
        document.getElementById('bgmTopSto').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
</script>                </div>
                <script>
    function trackBigmir() {
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16920502,s:16920502,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

        var script = document.createElement("script");
        script.src = '//c.bigmir.net/?'+bs.join('&')+'';
        document.head.appendChild(script);
    }

    trackBigmir();
</script>            </div>
        </div>
    </div>
</footer>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideol.luxnet.ua/radio24/smil:radio24.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="/assets/js/lib.min.js?v1.0b97r1"></script>

    <script>
        (function (window, videojs) {
            window.ga = function (send, event, event, category, label) {
                return true;
            };
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>

    <script src="/assets/js/app.min.js?v1.0b97r1?v=146"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-ukrayinske/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-ukrayinske', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-hitiv/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-hitiv', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-rok/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-rok', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-90-ti/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-90-ti', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }
</script>


    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script>
        $('button.open-full').click(function () {

            var isOpen;
            isOpen = $('div.stations-wrapper').hasClass('full-view') ? false : true;

            new HideStations({
                'userId': "",
                'isOpen': isOpen
            });
        });

    </script>

    <script>
        $(function () {
            var config = {
                uimode: false,
                id: '#subscription-page',
                workerUrl: 'https://maximum.fm/serviceWorker.min.js',
                serverSubscriptionURL: 'https://maximum.fm/push-bundle/add-subscription',
                unsubscribeURL: 'https://maximum.fm/push-bundle/remove-subscription',
                defaultRoom: 'maximumfm_main',
                userLanguage: 'ua'
            };

            if ('safari' in window && 'pushNotification' in window.safari) {
                config.isSafari = true;
                config.webServiceURL = 'https://maximum.fm';
                config.websitePushID = 'web.com.maximumfm';

                new subscription.SafariWebPushSubscription(config);
            } else {
                config.isSafari = false;
                new subscription.WebPushSubscription(config);
            }
        });
    </script>

        <script>
        if(window.innerWidth > 640){
            $.ajax({
                type: "GET",
                url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
                dataType: "script"
            });
        }
    </script>


     <!--feedback widget -->
     <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=146"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=146"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=146"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '147887',
        newsTitle: "Зінченко забив шедевральний гол на тренуванні",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>     <!--/feedback widget -->
 
</body>
</html>
