<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b98r1" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b98r1" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b98r1" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b98r1" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b98r1" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b98r1" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b98r1" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b98r1" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b98r1" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b98r1" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b98r1" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b98r1" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b98r1" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v1.0b98r1?v=179">
<script></script>
<![if !IE]>
<script src="/assets/js/jquery.js?v1.0b98r1"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v1.0b98r1"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v1.0b98r1"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v1.0b98r1"></script>
<script src="/assets/js/respond.min.js?v1.0b98r1"></script>
<script src="/assets/js/rem.min.js?v1.0b98r1"></script>
<script src="/bundles/push/js/vue.min.js"></script>
<script src="/assets/js/subscription.js?v1.0b98r1"></script>
<![endif]>
<title data-ajax-replace="true">Євробачення 2020: з'явився логотип пісенного конкурсу - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="Євробачення 2020: з'явився логотип пісенного конкурсу - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="На офіційному сайті конкурсу з'явився логотип Євробачення 2020. Дизайн символізує 65-річчя конкурсу, а також 41 країну-учасницю пісенного конкурсу у 2020 році." />
 <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="Євробачення 2020: з&#039;явився логотип пісенного конкурсу - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="На офіційному сайті конкурсу з'явився логотип Євробачення 2020. Дизайн символізує 65-річчя конкурсу, а також 41 країну-учасницю пісенного конкурсу у 2020 році." />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/600x315_DIR/media_news/2019/11/5ddfb9510546d451074999.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214"
              },
              "headline": "Євробачення 2020: з'явився логотип пісенного конкурсу",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/696x391_DIR/media_news/2019/11/5ddfb9510546d451074999.png",
                "width": 696,
                "height": 391
              },
              "datePublished": "2019-11-28 15:31:00",
              "dateModified": "2019-11-28 14:21:32",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1?v1.0b98r1",
                        "width": 60,
                        "height": 60
                    }
                }
            }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="main-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a data-toggle="otherStations otherStationsButton" id="otherStationsButton" class="open-next-station" data-toggler=".active" aria-expanded="true" style="">
</a>
<div class="other-stations station-list" id="otherStations" data-toggler=".active" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-ukrayinske" data-station-id="15" data-station-display-name="Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15" title="Максимум Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Українське</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-hitiv" data-station-id="11" data-station-display-name="Хіти" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11" title="Максимум Хітів" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Хітів</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-rok" data-station-id="16" data-station-display-name="Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16" title="Максимум Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Рок</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="super-diskoteka-90-h" data-station-id="29" data-station-display-name="Супер-90" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/super-diskoteka-90-h_station29" class="ajaxLink" data-url="/super-diskoteka-90-h_station29" title="Супер дискотека 90-х" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Супер дискотека 90-х</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">слухати <span>ONAIR</span></div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-1 large-2 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Password" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div> </div>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/new-logo.svg?v1.0b98r1" alt="">
</a>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>
 <a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
</a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
 <a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
</a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
<a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>

<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '170214');
        }
    </script>
<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479289268975-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '170214'],
                ['tagId', 'Новини,Культура,Євробачення,Світ,Мистецтво,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                if (!e.isEmpty) {
                    if (e.size[0] === 2) {
                        var branding = document.getElementById('mobile-branding');

                        branding.style.display = 'block';
                        branding.style.position = 'inherit';
                        branding.style.height = Math.round(window.innerWidth / 1.9) + 20 + 'px'; // height of video 16:9 depending on device width

                        document.getElementsByTagName('header')[0].style.marginBottom = '0px';
                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => {
                                    console.log('event handled')
                                });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);
                        });

                        window.addEventListener('scroll', function (e) {
                            if (window.scrollY > 120) {
                                branding.style.position = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.position = 'inherit';
                            }
                        });
                    } else {
                        document.addEventListener("scroll", advScrollListener);
                        document.getElementById('mobile-branding').style.display = 'block';
                        document.getElementById('mobile-branding').style.borderBottom = '3px solid #D0112B';
                    }
                } else {
                    initMobileBanner(showOverlayAdv);
                }
            }
        });
    }

    function initMobileBanner(showOverlayAdv) {
        if (!showOverlayAdv) {
            return;
        }
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010488480-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '170214'],
                ['tagId', 'Новини,Культура,Євробачення,Світ,Мистецтво,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50').style.display = 'block';
                    $('.UNI-feedback-trigger').css('bottom', '75px');
                    if (e.size[0] === 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010488480-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289268975-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010488480-0');
                    });
                }
            </script>
</div>
</div>
</div>
<div class="white">
<div class="row">
<div class="small-12">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '170214'],
                ['tagId', 'Новини,Культура,Євробачення,Світ,Мистецтво,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="radio24_970x90" class="reklama-970">
<div id='div-gpt-ad-1465825116718-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
</div>
</div>
</div>
</div>
<div class="content-wrapper  row" data-title="Євробачення 2020: з'явився логотип пісенного конкурсу" data-image="https://maximum.fm/uploads/424x239_DIR/media_news/2019/11/5ddfb9510546d451074999.png" data-author="Назар Сорока" data-tags="Культура, Євробачення, Світ, Мистецтво">
<div class="columns small-12 medium-12 large-8">
<div data-author="Сорока Назар" data-tags="Новини,Культура,Євробачення,Світ,Мистецтво,Фото" class="news-content-wrapper">
<div class="top-tags-wrapper">
<a href="/chorna-pyatnicya_t23853" class="top-tag">
<i class="flash"></i>Чорна п&#039;ятниця</a>
<a href="/novenka_t23912" class="top-tag">
<i class="flash"></i>Новенька</a>
<a href="/pershi-lastivki_t23909" class="top-tag">
<i class="flash"></i>Перші ластівки</a>
</div>
<div class="news-title"><h1>Євробачення 2020: з'явився логотип пісенного конкурсу</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2019-11-28 15:31">
15:31
</time>
</li>
<li class="watchers">23</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="https://maximum.fm/uploads/424x239_DIR/media_news/2019/11/5ddfb9510546d451074999.png" title="Євробачення 2020: з&#039;явився логотип пісенного конкурсу - 1" alt="Євробачення 2020: з&#039;явився логотип пісенного конкурсу - фото 1">
 <ul class="news-sharing ">
<li>
<a id="comments" class="comments inPage" href="#fb-comments">
</a>
</li>
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214" href="javascript: void(0);" class="facebook inPage soc_counter_fb_170214">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214" data-news-name="Євробачення 2020: з&#039;явився логотип пісенного конкурсу" href="javascript: void(0);" class="twitter inPage soc_counter_tw_170214">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/znikla-narechena-5-6-seriya-divitis-onlajn-kulminaciyu-serialu_n170174" title="" href="/znikla-narechena-5-6-seriya-divitis-onlajn-kulminaciyu-serialu_n170174">Зникла наречена 5, 6 серія: дивитись онлайн кульмінацію серіалу</a></li>
<li><a class="ajaxLink" data-url="/10-durnih-zapitan-yaki-ti-soromivsya-postaviti-urologu-18_n169245" title="" href="/10-durnih-zapitan-yaki-ti-soromivsya-postaviti-urologu-18_n169245">10 дурних запитань, які ти соромився поставити урологу (18+)</a></li>
</ul>
</div>
</div>
<div class="news-content">
<p class="subtitle"><strong>На офіційному сайті конкурсу з'явився логотип Євробачення 2020. Дизайн символізує 65-річчя конкурсу, а також 41 країну-учасницю пісенного конкурсу у 2020 році.</strong></p>
<p>Новий логотип являє собою абстрактне уявлення кольорів прапора 41 країни, які візьмуть участь в Євробаченні 2020. Нагадаємо, що міжнародний конкурс в наступному році відбудеться в Роттердамі.</p>
<p class="read-also">І ще: <a data-url="https://maximum.fm/yevrobachennya-2020-ogolosheno-oficijnij-slogan-pisennogo-konkursu_n168546" class="ajaxLink" href="https://maximum.fm/yevrobachennya-2020-ogolosheno-oficijnij-slogan-pisennogo-konkursu_n168546">Євробачення 2020: оголошено офіційне гасло пісенного конкурсу</a></p>
<p><em>"Цей дизайн відповідає характеристикам нідерландського дизайну: мінімалістичний, експериментальний і інноваційний. Він розповідає історію, він барвистий, святковий і, що важливо, універсальний",</em> &ndash; говорить Сітце Баккер, виконавчий продюсер Євробачення 2020.</p>
<p>Ефектний дизайн також прекрасно доповнює гасло цьогорічного конкурсу "Open Up".</p>
<div class="news-photo"><img alt="Євробачення 2020: з&apos;явився логотип пісенного конкурсу - фото 370734" media-alt="370734" title="Євробачення 2020: з&apos;явився логотип пісенного конкурсу - 370734" src="https://maximum.fm/uploads/640w_DIR/media_news/2019/11/5ddfb935b7a26661428007.png" data-ratio="0.53" /></div>
<div class="news-photo">
<div class="news-photo"><img alt="Євробачення 2020: з&apos;явився логотип пісенного конкурсу - фото 370733" media-alt="370733" title="Євробачення 2020: з&apos;явився логотип пісенного конкурсу - 370733" src="https://maximum.fm/uploads/640w_DIR/media_news/2019/11/5ddfb933ebe97324775162.jpg" data-ratio="0.67" /></div>
</div>
<p class="read-also">Читайте також: <a data-url="https://maximum.fm/shvedska-shkolyarka-greta-tunberg-viyavilasya-dochkoyu-zirki-yevrobachennya_n167110" class="ajaxLink" href="https://maximum.fm/shvedska-shkolyarka-greta-tunberg-viyavilasya-dochkoyu-zirki-yevrobachennya_n167110">Шведська школярка Грета Тунберг виявилася дочкою зірки Євробачення</a></p>
<div class="news-source">Джерело: <a target="_blank" rel=nofollow href="https://eurovision.tv/story/rotterdam-2020-design-celebrates-65-years-of-eurovision-song-contest">eurovision</a>
</div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/kultura_t10" title="" href="/kultura_t10">Культура</a>
</li>
<li>
<a class="ajaxLink" data-url="/yevrobachennya_t20" title="" href="/yevrobachennya_t20">Євробачення</a>
</li>
<li>
<a class="ajaxLink" data-url="/svit_t15" title="" href="/svit_t15">Світ</a>
</li>
<li>
<a class="ajaxLink" data-url="/mistectvo_t22742" title="" href="/mistectvo_t22742">Мистецтво</a>
</li>
</ul>
</div>
</div>
<div id="lun-container" class="row">
<div class="small-12">
<script type="text/javascript" src="https://orbit.lun.ua/js/ff042aa6.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">
powered by<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
</div>
<hr>
<div class="row">
<div class="small-12">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-255"></div>
<div id="adpartner-htmlunit-752"></div>
<script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
<script type='text/javascript'>
        function initAds() {
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                head.appendChild(script);
            })();

            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                head.appendChild(script);
            })();
        }

        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                initAds();
            }
        }, false);

        if(window.location.pathname.match(/_[n][0-9]/)) {
            initAds();
        }
    </script>
</div> </div>
</div>

<div class="recommendation-wrapper news-page news-theme">
<div class="title">
<span class="replace-h3">до теми</span>
</div>
<div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer data-equalize-by-row="true">
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/4-novi-fantastichni-seriali-pro-kosmos-yaki-vi-mogli-propustiti_n170185" title="" href="/4-novi-fantastichni-seriali-pro-kosmos-yaki-vi-mogli-propustiti_n170185">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2019/11/5ddef23c5d925438340309.png)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">4 нові фантастичні серіали про космос, які ви могли пропустити</div>
</a>
</div>
</div>
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/10-durnih-zapitan-yaki-ti-soromivsya-postaviti-urologu-18_n169245" title="" href="/10-durnih-zapitan-yaki-ti-soromivsya-postaviti-urologu-18_n169245">
 <span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2019/11/5ddf9665ab40c123591311.png)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">10 дурних запитань, які ти соромився поставити урологу (18+)</div>
</a>
</div>
</div>
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/yaka-temperatura-v-saloni-mashini-ye-najbilsh-komfortnoyu-dlya-vodiya_n170202" title="" href="/yaka-temperatura-v-saloni-mashini-ye-najbilsh-komfortnoyu-dlya-vodiya_n170202">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2019/11/5ddfafed24514857846989.jpg)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">Яка температура в салоні машини є найбільш комфортною для водія</div>
</a>
</div>
</div>
</div>
</div>
<div class="partner-recomendation">
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
 <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> 
</div>
<div class="comments-wrapper">
<span class="replace-h3">коментарі</span>
<div id="fb-comments" class="fb-comments" data-href="https://maximum.fm/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214" data-width="100%" data-numposts="5">
</div>
</div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
<div id="M378454ScriptRootC665608">
<div id="M378454PreloadC665608"></div>
<script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
</div>


<div class="recommendation-wrapper news-page row columns  large-12">
<div class="title">
<span class="replace-h3">рекомендуємо</span>
</div>
<div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer data-equalize-by-row="true">
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/7-ukrayinskih-sliv-pro-svobodu-i-gidnist-yaki-peredayut-silu-duhu-nashogo-narodu_n169865" title="" href="/7-ukrayinskih-sliv-pro-svobodu-i-gidnist-yaki-peredayut-silu-duhu-nashogo-narodu_n169865" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2019/11/5dd6a92479bc1309403798.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> 7 українських слів про свободу і гідність, які передають силу духу нашого народу</div>
<ul class="statistic">
<li class="date">21 листопада, 17:10 </li>
<li class="watchers">658</li>
<li class="share"></li>
</ul>
</a>
</div>
</div>
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/jogo-hotili-vsi-evolyuciya-motorola-razr--najpopulyarnishogo-telefona-desyatilittya_n170041" title="" href="/jogo-hotili-vsi-evolyuciya-motorola-razr--najpopulyarnishogo-telefona-desyatilittya_n170041" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2019/11/5ddab221142a2901662023.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Його хотіли всі: еволюція Motorola RAZR – найпопулярнішого телефона десятиліття</div>
<ul class="statistic">
<li class="date">25 листопада, 12:13 </li>
<li class="watchers">7112</li>
<li class="share"></li>
</ul>
</a>
</div>
</div>
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/modeli-90-h-yak-zminilasya-ultrapopulyarna-amerikanka-amber-valeta-18_n169995" title="" href="/modeli-90-h-yak-zminilasya-ultrapopulyarna-amerikanka-amber-valeta-18_n169995" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2019/11/5ddd48030c5a2551652163.jpg)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Моделі 90-х: як змінилася ультрапопулярна американка Амбер Валета (18+)</div>
<ul class="statistic">
<li class="date">26 листопада, 19:21 </li>
<li class="watchers">2547</li>
<li class="share"></li>
</ul>
</a>
</div>
</div>
<div class="columns">
<div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="reklama-300-readMore">
<div id='div-gpt-ad-1465848707837-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
</div>
</div>
 </div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
<div id='div-gpt-ad-1465852992756-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
</div>
</div> </div>
</div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
</div>
</div> </div>
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id="newsListPromoArticle" style="display: none">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"> Загрузка...</div>
<script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div>  </div>
<div class="news-list-wrapper">
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li data-published-date="2019-11-28 18:27:00" title="" class="  ">
<a target="_self" data-url="/yelizaveta-ii-zbirayetsya-jti-u-vidstavku-hto-zajme-misce-korolevi_n170230" class="ajaxLink" href="/yelizaveta-ii-zbirayetsya-jti-u-vidstavku-hto-zajme-misce-korolevi_n170230">
<div class="time">18:27</div>
<div class="news-title">
Єлизавета II збирається йти у відставку: хто займе місце королеви
</div>
</a>
</li>
<li data-published-date="2019-11-28 18:13:00" title="" class="  photo with-photo ">
<a target="_self" data-url="/disketu-z-avtografom-stiva-dzhobsa-vistavili-na-aukcion_n170224" class="ajaxLink" href="/disketu-z-avtografom-stiva-dzhobsa-vistavili-na-aukcion_n170224">
<div class="time">18:13</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2019/11/5ddfccd66c92b778203011.jpg" alt="">
Дискету з автографом Стіва Джобса виставили на аукціон
</div>
</a>
</li>
<li data-published-date="2019-11-28 18:05:00" title="" class="  ">
<a target="_self" data-url="/goroskop-na-29-listopada-2019-prognoz-dlya-vsih-znakiv-zodiaku_n170212" class="ajaxLink" href="/goroskop-na-29-listopada-2019-prognoz-dlya-vsih-znakiv-zodiaku_n170212">
<div class="time">18:05</div>
<div class="news-title">
Гороскоп на 29 листопада 2019: хто нарешті відпочине
</div>
</a>
</li>
<li data-published-date="2019-11-28 17:53:00" title="" class="  ">
<a target="_self" data-url="/u-sviti-strimko-dorozhchaye-kava-nazvana-prichina_n170227" class="ajaxLink" href="/u-sviti-strimko-dorozhchaye-kava-nazvana-prichina_n170227">
<div class="time">17:53</div>
<div class="news-title">
У світі стрімко дорожчає кава: названа причина
</div>
</a>
</li>
<li data-published-date="2019-11-28 17:42:00" title="" class="  ">
<a target="_self" data-url="/eksperti-nazvali-tesla-cybertruck-nebezpechnim-dlya-vodinnya_n170220" class="ajaxLink" href="/eksperti-nazvali-tesla-cybertruck-nebezpechnim-dlya-vodinnya_n170220">
<div class="time">17:42</div>
<div class="news-title">
Експерти назвали Tesla Cybertruck небезпечним для водіння
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  ">
<a target="_self" data-url="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692" class="ajaxLink" href="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692">
<div class="time"></div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2018/08/63bbec63ce7d081a516cc71df79fc95a2ae37e11.jpg" alt="">
Тест з 90-х: Як добре ти пам&#039;ятаєш своє дитинство?
</div>
</a>
</li>
<li data-published-date="2019-11-28 17:25:00" title="" class="  photo ">
<a target="_self" data-url="/lesya-nikityuk-zasvitila-pruzhni-sidnici-na-garyachomu-foto_n170226" class="ajaxLink" href="/lesya-nikityuk-zasvitila-pruzhni-sidnici-na-garyachomu-foto_n170226">
<div class="time">17:25</div>
<div class="news-title">

Леся Нікітюк засвітила пружні сідниці на гарячому фото
</div>
</a>
</li>
<li data-published-date="2019-11-28 17:13:00" title="" class="  video ">
<a target="_self" data-url="/sluhajte-shalenij-megamiks-zi-100-golovnih-pisen-desyatilittya_n170222" class="ajaxLink" href="/sluhajte-shalenij-megamiks-zi-100-golovnih-pisen-desyatilittya_n170222">
<div class="time">17:13</div>
<div class="news-title">
Слухайте шалений мегамікс зі 100 головних пісень десятиліття
</div>
</a>
</li>
<li data-published-date="2019-11-28 16:54:00" title="" class="  photo with-photo ">
<a target="_self" data-url="/vidro-dlya-smittya-zrobilo-seksualne-foto-modeli-virusnim_n170219" class="ajaxLink" href="/vidro-dlya-smittya-zrobilo-seksualne-foto-modeli-virusnim_n170219">
<div class="time">16:54</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2019/11/5ddfc37011af4222181731.png" alt="">
Відро для сміття зробило сексуальне фото моделі вірусним
</div>
</a>
</li>
<li data-published-date="2019-11-28 16:43:00" title="" class="  video ">
<a target="_self" data-url="/u-merezhi-zyavilas-vidalena-scena-z-8-sezonu-gri-prestoliv_n170215" class="ajaxLink" href="/u-merezhi-zyavilas-vidalena-scena-z-8-sezonu-gri-prestoliv_n170215">
<div class="time">16:43</div>
<div class="news-title">
У мережі з&#039;явилась видалена сцена з 8 сезону Гри престолів
</div>
</a>
</li>
<li data-published-date="2019-11-28 16:28:00" title="" class="  photo ">
<a target="_self" data-url="/krashche-za-original-v-merezhi-pokazali-pershij-tyuning-tesla-cybertruck_n170216" class="ajaxLink" href="/krashche-za-original-v-merezhi-pokazali-pershij-tyuning-tesla-cybertruck_n170216">
<div class="time">16:28</div>
<div class="news-title">
Краще за оригінал: в мережі показали перший тюнінг Tesla Cybertruck
</div>
</a>
</li>
<li data-published-date="2019-11-28 16:16:00" title="" class="  video important ">
<a target="_self" data-url="/4-novi-fantastichni-seriali-pro-kosmos-yaki-vi-mogli-propustiti_n170185" class="ajaxLink" href="/4-novi-fantastichni-seriali-pro-kosmos-yaki-vi-mogli-propustiti_n170185">
<div class="time">16:16</div>
<div class="news-title">
4 нові фантастичні серіали про космос, які ви могли пропустити
</div>
</a>
</li>
<li data-published-date="2019-11-28 15:54:00" title="" class="  video ">
<a target="_self" data-url="/den-podyaki-zamoroziv-magistrali-ssha-vidovishchne-video_n170210" class="ajaxLink" href="/den-podyaki-zamoroziv-magistrali-ssha-vidovishchne-video_n170210">
<div class="time">15:54</div>
<div class="news-title">
День подяки &quot;заморозив&quot; магістралі США: видовищне відео
</div>
</a>
</li>
<li data-published-date="2019-11-28 15:31:00" title="" class="  photo ">
<a target="_self" data-url="/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214" class="ajaxLink" href="/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214">
<div class="time">15:31</div>
<div class="news-title">
Євробачення 2020: з&#039;явився логотип пісенного конкурсу
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png" alt="">
Привітання з Днем народження у віршах, прозі та смс українською
</div>
</a>
</li>

<li data-published-date="2019-11-28 15:14:00" title="" class="  photo with-photo ">
<a target="_self" data-url="/lego-potroliv-novij-pikap-ilona-maska-yihnij-variant-nichim-ne-girshij_n170213" class="ajaxLink" href="/lego-potroliv-novij-pikap-ilona-maska-yihnij-variant-nichim-ne-girshij_n170213">
<div class="time">15:14</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2019/11/5ddfb9f9a3de2771653249.jpg" alt="">
LEGO потролив новий пікап Ілона Маска: їхній варіант нічим не гірший
</div>
</a>
</li>
<li data-published-date="2019-11-28 15:07:00" title="" class="  ">
<a target="_self" data-url="/rizdvyanij-pist-data-istoriya-tradiciyi-i-prikmeti-u-pilipivku_n151828" class="ajaxLink" href="/rizdvyanij-pist-data-istoriya-tradiciyi-i-prikmeti-u-pilipivku_n151828">
<div class="time">15:07</div>
<div class="news-title">
Різдвяний піст 2019: дата, історія, традиції і прикмети у Пилипівку
</div>
</a>
</li>
<li data-published-date="2019-11-28 14:57:00" title="" class="  photo ">
<a target="_self" data-url="/ekstravagantnij-obraz-nasti-kamenskih-viklikav-superechki-v-merezhi_n170209" class="ajaxLink" href="/ekstravagantnij-obraz-nasti-kamenskih-viklikav-superechki-v-merezhi_n170209">
<div class="time">14:57</div>
<div class="news-title">
Екстравагантний образ Насті Каменських викликав суперечки в мережі
</div>
</a>
</li>
<li data-published-date="2019-11-28 14:43:00" title="" class="  video ">
<a target="_self" data-url="/alyosha-planeti-divitis-onlajn-novij-klip-video-i-tekst-pisni_n170211" class="ajaxLink" href="/alyosha-planeti-divitis-onlajn-novij-klip-video-i-tekst-pisni_n170211">
<div class="time">14:43</div>
<div class="news-title">
Планети: Alyosha оголилась у новому відвертому кліпі
</div>
</a>
</li>
<li data-published-date="2019-11-28 14:21:00" title="" class="  photo video important ">
<a target="_self" data-url="/10-durnih-zapitan-yaki-ti-soromivsya-postaviti-urologu-18_n169245" class="ajaxLink" href="/10-durnih-zapitan-yaki-ti-soromivsya-postaviti-urologu-18_n169245">
<div class="time">14:21</div>
<div class="news-title">
10 дурних запитань, які ти соромився поставити урологу (18+)
</div>
</a>
</li>
<li data-published-date="2019-11-28 14:12:00" title="" class="  ">
<a target="_self" data-url="/xiaomi-vipustila-paverbenk-z-pidigrivom-ruk-idealnij-gadzhet_n170206" class="ajaxLink" href="/xiaomi-vipustila-paverbenk-z-pidigrivom-ruk-idealnij-gadzhet_n170206">
<div class="time">14:12</div>
<div class="news-title">

Xiaomi випустила павербенк з підігрівом рук: ідеальний гаджет
</div>
</a>
</li>
<li data-published-date="2019-11-28 14:01:00" title="" class="  video ">
<a target="_self" data-url="/pershi-lastivki-video-vsih-pocilunkiv-golovnih-geroyiv-u-seriali_n170208" class="ajaxLink" href="/pershi-lastivki-video-vsih-pocilunkiv-golovnih-geroyiv-u-seriali_n170208">
<div class="time">14:01</div>
<div class="news-title">
Перші ластівки: відео всіх поцілунків головних героїв у серіалі
</div>
</a>
</li>
<li data-published-date="2019-11-28 13:53:00" title="" class="  photo with-photo ">
<a target="_self" data-url="/trijka-najkrasivishih-cholovikiv-za-versiyeyu-glamour-2019_n170200" class="ajaxLink" href="/trijka-najkrasivishih-cholovikiv-za-versiyeyu-glamour-2019_n170200">
<div class="time">13:53</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2019/11/5ddfb202f3712589511239.jpg" alt="">
Трійка найкрасивіших чоловіків за версією Glamour 2019
</div>
</a>
</li>
<li data-published-date="2019-11-28 13:40:00" title="" class="  important ">
<a target="_self" data-url="/yaka-temperatura-v-saloni-mashini-ye-najbilsh-komfortnoyu-dlya-vodiya_n170202" class="ajaxLink" href="/yaka-temperatura-v-saloni-mashini-ye-najbilsh-komfortnoyu-dlya-vodiya_n170202">
<div class="time">13:40</div>
<div class="news-title">
Яка температура в салоні машини є найбільш комфортною для водія
</div>
</a>
</li>
<li data-published-date="2019-11-28 13:29:00" title="" class="  photo last">
<a target="_self" data-url="/amerikanskij-vinahidnik-rozrobiv-kompyuter-na-vipadok-kincya-svitu_n170204" class="ajaxLink" href="/amerikanskij-vinahidnik-rozrobiv-kompyuter-na-vipadok-kincya-svitu_n170204">
<div class="time">13:29</div>
<div class="news-title">
Американський винахідник розробив комп&#039;ютер на випадок кінця світу
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li data-published-date="2019-11-28 16:16:00" class=" video  ">
<a data-url="/4-novi-fantastichni-seriali-pro-kosmos-yaki-vi-mogli-propustiti_n170185" title="" class="ajaxLink" target="_self" href="/4-novi-fantastichni-seriali-pro-kosmos-yaki-vi-mogli-propustiti_n170185">
<div class="time">16:16</div>
<div class="news-title">
4 нові фантастичні серіали про космос, які ви могли пропустити
</div>
</a>
</li>
<li data-published-date="2019-11-28 14:21:00" class=" photo video  ">
<a data-url="/10-durnih-zapitan-yaki-ti-soromivsya-postaviti-urologu-18_n169245" title="" class="ajaxLink" target="_self" href="/10-durnih-zapitan-yaki-ti-soromivsya-postaviti-urologu-18_n169245">
<div class="time">14:21</div>
<div class="news-title">
10 дурних запитань, які ти соромився поставити урологу (18+)
</div>
</a>
</li>
<li data-published-date="2019-11-28 13:40:00" class="  ">
<a data-url="/yaka-temperatura-v-saloni-mashini-ye-najbilsh-komfortnoyu-dlya-vodiya_n170202" title="" class="ajaxLink" target="_self" href="/yaka-temperatura-v-saloni-mashini-ye-najbilsh-komfortnoyu-dlya-vodiya_n170202">
<div class="time">13:40</div>
<div class="news-title">
Яка температура в салоні машини є найбільш комфортною для водія
</div>
</a>
</li>
<li data-published-date="2019-11-28 09:32:21" class=" photo video  ">
<a data-url="/nazvana-najpopulyarnisha-rizdvyana-pisnya-yiyi-znayut-usi_n170190" title="" class="ajaxLink" target="_self" href="/nazvana-najpopulyarnisha-rizdvyana-pisnya-yiyi-znayut-usi_n170190">
<div class="time">09:32</div>
<div class="news-title">
Названа найпопулярніша різдвяна пісня: її знають усі
</div>
</a>
 </li>
<li data-published-date="2019-11-28 07:13:00" class="  ">
<a data-url="/ucheni-rozpovili-pro-shcho-svidchat-selfi-zi-sportzalu_n170162" title="" class="ajaxLink" target="_self" href="/ucheni-rozpovili-pro-shcho-svidchat-selfi-zi-sportzalu_n170162">
<div class="time">07:13</div>
<div class="news-title">
Учені розповіли, про що свідчать селфі зі спортзалу
</div>
</a>
</li>
<li class="month">
27 листопада
</li>
<li data-published-date="2019-11-27 21:53:00" class="  ">
<a data-url="/yak-zbilshiti-trivalist-seksu-6-porad-dlya-spravzhnogo-cholovika_n170181" title="" class="ajaxLink" target="_self" href="/yak-zbilshiti-trivalist-seksu-6-porad-dlya-spravzhnogo-cholovika_n170181">
<div class="time">21:53</div>
<div class="news-title">
Як збільшити тривалість сексу: 6 порад для справжнього чоловіка
</div>
</a>
</li>
<li data-published-date="2019-11-27 19:45:00" class="  ">
<a data-url="/vizmit-na-ozbroyennya-ci-5-diyevih-sposobiv-shvidko-zasnuti_n170179" title="" class="ajaxLink" target="_self" href="/vizmit-na-ozbroyennya-ci-5-diyevih-sposobiv-shvidko-zasnuti_n170179">
<div class="time">19:45</div>
<div class="news-title">
Візьміть на озброєння ці 5 дієвих способів швидко заснути
</div>
</a>
</li>

<li data-published-date="2019-11-27 17:37:00" class="  ">
<a data-url="/yak-perezhiti-chornu-pyatnicyu-bez-shkodi-dlya-zdorovya-ta-gamancya-poradi-suprun_n170169" title="" class="ajaxLink" target="_self" href="/yak-perezhiti-chornu-pyatnicyu-bez-shkodi-dlya-zdorovya-ta-gamancya-poradi-suprun_n170169">
<div class="time">17:37</div>
<div class="news-title">
Як пережити Чорну п&#039;ятницю без шкоди для здоров&#039;я та гаманця: поради Супрун
</div>
</a>
</li>
<li data-published-date="2019-11-27 14:52:00" class="  ">
<a data-url="/chorna-pyatnicya-2019-smartfoni-ta-gadzheti-yaki-mozhna-kupiti-z-maksimalnoyu-ekonomiyeyu_n170147" title="" class="ajaxLink" target="_self" href="/chorna-pyatnicya-2019-smartfoni-ta-gadzheti-yaki-mozhna-kupiti-z-maksimalnoyu-ekonomiyeyu_n170147">
<div class="time">14:52</div>
<div class="news-title">
Чорна п&#039;ятниця 2019: смартфони та гаджети, які можна купити з максимальною економією
</div>
</a>
</li>
<li data-published-date="2019-11-27 12:15:00" class=" video  ">
<a data-url="/najkrashchi-seriali-pro-kohannya-yaki-vijshli-u-2019-roci_n170137" title="" class="ajaxLink" target="_self" href="/najkrashchi-seriali-pro-kohannya-yaki-vijshli-u-2019-roci_n170137">
<div class="time">12:15</div>
<div class="news-title">
Найкращі серіали про кохання, які вийшли у 2019 році
</div>
</a>
</li>

<li data-published-date="2019-11-27 10:00:00" class="  ">
<a data-url="/do-uvagi-vodiyiv-yak-zavesti-avto-v-moroz-yakshcho-pidsiv-akumulyator_n169036" title="" class="ajaxLink" target="_self" href="/do-uvagi-vodiyiv-yak-zavesti-avto-v-moroz-yakshcho-pidsiv-akumulyator_n169036">
<div class="time">10:00</div>
<div class="news-title">
До уваги водіїв: як завести авто в мороз, якщо підсів акумулятор
</div>
</a>
</li>
<li data-published-date="2019-11-27 07:32:00" class=" photo  ">
<a data-url="/korisni-osinni-ideyi-dlya-vashogo-stolu_n128313" title="" class="ajaxLink" target="_self" href="/korisni-osinni-ideyi-dlya-vashogo-stolu_n128313">
<div class="time">07:32</div>
<div class="news-title">
Корисні осінні ідеї для вашого столу
</div>
</a>
</li>
<li data-published-date="2019-11-27 00:45:00" class=" video  ">
<a data-url="/man-siti-shahtar-video-goliv-ta-oglyad-matchu-lch-26-listopada-2019_n170136" title="" class="ajaxLink" target="_self" href="/man-siti-shahtar-video-goliv-ta-oglyad-matchu-lch-26-listopada-2019_n170136">
<div class="time">00:45</div>
<div class="news-title">
Манчестер Сіті – Шахтар: відео голів і огляд запеклого матчу Ліги чемпіонів
</div>
</a>
</li>
<li class="month">
26 листопада
</li>

<li data-published-date="2019-11-26 21:30:00" class="  ">
<a data-url="/manchester-siti-shahtar-onlajn-divitis-translyaciyu-matchu-lch-26-11-2019_n170126" title="" class="ajaxLink" target="_self" href="/manchester-siti-shahtar-onlajn-divitis-translyaciyu-matchu-lch-26-11-2019_n170126">
<div class="time">21:30</div>
<div class="news-title">
Манчестер Сіті – Шахтар онлайн ▶ дивитись трансляцію матчу ЛЧ
</div>
</a>
</li>
<li data-published-date="2019-11-26 19:21:00" class=" photo video  ">
<a data-url="/modeli-90-h-yak-zminilasya-ultrapopulyarna-amerikanka-amber-valeta-18_n169995" title="" class="ajaxLink" target="_self" href="/modeli-90-h-yak-zminilasya-ultrapopulyarna-amerikanka-amber-valeta-18_n169995">
<div class="time">19:21</div>
<div class="news-title">
Моделі 90-х: як змінилася ультрапопулярна американка Амбер Валета (18+)
</div>
</a>
</li>
<li data-published-date="2019-11-26 16:31:00" class=" photo video  ">
<a data-url="/tini-terner-80-pravila-zhittya-ta-golovni-hiti-vichno-molodoyi-legendi_n170120" title="" class="ajaxLink" target="_self" href="/tini-terner-80-pravila-zhittya-ta-golovni-hiti-vichno-molodoyi-legendi_n170120">
<div class="time">16:31</div>
<div class="news-title">
Тіні Тернер – 80! Правила життя та головні хіти вічно молодої легенди
</div>
</a>
</li>

<li data-published-date="2019-11-26 13:14:00" class="  ">
<a data-url="/yaki-shtrafi-zagrozhuyut-ukrayinskim-vodiyam-za-lisi-shini-detalne-poyasnennya_n170104" title="" class="ajaxLink" target="_self" href="/yaki-shtrafi-zagrozhuyut-ukrayinskim-vodiyam-za-lisi-shini-detalne-poyasnennya_n170104">
<div class="time">13:14</div>
<div class="news-title">
Які штрафи загрожують українським водіям за &quot;лисі&quot; шини: детальне пояснення
</div>
</a>
</li>
<li data-published-date="2019-11-26 12:11:00" class=" photo  ">
<a data-url="/nacbank-vipustiv-novi-50-ta-200-griven-yakij-viglyad-mayut-banknoti_n170100" title="" class="ajaxLink" target="_self" href="/nacbank-vipustiv-novi-50-ta-200-griven-yakij-viglyad-mayut-banknoti_n170100">
<div class="time">12:11</div>
<div class="news-title">
Нацбанк випустив нові 50 та 200 гривень: який вигляд мають банкноти
</div>
</a>
</li>
<li data-published-date="2019-11-26 10:20:00" class=" photo  ">
<a data-url="/nazvani-pretendenti-na-zvannya-najkrashchogo-avto-yevropi-2020_n170096" title="" class="ajaxLink" target="_self" href="/nazvani-pretendenti-na-zvannya-najkrashchogo-avto-yevropi-2020_n170096">
<div class="time">10:20</div>
<div class="news-title">
Названі претенденти на звання найкращого авто Європи 2020
</div>
</a>
</li>

<li data-published-date="2019-11-26 07:15:00" class="  ">
<a data-url="/vashi-smakovi-vpodobannya-rozkazhut-naskilki-vi-vpravnij-kohanec_n170061" title="" class="ajaxLink" target="_self" href="/vashi-smakovi-vpodobannya-rozkazhut-naskilki-vi-vpravnij-kohanec_n170061">
<div class="time">07:15</div>
<div class="news-title">
Ваші смакові вподобання розкажуть, наскільки ви вправний коханець
</div>
</a>
</li>
<li class="month">
25 листопада
</li>
<li data-published-date="2019-11-25 20:00:00" class="  ">
<a data-url="/chorna-pyatnicya-2019-poradi-yak-kupiti-na-rozprodazhi-rechi-zi-znizhkami_n170080" title="" class="ajaxLink" target="_self" href="/chorna-pyatnicya-2019-poradi-yak-kupiti-na-rozprodazhi-rechi-zi-znizhkami_n170080">
<div class="time">20:00</div>
<div class="news-title">
Чорна п&#039;ятниця 2019: поради, як купити на розпродажі речі зі знижками
</div>
</a>
</li>
<li data-published-date="2019-11-25 18:25:00" class=" video  ">
<a data-url="/top-6-filmiv-pro-shkolu-yaki-varto-pereglyanuti_n169734" title="" class="ajaxLink" target="_self" href="/top-6-filmiv-pro-shkolu-yaki-varto-pereglyanuti_n169734">
<div class="time">18:25</div>
<div class="news-title">
ТОП 6 фільмів про школу, які варто переглянути
</div>
</a>
</li>

<li data-published-date="2019-11-25 17:14:00" class="  ">
<a data-url="/shcho-oznachayut-emblemi-avtomobiliv-cikavi-fakti-yaki-vas-zdivuyut_n170072" title="" class="ajaxLink" target="_self" href="/shcho-oznachayut-emblemi-avtomobiliv-cikavi-fakti-yaki-vas-zdivuyut_n170072">
<div class="time">17:14</div>
<div class="news-title">
Що означають емблеми автомобілів: цікаві факти, які вас здивують
</div>
</a>
</li>
<li data-published-date="2019-11-25 15:45:00" class="  ">
<a data-url="/talanoviti-v-usomu-najcikavishi-knigi-yaki-napisali-ukrayinski-muzikanti_n170065" title="" class="ajaxLink" target="_self" href="/talanoviti-v-usomu-najcikavishi-knigi-yaki-napisali-ukrayinski-muzikanti_n170065">
<div class="time">15:45</div>
<div class="news-title">
Талановиті в усьому: найцікавіші книги, які написали українські музиканти
</div>
</a>
</li>
<li data-published-date="2019-11-25 13:32:16" class="  last">
<a data-url="/nazvano-najdorozhchi-ukrayinski-brendi-rejting-top-100_n170062" title="" class="ajaxLink" target="_self" href="/nazvano-najdorozhchi-ukrayinski-brendi-rejting-top-100_n170062">
<div class="time">13:32</div>
<div class="news-title">
Названо найдорожчі українські бренди: рейтинг ТОП 100
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>
<div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
<script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1533029499337-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div> </div>

<div id="M378454Composite633270">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
 </div>
</div>
</div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Радіо Максимум
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novini_t2" rel="v:url" property="v:title">
Новини
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/kultura_t10" rel="v:url" property="v:title">
Культура
</a> ›
</span>
</div>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '170214',
                'sharingUrl': 'https://maximum.fm/yevrobachennya-2020-zyavivsya-logotip-pisennogo-konkursu_n170214',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        $(document).ready(function () {
            $(function(){
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '170214'],
                ['tagId', 'Новини,Культура,Євробачення,Світ,Мистецтво,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890794844-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890794844-1'>
</div>
</div>
</div>
 </div>
</div>

<footer>
<div class="mistakes-informer">
<div class="row ">
<div class="columns small-12">
Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
</div>
</div>
</div>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Твій заряд позитиву</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2019, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
<li title="Сторінка підписки">
<a target="_blank" title="Сторінка підписки" href="/push-bundle/subscribe-page">Сторінка підписки</a>
</li>
</ul>
<div class="bigmir-wrapper">
<div id="bgmTopSto"></div>
<script>
    function BM_Draw(oBM_STAT){
        document.getElementById('bgmTopSto').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
</script> </div>
<script>
    function trackBigmir() {
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16920502,s:16920502,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

        var script = document.createElement("script");
        script.src = '//c.bigmir.net/?'+bs.join('&')+'';
        document.head.appendChild(script);
    }

    trackBigmir();
</script> </div>
</div>
</div>
</footer>
<script>
    adCore.defineDfpSlot({
        'name': '/113579682/maximum_catFish',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1548422460000-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function (e) {
            document.getElementById('cat-fish').style.display = 'block';
        }
    });
</script>
<div id="cat-fish" style="display: none">
<div id='div-gpt-ad-1548422460000-0' style='height:1px; width:1px;'>
<script>
            if(adCore.isLargerThan(1023)){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1548422460000-0');
                });
            }
        </script>
</div>
</div>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>
<script src="/assets/js/lib.min.js?v1.0b98r1"></script>
<script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>
<script src="/assets/js/app.min.js?v1.0b98r1?v=179"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-ukrayinske.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-ukrayinske', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-hitiv.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-hitiv', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-rok.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-rok', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/super-diskoteka-90-h.stream/playlist.m3u8'
            };
            streamConfig.addStream('super-diskoteka-90-h', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }
</script>
<script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>
<script>
        $(function () {
            var config = {
                uimode: false,
                id: '#subscription-page',
                workerUrl: 'https://maximum.fm/serviceWorker.min.js',
                serverSubscriptionURL: 'https://maximum.fm/push-bundle/add-subscription',
                unsubscribeURL: 'https://maximum.fm/push-bundle/remove-subscription',
                defaultRoom: 'maximumfm_main',
                userLanguage: 'ua'
            };

            if ('safari' in window && 'pushNotification' in window.safari) {
                config.isSafari = true;
                config.webServiceURL = 'https://maximum.fm';
                config.websitePushID = 'web.com.maximumfm';

                new subscription.SafariWebPushSubscription(config);
            } else {
                config.isSafari = false;
                new subscription.WebPushSubscription(config);
            }
        });
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://maximum.fm/",
        "logo": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1",
        "sameAs" : [ "https://www.facebook.com/maximumfmua",
        "https://twitter.com/maximumfm_ua" ]
    }
</script> <script>
        if(window.innerWidth > 640){
            $.ajax({
                type: "GET",
                url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
                dataType: "script"
            });
        }
    </script>

<div class="widget-trigger-2">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=179"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=179"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=179"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '170214',
        newsTitle: "Євробачення 2020: з&#039;явився логотип пісенного конкурсу",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script> 
</body>
</html>
