<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=46" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=46" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=46" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=46" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=46" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=46" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=46" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=46" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=46" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=46" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=46" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=46" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=46" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v=46">
<link rel="stylesheet" href="/assets/css/fotorama.css?v=46">
<script></script>
<script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};

var lazyLoadScripts = function (func, time) {
    window.addEventListener('load', function () {
        setTimeout(func, time);
    });
}

if (isMobile()) {
                                            } else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
<![if !IE]>
<script src="/assets/js/jquery-3.6.0.min.js?v=46"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v=46"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v=46"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v=46"></script>
<script src="/assets/js/respond.min.js?v=46"></script>
<script src="/assets/js/rem.min.js?v=46"></script>
<![endif]>
<title data-ajax-replace="true">"Я боротимуся за правду": Тіна Кароль заспівала під час мітингу у Варшаві - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="'Я боротимуся за правду': Тіна Кароль заспівала під час мітингу у Варшаві - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="Буквально кілька днів тому усі українці були шоковані від того, що Тіна Кароль відправилася у монастир. Зараз же не менш здивувало їх те, що співачка з'явилася на вулиці Варшави під час мітингу проти агресії Росії." />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="'Я боротимуся за правду': Тіна Кароль заспівала під час мітингу у Варшаві - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="Буквально кілька днів тому усі українці були шоковані від того, що Тіна Кароль відправилася у монастир. Зараз же не менш здивувало їх те, що співачка з'явилася на вулиці Варшави під час мітингу проти агресії Росії." />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/media_news/2022/03/621e858d9042a334851801.png?w=1200&amp;h=675&amp;il&amp;q=65&amp;output=jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076"
              },
              "headline": "'Я боротимуся за правду': Тіна Кароль заспівала під час мітингу у Варшаві",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/media_news/2022/03/621e858d9042a334851801.png?w=1200&amp;h=675&amp;il&amp;q=65&amp;output=jpg",
                "width": 1200,
                "height": 675
              },
              "datePublished": "2022-03-01 22:52:00",
              "dateModified": "2022-03-02 15:44:19",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=46",
                        "width": 60,
                        "height": 60
                    }
                }
            }

    </script>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Радіо Максимум",
                    "item": "https://maximum.fm/"
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Шоу-біз",
                    "item": "https://maximum.fm/shou-biz_t22786"
                }

                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Зірки",
                    "item": "https://maximum.fm/zirki_t23798"
                }
                        ]
        }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('head');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="header-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a id="otherStationsButton" class="open-next-station" aria-expanded="true" style="display: none;">
</a>
<div class="other-stations station-list" id="otherStations" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">
<div>
слухати
<span> ONAIR</span>
</div>
<a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
</div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-4 large-4 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="webcamera-wrapper">
<div class="row">
<div class="small-12 columns">
<h2>
ВЕБ-КАМЕРА
</h2>
</div>
<div class="medium-8 small-12 columns">
<div class="iframe-wrapper">
<video id="webcamera-player" class="video-js vjs-default-skin tube-css vjs-16-9" preload="auto" poster="https://maximum.fm/assets/images/maximum-new-red-2020-10.svg?v=46" controls playsinline>
</video>
</div>
</div>
<div class="medium-4 small-12 columns other-video-wrapper">
<div class="other-video">
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/03/621f6ad018dce194931118.jpg?w=110&amp;h=77&amp;il&amp;q=65&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/u-hersoni-lyudi-vijshli-z-praporami-ukrayini-do-tankiv-rf-video_n202092" target="_self" title="" class=" ajaxLink" href="/u-hersoni-lyudi-vijshli-z-praporami-ukrayini-do-tankiv-rf-video_n202092">
У Херсоні люди вийшли з прапорами України до танків РФ: відео
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 15:50
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/03/621f72437a398591006018.png?w=110&amp;h=77&amp;il&amp;q=65&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/andrij-yarmolenko-zaklikav-rosijskih-futbolistiv-ne-movchati-pro-vtorgnennya-rosiyi-v-ukrayinu_n202094" target="_self" title="" class=" ajaxLink" href="/andrij-yarmolenko-zaklikav-rosijskih-futbolistiv-ne-movchati-pro-vtorgnennya-rosiyi-v-ukrayinu_n202094">
Андрій Ярмоленко закликав російських футболістів не мовчати про вторгнення Росії в Україну
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 15:34
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/03/621f4c6fed7fe205979696.png?w=110&amp;h=77&amp;il&amp;q=65&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/rosiyani-zaplatyat-za-vse-vakarchuk-zapisav-video-z-ploshchi-svobodi-u-harkovi_n202085" target="_self" title="" class=" ajaxLink" href="/rosiyani-zaplatyat-za-vse-vakarchuk-zapisav-video-z-ploshchi-svobodi-u-harkovi_n202085">
"Росіяни заплатять за все": Вакарчук записав відео з площі Свободи у Харкові
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 13:15
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/03/621f4c96143bf280839313.jpg?w=110&amp;h=77&amp;il&amp;q=65&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/novij-hit-dlya-ukrayinskih-zahisnikiv-sluhajte-nadihayuchu-pisnyu-pro-nishchivnij-bajraktar_n202086" target="_self" title="" class=" ajaxLink" href="/novij-hit-dlya-ukrayinskih-zahisnikiv-sluhajte-nadihayuchu-pisnyu-pro-nishchivnij-bajraktar_n202086">
Новий хіт для українських захисників: слухайте надихаючу пісню про нищівний Байрактар
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 12:54
</footer>
</div>
</div>
</div>
<button class="load-more load-more-news">
arrow
</button>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/logo-maximum-2020-10.svg?v=46" style="width: 100px; height: 54px" alt="Mobile logo">
</a>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>
<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
</a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
 </a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
 Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
<a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>
<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '202076');
        }
    </script>
<div class="white">
<div id="loadNewsContainerData" data-news-id="202076" data-limit="1" data-offset="0" data-url="/get-scroll-news">
</div>
<div class="content-wrapper  row" data-title="" Я боротимуся за правду": Тіна Кароль заспівала під час мітингу у Варшаві" data-image="https://maximum.fm/uploads/media_news/2022/03/621e858d9042a334851801.png?w=424&amp;h=239&amp;il&amp;q=65&amp;output=jpg" data-author="Nazarii Lazur" data-path="/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076" data-tags="Шоу-біз, Зірки, Тіна Кароль, Польща, війна">
<div class="columns small-12 medium-12 large-8">
<div>
<div id="ontheioViewTacking" data-tags="Шоу-біз,Зірки,Тіна Кароль,Польща,війна,Відео,Новини" class="news-content-wrapper" data-title="" Я боротимуся за правду": Тіна Кароль заспівала під час мітингу у Варшаві - Радіо Максимум" data-path="/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076" data-id="202076">
<div class="top-tags-wrapper">
<a href="/vijna_t22973" class="top-tag">
<i class="flash"></i>війна</a>
</div>
<div class="news-title"><h1>"Я боротимуся за правду": Тіна Кароль заспівала під час мітингу у Варшаві</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2022-03-01 22:52">
Вчора, 22:52
</time>
</li>
<li class="watchers">539</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="/uploads/media_news/2022/03/621e858d9042a334851801.png?w=1200&amp;h=675&amp;il&amp;q=65&amp;output=jpg" title="Тіна Кароль вийшла на мітинг проти Росії у Варшаві - 1" alt="Тіна Кароль вийшла на мітинг проти Росії у Варшаві - фото 1">
<div class="photo-credits">Тіна Кароль вийшла на мітинг проти Росії у Варшаві
</div>
<ul class="news-sharing ">
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076" href="javascript: void(0);" class="facebook inPage soc_counter_fb_202076">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076" data-news-name="&quot;Я боротимуся за правду&quot;: Тіна Кароль заспівала під час мітингу у Варшаві" href="javascript: void(0);" class="twitter inPage soc_counter_tw_202076">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/ne-slovom-a-dilom-yak-kozhen-z-nas-mozhe-dopomogti-ukrayinskij-armiyi_n201793" title="" href="/ne-slovom-a-dilom-yak-kozhen-z-nas-mozhe-dopomogti-ukrayinskij-armiyi_n201793">Не словом, а ділом: як кожен з нас може допомогти українській армії</a></li>
<li><a class="ajaxLink" data-url="/z-vas-nasmihatimutsya-stolittyami-majkl-shchur-emocijno-zvernuvsya-do-zhurnalistiv-rf_n202067" title="" href="/z-vas-nasmihatimutsya-stolittyami-majkl-shchur-emocijno-zvernuvsya-do-zhurnalistiv-rf_n202067">&quot;З вас насміхатимуться століттями&quot;: Майкл Щур емоційно звернувся до журналістів РФ</a></li>
</ul>
</div>
</div>
<div class="news-content news-content-block">
<p class="subtitle"><strong>Буквально кілька днів тому усі українці були шоковані від того, що Тіна Кароль відправилася у монастир. Зараз же не менш здивувало їх те, що співачка з'явилася на вулиці Варшави під час мітингу проти агресії Росії.</strong></p>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<body><p>Відео, на якому Тіна Кароль іде в голові колони, вона <strong><a rel="nofollow" target="_blank" href="https://www.instagram.com/p/CakrJBtDEvy/?fbclid=IwAR2BUa9qjPeruMtIxRkxf_73m3Aa70n5FpOPEyBfQvbWUp6qbkfXNAaDBSg">виклала</a></strong> на своєму інстаграмі. Вона виконала свою пісню "Вільна", а також написала цілий пост.</p>
<p class="read-also">Варте уваги: <a data-url="https://maximum.fm/ya-dyakuyu-zsu-u-merezhi-zapustili-fleshmob-na-pidtrimku-ukrayinskoyi-armiyi_n202065" class="ajaxLink" href="https://maximum.fm/ya-dyakuyu-zsu-u-merezhi-zapustili-fleshmob-na-pidtrimku-ukrayinskoyi-armiyi_n202065">"Я дякую ЗСУ!": у мережі запустили флешмоб на підтримку української армії </a></p>
<p>У ньому зірка наголосила на тому, що боротиметься за правду, щоб у кожному місті світу звучав гімн України. Адже він – символ свободи та незламності духу.</p>
<p>Співачка наголосила, що 26 лютого, після серії вибухів у жилих кварталах Києва, у тому числі біля її дому, вона <strong>вирішила рішуче діяти й обороняти країну. </strong>Робитиме вона це тим, що є найдорожчим для неї – своїм голосом.</p>
<p class="quote">Я обіцяю донести правду тим, хто не знає цієї правди. Голос розуму, голос свободи звучатиме задля української перемоги, – наголосила вона.</p>
<p>Тіна Кароль додала, що з однодумцями <strong>створила Міжнародний центр інформаційного спротиву</strong> зі штаб-квартирою у Варшаві. Там цілодобово працюють над тим, щоб донести до простих людей у всьому світі реальну картину справ в Україні.</p>
<p><strong>Дивіться на відео, як Тіна Кароль очолює колону на мітингу:</strong></p>
<section class="media_embed" data-base64-html="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">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CakrJBtDEvy/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a rel="nofollow" href="https://www.instagram.com/tv/CakrJBtDEvy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a rel="nofollow" href="https://www.instagram.com/tv/CakrJBtDEvy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Переглянути цей допис в Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a rel="nofollow" href="https://www.instagram.com/tv/CakrJBtDEvy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Допис, поширений Тина Кароль (@tina_karol)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script></section>
<p class="quote">Особливий акцент ми робимо на російськомовну аудиторію з Росії, Білорусі, Вірменії, Казахстану. Люди мають право знати правду, – наголосила співачка.</p>
<p>Раніше ми розповідали, <strong><a data-url="https://maximum.fm/ukrayinski-zirki-yaki-vzyali-do-ruk-zbroyu-shchob-zahishchati-ukrayinu_n202016" class="ajaxLink" href="https://maximum.fm/ukrayinski-zirki-yaki-vzyali-do-ruk-zbroyu-shchob-zahishchati-ukrayinu_n202016">хто з українських зірок взяв зброю до рук, щоб боротися з окупантом на нашій землі</a></strong>. Хтось поповнив лави ЗСУ, хтось – територіальної оборони. Але всі вони – справжні герої, котрі поставили творчість на паузу, щоб якомога швидше був мир у нашій країні.</p>
<p class="read-also">Читайте також: <a data-url="https://maximum.fm/z-vas-nasmihatimutsya-stolittyami-majkl-shchur-emocijno-zvernuvsya-do-zhurnalistiv-rf_n202067" class="ajaxLink" href="https://maximum.fm/z-vas-nasmihatimutsya-stolittyami-majkl-shchur-emocijno-zvernuvsya-do-zhurnalistiv-rf_n202067">"З вас насміхатимуться століттями": Майкл Щур емоційно звернувся до журналістів РФ</a></p><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e5a9a786db15968","token":"cbfb020a8bb54073809b60aff8bcd962","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
<div class="add-scrollNews"></div>
<div class="hide-mobile-adv"></div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://invite.viber.com/?g2=AQAKD4%2BB%2BNY530jWU5ccjyV3AZcJqO4yEMBH%2BHIFofGeS1%2F9tkreWHPw%2BiWAo2Hf&lang=uk" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/shou-biz_t22786" title="" href="/shou-biz_t22786">Шоу-біз</a>
</li>
<li>
<a class="ajaxLink" data-url="/zirki_t23798" title="" href="/zirki_t23798">Зірки</a>
</li>
<li>
<a class="ajaxLink" data-url="/tina-karol_t23576" title="" href="/tina-karol_t23576">Тіна Кароль</a>
</li>
<li>
<a class="ajaxLink" data-url="/polshcha_t22762" title="" href="/polshcha_t22762">Польща</a>
</li>
<li>
<a class="ajaxLink" data-url="/vijna_t22973" title="" href="/vijna_t22973">війна</a>
</li>
</ul>
</div>
</div>
<hr>
<script>
        if (adCore.isSmallerThan(640)) {
            $('.fucked-desktop-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log('Empty Promo')
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-mobile-adv">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1513328055277-0');
                });
            }
        </script>
</div>
</div>
<div class="partner-recomendation">
<hr>
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
</div>

<script>
    function initPartnerRecommendation (){
        var node = document.createElement("div");
        node.style.textAlign = '-webkit-center';
        node.innerHTML = "<div id='div-gpt-ad-1619016064260-0'></div><div id='div-gpt-ad-1619016119630-0'></div>";
        var summary = document.querySelector(".partner-recomendation");
        summary.after(node);
        var slotId;
        var slotSize;
        var wrapperId;
        if (window.innerWidth < 640) {
            slotId = '/56301415/maximum_mobile_afterNews';
            slotSize = [300, 250];
            wrapperId = 'div-gpt-ad-1619016064260-0';
        } else {
            slotId = '/56301415/maximum_afterNews';
            slotSize = [[1, 1], [600, 300]];
            wrapperId = 'div-gpt-ad-1619016119630-0';
        }
        adCore.defineDfpSlot({
            'name': slotId,
            'sizes': slotSize,
            'id': wrapperId,
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '202076'],
                ['tagId', 'Шоу-біз,Зірки,Тіна Кароль,Польща,війна,Відео,Новини'],
                            ],
            'callback': function (e) {
                if(e.isEmpty){
                    console.log('EMPTY DFP afterNews')
                    var dfpDiv = document.getElementById(wrapperId);
                    summary.style.display = 'none';
                    dfpDiv.style.display = 'none';
                }
            }
        });

        var wrapperNode = document.getElementById(wrapperId);
        if (window.innerWidth < 640) {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
            wrapperNode.setAttribute('style', 'width: 300px; height: 250px;');
            summary.style.textAlign = '-webkit-center';
        } else {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
        }
    }

observer(".follow-us-under-news", initPartnerRecommendation)

</script>

</div>
<div id="load-news-container"></div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
        if(adCore.isLargerThan(1024)) {
            adCore.defineDfpSlot({
                'name': '/113579682/radio24_300x100',
                'sizes': [300, 100],
                'id': 'div-gpt-ad-1473750613519-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if(!e.isEmpty){
                        document.getElementById('radio24_300x100').style.display = 'block';
                    } else {
                        console.log('Empty radio24_300x100')
                    }
                }
            });
        }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
                }
        </script>
</div>
</div> </div>
<script>
        if (adCore.isLargerThan(1024)) {
            $('.fucked-mobile-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0-1',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log("EMPTY DESKTOP PROMO")
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-desktop-adv">
<div id='div-gpt-ad-1513328055277-0-1'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513328055277-0-1');
                    });
                }
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"></div>
<script>
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
    </script>
</div>  </div>
<div class="news-list-wrapper" id="news-list-wrapper" data-main="0">
<script data-cfasync="false">
    if (window.innerWidth < 640) {
        const removeElements = (elms) => elms.forEach(el => el.remove());
        removeElements(document.querySelectorAll('.news-list-wrapper'));
    }
</script>
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li data-published-date="2022-03-02 15:50:00" title="" class="  video  ">
<a target="_self" data-url="/u-hersoni-lyudi-vijshli-z-praporami-ukrayini-do-tankiv-rf-video_n202092" class="ajaxLink" href="/u-hersoni-lyudi-vijshli-z-praporami-ukrayini-do-tankiv-rf-video_n202092">
<div class="time">15:50</div>
<div class="news-title">
У Херсоні люди вийшли з прапорами України до танків РФ: відео
</div>
</a>
</li>

<li data-published-date="2022-03-02 15:34:19" title="" class="  video  ">
<a target="_self" data-url="/andrij-yarmolenko-zaklikav-rosijskih-futbolistiv-ne-movchati-pro-vtorgnennya-rosiyi-v-ukrayinu_n202094" class="ajaxLink" href="/andrij-yarmolenko-zaklikav-rosijskih-futbolistiv-ne-movchati-pro-vtorgnennya-rosiyi-v-ukrayinu_n202094">
<div class="time">15:34</div>
<div class="news-title">
Андрій Ярмоленко закликав російських футболістів не мовчати про вторгнення Росії в Україну
</div>
</a>
</li>
<li data-published-date="2022-03-02 15:12:00" title="" class="   ">
<a target="_self" data-url="/akciyi-sberbanku-na-londonskij-birzhi-vpali-do-1-centa--ce-istorichnij-minimum_n202090" class="ajaxLink" href="/akciyi-sberbanku-na-londonskij-birzhi-vpali-do-1-centa--ce-istorichnij-minimum_n202090">
<div class="time">15:12</div>
<div class="news-title">
Акції Сбербанку на Лондонській біржі впали до 1 цента – це історичний мінімум
</div>
</a>
</li>
<li data-published-date="2022-03-02 14:50:00" title="" class="   ">
<a target="_self" data-url="/princ-charlz-vistupiv-proti-cinichnogo-vtorgnennya-rosiyi-v-ukrayinu_n202093" class="ajaxLink" href="/princ-charlz-vistupiv-proti-cinichnogo-vtorgnennya-rosiyi-v-ukrayinu_n202093">
<div class="time">14:50</div>
<div class="news-title">
Принц Чарльз виступив проти цинічного вторгнення Росії в Україну
</div>
</a>
</li>

<li data-published-date="2022-03-02 14:31:00" title="" class="  with-photo  ">
<a target="_self" data-url="/igrashki-ta-gadzheti-yak-povoditisya-yakshcho-vi-znajshli-pidozrilij-predmet_n202087" class="ajaxLink" href="/igrashki-ta-gadzheti-yak-povoditisya-yakshcho-vi-znajshli-pidozrilij-predmet_n202087">
<div class="time">14:31</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/03/621f53cf0f1ce209989282.png?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="Підозрілий предмет">
<noscript>
        <img src="/uploads/media_news/2022/03/621f53cf0f1ce209989282.png?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="Підозрілий предмет">
    </noscript>
</span>
Іграшки та гаджети: як поводитися, якщо ви знайшли підозрілий предмет
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  video important  ">
<a target="_self" data-url="/ukrayinska-muzika-2021-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n199384" class="ajaxLink" href="/ukrayinska-muzika-2021-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n199384">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2021/12/61bc6728088ae150617869.png?w=300&amp;h=169&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="Найкращі українські пісні 2022 року">
<noscript>
        <img src="/uploads/media_news/2021/12/61bc6728088ae150617869.png?w=300&amp;h=169&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="Найкращі українські пісні 2022 року">
    </noscript>
</span>
 Українська музика 2021 року: рейтинг ТОП 50 найкращих пісень від Радіо МАКСИМУМ
</div>
</a>
</li>
<li data-published-date="2022-03-02 14:14:00" title="" class="  important  ">
<a target="_self" data-url="/skilki-ukrayinciv-viryat-shcho-zsu-zmozhut-vidbiti-napad-rosiyi-rezultati-opituvannya_n202091" class="ajaxLink" href="/skilki-ukrayinciv-viryat-shcho-zsu-zmozhut-vidbiti-napad-rosiyi-rezultati-opituvannya_n202091">
<div class="time">14:14</div>
<div class="news-title">
Скільки українців вірять, що ЗСУ зможуть відбити напад Росії: результати опитування
</div>
</a>
</li>
<li data-published-date="2022-03-02 13:50:00" title="" class="   ">
<a target="_self" data-url="/hakeri-zlamali-roskosmos-rf-ne-mozhe-kontrolyuvati-svoyi-suputniki_n202089" class="ajaxLink" href="/hakeri-zlamali-roskosmos-rf-ne-mozhe-kontrolyuvati-svoyi-suputniki_n202089">
<div class="time">13:50</div>
<div class="news-title">
Хакери зламали Центр управління Роскосмосу: РФ не може контролювати свої супутники
</div>
</a>
</li>
<li data-published-date="2022-03-02 13:41:00" title="" class="  photo  ">
<a target="_self" data-url="/vijna-rosiyi-proti-ukrayini-ochima-svitovih-media-11-promovistih-obkladinok_n202088" class="ajaxLink" href="/vijna-rosiyi-proti-ukrayini-ochima-svitovih-media-11-promovistih-obkladinok_n202088">
 <div class="time">13:41</div>
<div class="news-title">
Війна Росії проти України очима світових медіа: 11 промовистих обкладинок
</div>
</a>
</li>
<li data-published-date="2022-03-02 13:15:00" title="" class="  video important  ">
<a target="_self" data-url="/rosiyani-zaplatyat-za-vse-vakarchuk-zapisav-video-z-ploshchi-svobodi-u-harkovi_n202085" class="ajaxLink" href="/rosiyani-zaplatyat-za-vse-vakarchuk-zapisav-video-z-ploshchi-svobodi-u-harkovi_n202085">
<div class="time">13:15</div>
<div class="news-title">
&quot;Росіяни заплатять за все&quot;: Вакарчук записав відео з площі Свободи у Харкові
</div>
</a>
</li>
<li data-published-date="2022-03-02 12:54:00" title="" class="  video  ">
<a target="_self" data-url="/novij-hit-dlya-ukrayinskih-zahisnikiv-sluhajte-nadihayuchu-pisnyu-pro-nishchivnij-bajraktar_n202086" class="ajaxLink" href="/novij-hit-dlya-ukrayinskih-zahisnikiv-sluhajte-nadihayuchu-pisnyu-pro-nishchivnij-bajraktar_n202086">
<div class="time">12:54</div>
<div class="news-title">
Новий хіт для українських захисників: слухайте надихаючу пісню про нищівний Байрактар
</div>
</a>
</li>
<li data-published-date="2022-03-02 12:30:00" title="" class="  with-photo  ">
<a target="_self" data-url="/prostrocheni-vodijski-prava-diyatimut-u-period-voyennogo-stanu--mvs_n202084" class="ajaxLink" href="/prostrocheni-vodijski-prava-diyatimut-u-period-voyennogo-stanu--mvs_n202084">
<div class="time">12:30</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/03/621f45e7b9725981854340.jpeg?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="Права">
<noscript>
        <img src="/uploads/media_news/2022/03/621f45e7b9725981854340.jpeg?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="Права">
    </noscript>
</span>
Прострочені водійські права діятимуть у період воєнного стану – МВС
</div>
</a>
</li>
<li data-published-date="2022-03-02 12:22:00" title="" class="  photo  ">
<a target="_self" data-url="/tim-kuk-osobisto-zaklikav-spivrobitnikiv-apple-robiti-pozhertvuvannya-dlya-ukrayini_n202083" class="ajaxLink" href="/tim-kuk-osobisto-zaklikav-spivrobitnikiv-apple-robiti-pozhertvuvannya-dlya-ukrayini_n202083">
<div class="time">12:22</div>
<div class="news-title">
Тім Кук особисто закликав співробітників Apple робити пожертвування для України
</div>
</a>
</li>
<li data-published-date="2022-03-02 11:55:00" title="" class="  photo important  ">
<a target="_self" data-url="/yak-fiksuvati-vijskovi-zlochini-rosiyi-dlya-sudu-u-gaazi-pamyatka-dlya-kozhnogo-ukrayincya_n202045" class="ajaxLink" href="/yak-fiksuvati-vijskovi-zlochini-rosiyi-dlya-sudu-u-gaazi-pamyatka-dlya-kozhnogo-ukrayincya_n202045">
<div class="time">11:55</div>
<div class="news-title">
Як фіксувати військові злочини Росії для суду у Гаазі: пам&#039;ятка для кожного українця
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video  ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="З днем народження!">
<noscript>
        <img src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="З днем народження!">
    </noscript>
</span>
З Днем народження: ТОП 75 привітань у віршах, прозі та смс українською
</div>
</a>
</li>
<li data-published-date="2022-03-02 11:23:13" title="" class="  photo  ">
<a target="_self" data-url="/nacbank-dozvoliv-znyati-valyutu-u-gotivci-ale-ye-pevne-obmezhennya_n202082" class="ajaxLink" href="/nacbank-dozvoliv-znyati-valyutu-u-gotivci-ale-ye-pevne-obmezhennya_n202082">
<div class="time">11:23</div>
<div class="news-title">
Нацбанк дозволив зняти валюту у готівці, але є певне обмеження
</div>
</a>
</li>

<li data-published-date="2022-03-02 10:20:00" title="" class="  photo  ">
<a target="_self" data-url="/yak-krayini-uzhe-zakrili-svij-povitryanij-prostir-dlya-rosiyi-svizhi-dani_n202081" class="ajaxLink" href="/yak-krayini-uzhe-zakrili-svij-povitryanij-prostir-dlya-rosiyi-svizhi-dani_n202081">
<div class="time">10:20</div>
<div class="news-title">
Як країни уже закрили свій повітряний простір для Росії: свіжі дані
</div>
</a>
</li>
<li data-published-date="2022-03-02 09:47:00" title="" class="   ">
<a target="_self" data-url="/yak-zahistiti-domashnih-tvarin-pid-chas-povitryanoyi-trivogi_n201955" class="ajaxLink" href="/yak-zahistiti-domashnih-tvarin-pid-chas-povitryanoyi-trivogi_n201955">
<div class="time">09:47</div>
<div class="news-title">
Як захистити домашніх тварин під час повітряної тривоги
</div>
</a>
</li>
<li data-published-date="2022-03-02 09:21:00" title="" class="  photo  ">
<a target="_self" data-url="/mavpa-z-yadernoyu-knopkoyu-francuzkij-zhurnal-pokazav-karikaturu-na-putina_n202079" class="ajaxLink" href="/mavpa-z-yadernoyu-knopkoyu-francuzkij-zhurnal-pokazav-karikaturu-na-putina_n202079">
<div class="time">09:21</div>
<div class="news-title">
Мавпа з ядерною кнопкою: французький журнал показав карикатуру на Путіна
</div>
</a>
</li>

<li data-published-date="2022-03-02 08:52:00" title="" class="  photo with-photo  ">
<a target="_self" data-url="/wizz-air-nadast-ukrayinskim-bizhencyam-100-tisyach-bezkoshtovnih-kvitkiv_n202078" class="ajaxLink" href="/wizz-air-nadast-ukrayinskim-bizhencyam-100-tisyach-bezkoshtovnih-kvitkiv_n202078">
<div class="time">08:52</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/03/621f1152b8b70228101693.jpg?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="">
<noscript>
        <img src="/uploads/media_news/2022/03/621f1152b8b70228101693.jpg?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="">
    </noscript>
</span>
Wizz Air надасть українським біженцям 100 тисяч безкоштовних квитків
</div>
</a>
</li>
<li data-published-date="2022-03-02 08:24:00" title="" class="   ">
<a target="_self" data-url="/yak-dopomogti-litnim-lyudyam-u-trivozhni-chasi-pid-chas-voyennih-dij_n201918" class="ajaxLink" href="/yak-dopomogti-litnim-lyudyam-u-trivozhni-chasi-pid-chas-voyennih-dij_n201918">
<div class="time">08:24</div>
<div class="news-title">
Як допомогти літнім людям у тривожні часи під час воєнних дій
</div>
</a>
</li>
<li data-published-date="2022-03-02 07:43:00" title="" class="   ">
<a target="_self" data-url="/kiberbezpeka-prosti-poradi-yaki-zahistyat-kozhnogo-ukrayincya-u-merezhi_n202017" class="ajaxLink" href="/kiberbezpeka-prosti-poradi-yaki-zahistyat-kozhnogo-ukrayincya-u-merezhi_n202017">
<div class="time">07:43</div>
<div class="news-title">
Кібербезпека: прості поради, які захистять кожного українця у мережі
</div>
</a>
</li>
<li data-published-date="2022-03-02 07:13:00" title="" class="  important  ">
<a target="_self" data-url="/ne-slovom-a-dilom-yak-kozhen-z-nas-mozhe-dopomogti-ukrayinskij-armiyi_n201793" class="ajaxLink" href="/ne-slovom-a-dilom-yak-kozhen-z-nas-mozhe-dopomogti-ukrayinskij-armiyi_n201793">
<div class="time">07:13</div>
<div class="news-title">
Не словом, а ділом: як кожен з нас може допомогти українській армії
</div>
</a>
</li>
<li class="month">
01 березня
</li>
<li data-published-date="2022-03-01 23:46:00" title="" class="   ">
<a target="_self" data-url="/mediki-prosyat-ne-zdavati-krov-samostijno-a-reyestruvatis-v-donorskij-rezerv_n202015" class="ajaxLink" href="/mediki-prosyat-ne-zdavati-krov-samostijno-a-reyestruvatis-v-donorskij-rezerv_n202015">
<div class="time">23:46</div>
<div class="news-title">
Медики просять не здавати кров самостійно, а реєструватись в донорський резерв
</div>
</a>
</li>
 <li data-published-date="2022-03-01 23:33:00" title="" class="  last ">
<a target="_self" data-url="/vidprav-putina-na-yupiter-zapustili-portal-dlya-zboru-koshtiv-na-vidnovlennya-ukrayini_n202077" class="ajaxLink" href="/vidprav-putina-na-yupiter-zapustili-portal-dlya-zboru-koshtiv-na-vidnovlennya-ukrayini_n202077">
<div class="time">23:33</div>
<div class="news-title">
&quot;Відправ Путіна на Юпітер&quot;: запустили портал для збору коштів на відновлення України
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li data-published-date="2022-03-02 13:15:00" class=" video   ">
<a data-url="/rosiyani-zaplatyat-za-vse-vakarchuk-zapisav-video-z-ploshchi-svobodi-u-harkovi_n202085" title="" class="ajaxLink" target="_self" href="/rosiyani-zaplatyat-za-vse-vakarchuk-zapisav-video-z-ploshchi-svobodi-u-harkovi_n202085">
<div class="time">13:15</div>
<div class="news-title">
&quot;Росіяни заплатять за все&quot;: Вакарчук записав відео з площі Свободи у Харкові
</div>
</a>
</li>
<li data-published-date="2022-03-02 11:55:00" class=" photo   ">
<a data-url="/yak-fiksuvati-vijskovi-zlochini-rosiyi-dlya-sudu-u-gaazi-pamyatka-dlya-kozhnogo-ukrayincya_n202045" title="" class="ajaxLink" target="_self" href="/yak-fiksuvati-vijskovi-zlochini-rosiyi-dlya-sudu-u-gaazi-pamyatka-dlya-kozhnogo-ukrayincya_n202045">
 <div class="time">11:55</div>
<div class="news-title">
Як фіксувати військові злочини Росії для суду у Гаазі: пам&#039;ятка для кожного українця
</div>
</a>
</li>
<li data-published-date="2022-03-02 07:13:00" class="   ">
<a data-url="/ne-slovom-a-dilom-yak-kozhen-z-nas-mozhe-dopomogti-ukrayinskij-armiyi_n201793" title="" class="ajaxLink" target="_self" href="/ne-slovom-a-dilom-yak-kozhen-z-nas-mozhe-dopomogti-ukrayinskij-armiyi_n201793">
<div class="time">07:13</div>
<div class="news-title">
Не словом, а ділом: як кожен з нас може допомогти українській армії
</div>
</a>
</li>
<li class="month">
01 березня
</li>
<li data-published-date="2022-03-01 20:30:00" class=" video   ">
<a data-url="/z-vas-nasmihatimutsya-stolittyami-majkl-shchur-emocijno-zvernuvsya-do-zhurnalistiv-rf_n202067" title="" class="ajaxLink" target="_self" href="/z-vas-nasmihatimutsya-stolittyami-majkl-shchur-emocijno-zvernuvsya-do-zhurnalistiv-rf_n202067">
<div class="time">20:30</div>
<div class="news-title">
&quot;З вас насміхатимуться століттями&quot;: Майкл Щур емоційно звернувся до журналістів РФ
</div>
</a>
</li>
<li data-published-date="2022-03-01 18:27:00" class="   ">
<a data-url="/dlya-tih-hto-mozhe-vimoviti-klopotenko-podilivsya-receptom-palyanici_n202061" title="" class="ajaxLink" target="_self" href="/dlya-tih-hto-mozhe-vimoviti-klopotenko-podilivsya-receptom-palyanici_n202061">
<div class="time">18:27</div>
<div class="news-title">
Для тих, хто може вимовити: Клопотенко поділився рецептом паляниці
</div>
</a>
</li>
<li data-published-date="2022-03-01 15:37:00" class=" video   ">
<a data-url="/zbirka-ukrayini-z-futbolu-zapisala-zvernennya-do-vso-svitu-na-tli-vijni_n202053" title="" class="ajaxLink" target="_self" href="/zbirka-ukrayini-z-futbolu-zapisala-zvernennya-do-vso-svitu-na-tli-vijni_n202053">
<div class="time">15:37</div>
<div class="news-title">
Збірна України з футболу записала звернення до всього світу на тлі війни
</div>
</a>
</li>
<li data-published-date="2022-03-01 10:15:00" class="   ">
<a data-url="/informacijnij-front-ukrayincyam-poradili-yak-diyati-v-merezhi_n202038" title="" class="ajaxLink" target="_self" href="/informacijnij-front-ukrayincyam-poradili-yak-diyati-v-merezhi_n202038">
<div class="time">10:15</div>
<div class="news-title">
Інформаційний фронт: українцям порадили, як діяти в мережі
</div>
</a>
</li>
<li data-published-date="2022-03-01 07:10:00" class="   ">
<a data-url="/shcho-oznachayut-sireni-i-yak-povoditisya-koli-voni-zvuchat_n201834" title="" class="ajaxLink" target="_self" href="/shcho-oznachayut-sireni-i-yak-povoditisya-koli-voni-zvuchat_n201834">
<div class="time">07:10</div>
 <div class="news-title">
Що означають сирени і як поводитися, коли вони звучать
</div>
</a>
</li>
<li class="month">
28 лютого
</li>
<li data-published-date="2022-02-28 23:52:52" class=" video   ">
<a data-url="/tilki-vi-mozhete-znesti-odnu-ju-lyudinu-yefrosinina-zvernulasya-do-rosiyan-18_n202034" title="" class="ajaxLink" target="_self" href="/tilki-vi-mozhete-znesti-odnu-ju-lyudinu-yefrosinina-zvernulasya-do-rosiyan-18_n202034">
<div class="time">23:52</div>
<div class="news-title">
&quot;Тільки ви можете знести одну й****у людину&quot;: Єфросиніна звернулася до росіян (18+)
</div>
</a>
</li>
<li data-published-date="2022-02-28 23:32:00" class="   ">
<a data-url="/viznachayemo-najbezpechnishe-misce-u-vashij-oseli-pid-chas-obstriliv_n202033" title="" class="ajaxLink" target="_self" href="/viznachayemo-najbezpechnishe-misce-u-vashij-oseli-pid-chas-obstriliv_n202033">
<div class="time">23:32</div>
<div class="news-title">
Визначаємо найбезпечніше місце у вашій оселі під час обстрілів
</div>
</a>
</li>
<li data-published-date="2022-02-28 22:00:00" class=" video   ">
<a data-url="/anonymous-tretogo-bereznya-mi-spustoshimo-rahunki-rosiyan-na-korist-zsu--nove-video_n202029" title="" class="ajaxLink" target="_self" href="/anonymous-tretogo-bereznya-mi-spustoshimo-rahunki-rosiyan-na-korist-zsu--nove-video_n202029">
<div class="time">22:00</div>
<div class="news-title">
Anonymous: третього березня ми спустошимо рахунки росіян на користь ЗСУ – нове відео
</div>
</a>
</li>
<li data-published-date="2022-02-28 20:09:00" class="   ">
<a data-url="/u-liderah-okean-elzi-kalush-ta-yarmak--yak-viglyadaye-top-100-apple-music-v-ukrayini_n202023" title="" class="ajaxLink" target="_self" href="/u-liderah-okean-elzi-kalush-ta-yarmak--yak-viglyadaye-top-100-apple-music-v-ukrayini_n202023">
<div class="time">20:09</div>
<div class="news-title">
У лідерах Океан Ельзи, KALUSH та YARMAK : як виглядає ТОП 100 Apple Music в Україні
</div>
</a>
</li>
<li data-published-date="2022-02-28 17:31:00" class="   ">
<a data-url="/ukrayinski-zirki-yaki-vzyali-do-ruk-zbroyu-shchob-zahishchati-ukrayinu_n202016" title="" class="ajaxLink" target="_self" href="/ukrayinski-zirki-yaki-vzyali-do-ruk-zbroyu-shchob-zahishchati-ukrayinu_n202016">
<div class="time">17:31</div>
<div class="news-title">
Українські зірки, які взяли до рук зброю, щоб захищати Україну
</div>
</a>
</li>
<li data-published-date="2022-02-28 14:32:00" class=" photo   ">
<a data-url="/ukrayinski-zahisniki-ostrova-zmiyinij--zhivi-oficijna-zayava-vms-vsu_n202005" title="" class="ajaxLink" target="_self" href="/ukrayinski-zahisniki-ostrova-zmiyinij--zhivi-oficijna-zayava-vms-vsu_n202005">
<div class="time">14:32</div>
<div class="news-title">
Українські захисники острова Зміїний – живі: офіційна заява ВМС ВСУ
</div>
</a>
 </li>
<li class="month">
27 лютого
</li>
<li data-published-date="2022-02-27 23:31:00" class="   ">
<a data-url="/diya-potrapila-u-top-najkrashchih-dodatkiv-tizhnya-v-apple-store_n201990" title="" class="ajaxLink" target="_self" href="/diya-potrapila-u-top-najkrashchih-dodatkiv-tizhnya-v-apple-store_n201990">
<div class="time">23:31</div>
<div class="news-title">
Дія потрапила у ТОП найкращих додатків тижня в Apple Store
</div>
</a>
</li>
<li data-published-date="2022-02-27 18:30:00" class=" photo   ">
<a data-url="/grandioznij-nedoumok-dzhim-kerri-pidtrimav-ukrayinu-u-vijni-z-rosiyeyu_n201974" title="" class="ajaxLink" target="_self" href="/grandioznij-nedoumok-dzhim-kerri-pidtrimav-ukrayinu-u-vijni-z-rosiyeyu_n201974">
<div class="time">18:30</div>
<div class="news-title">
&quot;Грандіозний недоумок&quot;: Джим Керрі підтримав Україну у війні з Росією
</div>
</a>
</li>
<li data-published-date="2022-02-27 16:52:00" class="   ">
<a data-url="/sweet-tv-vidkriv-bezplatnij-dostup-do-ukrayinskih-novinnih-kanaliv_n201971" title="" class="ajaxLink" target="_self" href="/sweet-tv-vidkriv-bezplatnij-dostup-do-ukrayinskih-novinnih-kanaliv_n201971">
<div class="time">16:52</div>
<div class="news-title">
SWEET TV відкрив безплатний доступ до українських новинних каналів
</div>
</a>
</li>
<li data-published-date="2022-02-27 12:30:00" class="   ">
<a data-url="/yak-diyati-u-razi-avarij-na-himichnih-obyektah-vazhliva-instrukciya_n201957" title="" class="ajaxLink" target="_self" href="/yak-diyati-u-razi-avarij-na-himichnih-obyektah-vazhliva-instrukciya_n201957">
<div class="time">12:30</div>
<div class="news-title">
Як діяти у разі аварій на хімічних об&#039;єктах: важлива інструкція
</div>
</a>
</li>
<li data-published-date="2022-02-27 10:26:02" class="   ">
<a data-url="/shcho-pryamo-zaraz-mozhe-zrobiti-kozhen-ukrayinec_n201951" title="" class="ajaxLink" target="_self" href="/shcho-pryamo-zaraz-mozhe-zrobiti-kozhen-ukrayinec_n201951">
<div class="time">10:26</div>
<div class="news-title">
Що прямо зараз може зробити кожен українець
</div>
</a>
</li>
<li class="month">
26 лютого
</li>
<li data-published-date="2022-02-26 21:50:00" class=" photo video   ">
<a data-url="/gravci-evertona-ta-manchester-siti-vijshli-na-match-z-ukrayinskimi-praporami-video-do-sliz_n201941" title="" class="ajaxLink" target="_self" href="/gravci-evertona-ta-manchester-siti-vijshli-na-match-z-ukrayinskimi-praporami-video-do-sliz_n201941">
<div class="time">21:50</div>
<div class="news-title">
Гравці Евертона та Манчестер Сіті вийшли на матч з українськими прапорами: відео до сліз
</div>
</a>
</li>
<li data-published-date="2022-02-26 19:11:00" class="   ">
<a data-url="/ne-dopomagajte-vorogu-chogo-kategorichno-ne-mozhna-robiti-u-socmerezhah_n201935" title="" class="ajaxLink" target="_self" href="/ne-dopomagajte-vorogu-chogo-kategorichno-ne-mozhna-robiti-u-socmerezhah_n201935">
<div class="time">19:11</div>
<div class="news-title">
Не допомагайте ворогу: чого категорично НЕ можна робити у соцмережах
</div>
</a>
</li>
<li data-published-date="2022-02-26 18:02:00" class="   ">
<a data-url="/shcho-kategorichno-ne-mozhna-robiti-pid-chas-perebuvannya-u-shovishchi_n201930" title="" class="ajaxLink" target="_self" href="/shcho-kategorichno-ne-mozhna-robiti-pid-chas-perebuvannya-u-shovishchi_n201930">
<div class="time">18:02</div>
<div class="news-title">
Що категорично не можна робити під час перебування у сховищі
</div>
</a>
</li>
<li data-published-date="2022-02-26 16:06:00" class="   ">
<a data-url="/u-kiyevi-zminili-trivalist-komendantskoyi-godini-pokidati-domivki-ne-mozhna-do-ponedilka_n201922" title="" class="ajaxLink" target="_self" href="/u-kiyevi-zminili-trivalist-komendantskoyi-godini-pokidati-domivki-ne-mozhna-do-ponedilka_n201922">
<div class="time">16:06</div>
<div class="news-title">
У Києві змінили тривалість комендантської години: покидати домівки не можна до понеділка
</div>
</a>
</li>
<li data-published-date="2022-02-26 12:17:00" class="   ">
<a data-url="/yak-pidtrimati-ukrayinsku-armiyu-ta-bizhenciv-perevireni-resursi_n201915" title="" class="ajaxLink" target="_self" href="/yak-pidtrimati-ukrayinsku-armiyu-ta-bizhenciv-perevireni-resursi_n201915">
<div class="time">12:17</div>
<div class="news-title">
Як підтримати українську армію та біженців: перевірені ресурси
</div>
</a>
</li>
<li class="month">
25 лютого
</li>
<li data-published-date="2022-02-25 21:32:00" class="  last ">
<a data-url="/bez-zvyazku-ne-zalishimosya-yak-ukrayinski-operatori-pidtrimuyut-kliyentiv_n201903" title="" class="ajaxLink" target="_self" href="/bez-zvyazku-ne-zalishimosya-yak-ukrayinski-operatori-pidtrimuyut-kliyentiv_n201903">
<div class="time">21:32</div>
<div class="news-title">
Без зв&#039;язку не залишимося: як українські оператори підтримують клієнтів
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<div style="margin: 20px 0" id="recommended">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        googletag.defineSlot('/56301415/maximum_right_column_more_news', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1640335916932-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1640335916932-0' style='min-width: 300px; min-height: 250px; text-align: center'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1640335916932-0');
        });
    </script>
</div> </div>
</div>
</div>
</div>
<script>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</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0">
<div id='div-gpt-ad-1479289268975-0'></div>
</div>
</div>
<script>
    if (window.innerWidth < 640) {
        let headerQuerySelector = 'header';
        // if (document.getElementById('mobileBrandingPlace') === null) {
        //     let mobileBrandingWrapper = document.createElement('div');
        //     mobileBrandingWrapper.id = 'mobileBrandingPlace';
        //     mobileBrandingWrapper.style.zIndex = 9;
        //     document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
        // }
        window.mobileBrandingConfig = {
            mobileBrandingPlace: '#mobileBrandingPlace',
            headerHeight: 0,
            isHeaderSticky: true,
            headerQuerySelector: headerQuerySelector
        }
        var removeMobileBranding = function () {
            ['mobileBrandingSmall', 'mobileBrandingSmallBannerWrapper'].forEach(item => {
                let branding = document.getElementById(item);
                if (branding && countNews <= 2) {
                    branding.remove();
                }
            });
            const event = document.createEvent('Event');
            event.initEvent('disableSmallMobileBranding', true, true);
            window.dispatchEvent(event);
        }

        initMobileBranding();

        observer('.hide-mobile-adv', removeMobileBranding, 1, false);
    }
</script>
<script src="/assets/js/fotorama.js?v=46"></script>
<script>
                (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");

    var contentRollWrapper = document.createElement('div');
    contentRollWrapper.id = 'content-roll-tracker';

    var contentrollPiwikTracker = document.createElement('div');
    contentrollPiwikTracker.id = 'contentroll-piwik-tracker';
    contentRollWrapper.appendChild(contentrollPiwikTracker);

    var adpartnerVunit255 = document.createElement('div');
    adpartnerVunit255.id = 'adpartner-vunit-255';
    contentRollWrapper.appendChild(adpartnerVunit255);

    var adpartnerHtmlunit752 = document.createElement('div');
    adpartnerHtmlunit752.id = 'adpartner-htmlunit-752';
    contentRollWrapper.appendChild(adpartnerHtmlunit752);

    node.appendChild(contentRollWrapper);
    var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);

})();
$(function () {
    new piwikViewPortTracker({
        url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
        elementId: 'contentroll-piwik-tracker'
    });
});

(function initAds() {
    (function () {
        var head = document.getElementsByTagName('head')[0];
        for (let script of head.getElementsByTagName('script')) {
            if (script.src.includes('//a4p.adpartner.pro/vunit?id=255&')) {
                script.remove();
            }
        }
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
        head.appendChild(script);
    })();

    (function () {
        var head = document.getElementsByTagName('head')[0];
        for (let script of head.getElementsByTagName('script')) {
            if (script.src.includes('//a4p.adpartner.pro/htmlunit?id=752&')) {
                script.remove();
            }
        }
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
        head.appendChild(script);
    })();
})();
    </script>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '202076',
                'sharingUrl': 'https://maximum.fm/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        function initTwentyTwenty(){
            const images = $('.before-after-comparator').find('img');
            $(images).each(function (){
                this.onload = function (){
                    if (this.height > 0){
                        $(function () {
                            $(".before-after-comparator").each(function (){
                                if(!$(this).hasClass('twentytwenty-container')){
                                    $(this).twentytwenty();
                                }
                            })
                        });
                    }
                }
            })
        }
        // this only for reload page
        window.addEventListener('load', function (e) {
            $(".before-after-comparator").each(function (){
                if(!$(this).hasClass('twentytwenty-container')){
                    $(this).twentytwenty();
                }
            })
        })
        // tis work after ajax replace content
        initTwentyTwenty();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>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</script>
<script src="/assets/js/replaceViewsCount.js?v=46"></script>
<script>
        window.addEventListener('pageshow', function () {
            new replaceViewsCount.Init({
                newsId: '202076',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
    </script>

<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var onTheIoScript = document.createElement('script');
            onTheIoScript.src = "https://cdn.onthe.io/io.js/Hz0HedbhBSNo"
            parentEl[0].appendChild(onTheIoScript);
        }, 1800);
    </script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: "https://maximum.fm/ya-borotimusya-za-pravdu-tina-karol-zaspivala-pid-chas-mitingu-u-varshavi_n202076",
                page_title: "'Я боротимуся за правду': Тіна Кароль заспівала під час мітингу у Варшаві - Радіо Максимум",
                page_type: "article",
                page_language: "uk",
                article_authors: ["Nazarii Lazur"],
                article_categories: ["Зірки"],
                article_type: "Новини",
                article_word_count: "784",
                article_publication_date: "Tue, 01 Mar 2022 22:52:00 +0200"
            });
        </script>

<script src="/assets/js/news.js?v=46"></script>
<script>new news.lazyEmbeds();</script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0' style='min-width: 320px; min-height: 50px;'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    lazyLoadScripts(function () {
        if(adCore.isLargerThan(1024)) {
            dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
                'name': '/56301415/radio24_newBranding',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1465852635468-0',
                'targeting': [
                    ['pageType', adCore.getPageName()],
                                        ['newsId', '202076'],
                    ['tagId', 'Шоу-біз,Зірки,Тіна Кароль,Польща,війна,Відео,Новини'],
                                    ],
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if (typeof Foundation != 'undefined') {
                        new Foundation.Equalizer($('#topNewsEqualiser'));
                    }
                    if (e.isEmpty) {
                        if (adCore.isLargerThan(1279)) {
                            $('body').addClass('branding');
                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_left',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534586171-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_right',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534615722-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                        }
                    } else {
                        dfpAdSlots['brandingAdSlot'] = e.slot;
                    }
                }
            });
        }
    }, 2000);
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div>
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        lazyLoadScripts(function () {
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
            }
        }, 2500);
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534586171-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534615722-0'>
</div>
</div>
</div>
</div>
</div>

<script src="/assets/js/lazyLoad.js?v=46"></script>
<script>new lazyLoad.Init();</script>
<script src="/assets/js/application.js?v=46"></script>
<script>
    $('.play-btn').mousedown(function () {
        let playerBtn = $(this);
        if (false === playerBtn.hasClass('play-clicked')) {
            loadPlayer();
            playerBtn.addClass('play-clicked');
        }
    });

    function loadPlayer() {
        application.cssSrc('/assets/css/videojs/videojs.min.css?v=46');
        var player = window.player = videojs('audio-player');
        application.scriptSrc('/assets/js/player.min.js?v=46');
    }
</script>
<script>
    document.addEventListener("DOMContentLoaded", function (){
        const node = document.getElementById('news-list-wrapper');
        if(node){
            const isMainPage = parseInt(node.getAttribute('data-main'));
            if (isMainPage !== 1 ) {
                if (window.innerWidth > 640){
                    application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
                }
            } else {
                application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
            }
        }
    });
</script>
<footer>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2022, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
    function desktopNewsCatfishInit() {
        if (adCore.isLargerThan(1023)) {
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_desktop_catfish',
                'sizes': [[1, 1], [970, 90]],
                'id': 'div-gpt-ad-1638533775236-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    var marketGrid = document.getElementById('market-grid');
                    if (!e.isEmpty) {
                        marketGrid.style.display = 'flex';

                        if (e.size[0] === 1 && e.size[1] === 1) {
                            let iFrame = marketGrid.getElementsByTagName("iframe")[0];
                            if (iFrame) {
                                iFrame.width = '990';
                                iFrame.height = '182';
                            }
                        }
                    } else {
                        marketGrid.style.display = 'none';
                    }
                }
            });
        }
    }

    desktopNewsCatfishInit();
</script>
<div id="market-grid" style="display: none;" class="market-grid">
<div id='div-gpt-ad-1638533775236-0' style='min-width: 970px; min-height: 90px;'>
<script>
            lazyLoadScripts(function () {
                if (adCore.isLargerThan(1023)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1638533775236-0');
                    });
                }
            }, 1500)
        </script>
</div>
<button class="close close-cat-fish"></button>
</div>
<script>
    $('.close-cat-fish').click(function () {
        $('#market-grid').remove();
    });
</script>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        lazyLoadScripts(function () {
            $(document).ready(function () {
                $('.expand-stations-wrapper').click(function () {
                    var stations = $('.stations-wrapper-header-block');

                    var isHidden = !stations.hasClass('full-view');
                    if (typeof getCookie("isStationsOpen") !== "undefined") {
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    } else {
                        deleteCookie("isStationsOpen");
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    }
                });
            });
        }, 2000);

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        lazyLoadScripts(function () {
            (function () {
                if (typeof window.CustomEvent === "function") return false; //If not IE

                function CustomEvent(event, params) {
                    params = params || {bubbles: false, cancelable: false, detail: undefined};
                    var evt = document.createEvent('CustomEvent');
                    evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                    return evt;
                }

                CustomEvent.prototype = window.Event.prototype;

                window.CustomEvent = CustomEvent;
            })();
        }, 2000);
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var libScript = document.createElement('script');
            libScript.src = "https://imasdk.googleapis.com/js/sdkloader/ima3.js"
            parentEl[0].appendChild(libScript);
        }, 1500);
    </script>
<script src="/assets/js/lib.min.js?v=46"></script>
<script src="/assets/js/news.js?v=46"></script>
<script>
        new news.getMoreNews({
            url: '/get-more-video-news',
            loadBtn: $('.load-more-news'),
        })
    </script>
<script src="/assets/js/app.min.js?v=46"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>
<script src="/assets/js/websocket.js?v=46"></script>
<script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>
<script type="text/javascript">
        lazyLoadScripts(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        }, 60000);
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script> <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://webvitals.luxnet.ua/js/bundle.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>

<div class="toTop">
<div id="toTop">
<img class="toTop-img" src="/assets/images/to_top.png?v=46" style="width: 50px; height: 50px" alt="To top icon">
</div>
</div>
<script>
    $(function() {
        $(window).scroll(function() {
            if($(this).scrollTop() != 0) {
                $('#toTop').fadeIn();
            } else {
                $('#toTop').fadeOut();
            }
        });

        $('#toTop').click(function() {
            $('body,html').animate({scrollTop:0},300);
        });
    });
</script> 
</body>
</html>
