<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=322"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=322"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=322"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=322"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=322"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=322"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=322"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=322"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=322"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=322" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=322" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=322" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=322" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=322" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=322" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=322" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=322" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=322"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=322"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=322"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=322"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v=322">
    <link rel="stylesheet" href="/assets/css/videojs/videojs.min.css?v=322">

                    <script></script>
    
    <![if !IE]>
    <script src="/assets/js/jquery.js?v=322"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v=322"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v=322"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v=322"></script>
    <script src="/assets/js/respond.min.js?v=322"></script>
    <script src="/assets/js/rem.min.js?v=322"></script>
    <![endif]>

    
        <title data-ajax-replace="true">Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description"
          content="Після поразки від Мілана нападник Ювентуса Кріштіану Роналду пропустив тренування своєї команди і відправився на завод Ferrari. Там футболіст пригледів собі спорткар за 1,6 мільйона євро."/>

    <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934"/>

            <link data-ajax-replace="true" rel="amphtml"
              href="https://maximum.fm/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
    <meta data-ajax-replace="true" property="og:type" content="website"/>
        <meta data-ajax-replace="true" property="og:title"
          content="Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="Після поразки від Мілана нападник Ювентуса Кріштіану Роналду пропустив тренування своєї команди і відправився на завод Ferrari. Там футболіст пригледів собі спорткар за 1,6 мільйона євро."/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://maximum.fm/uploads/1200x675_DIR/media_news/2021/05/609a50e9a18d7504280774.png"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@MAXIMUMFM_ua"/>
    <meta name="twitter:creator" content="@MAXIMUMFM_ua"/>

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934"
              },
              "headline": "Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/1200x675_DIR/media_news/2021/05/609a50e9a18d7504280774.png",
                "width": 1200,
                "height": 675
              },
              "datePublished": "2021-05-11 13:17:00",
              "dateModified": "2021-05-11 12:41:08",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=322",
                        "width": 60,
                        "height": 60
                    }
                }
            }

    </script>

        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Шоу-біз",
           "item": "https://maximum.fm/shou-biz_t22786"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Зірки",
           "item": "https://maximum.fm/zirki_t23798"
         }]
        }
    </script>

    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
    <link rel="manifest" href="/manifest.json">

        <script src="https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js" async></script>
</head>
<body>


<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
    <div class="top-section">
    <div class="row  red-pla">

        <div class="logo-wrapper">
            <a href="/" class="header-logo ajaxLink" data-url="/">
                            </a>
        </div>

        <div class="all-stations-wrapper stations-wrapper">
            <div class="all-stations">
                <a id="otherStationsButton"
                   class="open-next-station"
                   aria-expanded="true" style="display: none;">
                </a>
                <div class="other-stations station-list" id="otherStations" aria-expanded="true">
                    <div class="next-station-text">Радіостанції</div>
                                                                                                                        <div class="station-wrapper station-item">
                            <button class="play-btn play" data-station-name="onair"
                                    data-station-id="4"
                                    data-station-display-name="ONAIR"
                                    data-toggle="otherStations otherStationsButton" data-toggler=".active">

                            </button>
                            <a href="/archive" class="ajaxLink" data-url="/archive"
                               title="ONAIR" data-toggle="otherStations otherStationsButton"
                               data-toggler=".active">
                                <div class="station-name">ONAIR</div>
                            </a>
                        </div>
                    
                </div>

                <div class="station-wrapper station-wrapper-top">
                    <button class="play-btn play" data-station-name="onair"
                            data-station-id="4"
                            data-station-display-name="ONAIR"></button>
                    <div class="station-name">
                        <div>
                            слухати
                            <span> ONAIR</span>
                        </div>
                        <a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
                    </div>
                </div>
            </div>
        </div>

        <div class="column on-air-wrapper">
            <div class="playing-songs-wrapper">
                <a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton"
                   class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
                </a>
                <div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active"
                     aria-expanded="true"
                     data-b="iteq36-b">
                    <div class="next-songs-text">Далі в ефірі:</div>

                    <div class="next-songs-list"></div>
                </div>
                <div class="song-wrapper now-playing-song"></div>
            </div>
        </div>

        <div class="options-wrapper column medium-4 large-4 small-5 " id="profile-wrapper">
            <div class="web-cam-btn">
                <span class="circle"></span>
                <span class="open">ВЕБ-КАМЕРА</span>
                <span class="close">ПРИХОВАТИ</span>
            </div>

            <div class="volume show-for-large">
                <div class="volume-sign up"></div>
                <div class="volume-slider-wrapper ">
                    <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                        <span class="volume-progress-fill" data-slider-fill></span>
                        <input type="hidden">
                    </div>
                </div>
            </div>

            <div id="popup" data-user="-1">
                                    <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>
                            </div>
        </div>

    </div>
</div>



    <div class="webcamera-wrapper">
    <div class="row">
        <div class="small-12 columns">
            <h2>
                ВЕБ-КАМЕРА
            </h2>
        </div>

        <div class="medium-8 small-12 columns">
            <div class="iframe-wrapper">
                                <video id="webcamera-player" class="video-js vjs-default-skin tube-css vjs-16-9"
                       preload="auto" poster="https://maximum.fm/assets/images/maximum-new-red-2020-10.svg?v=322" controls playsinline>
                </video>
            </div>
        </div>

        <div class="medium-4 small-12 columns other-video-wrapper">
            <div class="other-video">
                            <div class="video-item">
            <div class="img-wrap">
                <img src="/uploads/110x77_DIR/media_news/2021/05/609a4203cd8a8025128961.png" alt="">
            </div>
                                    
            
            
                        <div class="text">
                <h3 class="title">
                    <a data-url="/britni-spirs-pokazala-zuhvalij-tanec-u-leopardovomu-oblyagayuchomu-kombinezoni-video_n192931"
                       target="_self"
                       title=""
                       class=" ajaxLink"
                       href="/britni-spirs-pokazala-zuhvalij-tanec-u-leopardovomu-oblyagayuchomu-kombinezoni-video_n192931">
                        Брітні Спірс показала зухвалий танець у леопардовому облягаючому комбінезоні: відео
                        <i class="video-icon">відео</i>
                    </a>
                </h3>
                                                                                                                    <footer>
                                            сьогодні, 12:46
                                    </footer>
            </div>
        </div>
            <div class="video-item">
            <div class="img-wrap">
                <img src="/uploads/110x77_DIR/media_news/2021/05/609a3dbb73c01797726733.jpg" alt="">
            </div>
                                    
            
            
                        <div class="text">
                <h3 class="title">
                    <a data-url="/yak-prigotuvati-polunichne-morozivo-recept-vid-tetyani-litvinovoyi_n192929"
                       target="_self"
                       title=""
                       class=" ajaxLink"
                       href="/yak-prigotuvati-polunichne-morozivo-recept-vid-tetyani-litvinovoyi_n192929">
                        Як приготувати полуничне морозиво: рецепт від Тетяни Литвинової
                        <i class="video-icon">відео</i>
                    </a>
                </h3>
                                                                                                                    <footer>
                                            сьогодні, 11:53
                                    </footer>
            </div>
        </div>
            <div class="video-item">
            <div class="img-wrap">
                <img src="/uploads/110x77_DIR/media_news/2021/05/609a2e9241cd0576985037.jpg" alt="">
            </div>
                                    
            
            
                        <div class="text">
                <h3 class="title">
                    <a data-url="/futbolist-zabiv-gol-z-takoyu-siloyu-shcho-myach-pognuv-vorota-supernikiv-video_n192927"
                       target="_self"
                       title=""
                       class=" ajaxLink"
                       href="/futbolist-zabiv-gol-z-takoyu-siloyu-shcho-myach-pognuv-vorota-supernikiv-video_n192927">
                        Футболіст забив гол з такою силою, що м'яч погнув ворота суперників: відео
                        <i class="video-icon">відео</i>
                    </a>
                </h3>
                                                                                                                    <footer>
                                            сьогодні, 10:20
                                    </footer>
            </div>
        </div>
            <div class="video-item">
            <div class="img-wrap">
                <img src="/uploads/110x77_DIR/media_news/2021/05/6099501c94573262093913.jpg" alt="">
            </div>
                                    
            
            
                        <div class="text">
                <h3 class="title">
                    <a data-url="/10-najkrashchih-pisen-dlya-zanyattya-seksom-dodajte-do-svogo-vechirnogo-plejlista_n192922"
                       target="_self"
                       title=""
                       class=" ajaxLink"
                       href="/10-najkrashchih-pisen-dlya-zanyattya-seksom-dodajte-do-svogo-vechirnogo-plejlista_n192922">
                        10 найкращих пісень для заняття сексом: додайте до свого вечірнього плейлиста
                        <i class="video-icon">відео</i>
                    </a>
                </h3>
                                                                                                                    <footer>
                                            сьогодні, 21:48
                                    </footer>
            </div>
        </div>
                </div>
            <button class="load-more load-more-news">
                arrow
            </button>
        </div>
    </div>
</div>
    <div class="bottom-section">
    <div class="row  menu-wrapper">
        <div class="small-12 columns">
            <div class="row">
                <div class="small-12 columns">
                    <div class="mobile-header" style="">
                        <div class="hamburger hamburger--collapse">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                        </div>
                        <a href="/" class="logo ajaxLink" data-url="/">
                            <img src="/assets/images/logo-maximum-2020-10.svg?v=322" alt="">
                        </a>
                      <div id="popup" data-user="-1">
                                                  <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>
                                              </div>
                    </div>
                    <div class="menu">
                        
                            
                                <div class="tagName-novini menu-item ">

                                    <a 
                                            href="/novini_t2"
                                            class="menu-link ajaxLink"
                                            data-url="/novini_t2">
                                        Новини
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/ukrayina_t22822"
                                                                class="tagName-ukrayina sub-menu-item ajaxLink"
                                                                data-url="/ukrayina_t22822">
                                                            Україна
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/svit_t15"
                                                                class="tagName-svit sub-menu-item ajaxLink"
                                                                data-url="/svit_t15">
                                                            Світ
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/sport_t22784"
                                                                class="tagName-sport sub-menu-item ajaxLink"
                                                                data-url="/sport_t22784">
                                                            Спорт
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kultura_t10"
                                                                class="tagName-kultura sub-menu-item ajaxLink"
                                                                data-url="/kultura_t10">
                                                            Культура
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/foto_t6"
                                                                class="tagName-foto sub-menu-item ajaxLink"
                                                                data-url="/foto_t6">
                                                            Фото
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/video_t7"
                                                                class="tagName-video sub-menu-item ajaxLink"
                                                                data-url="/video_t7">
                                                            Відео
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-shou-biz menu-item ">

                                    <a 
                                            href="/shou-biz_t22786"
                                            class="menu-link ajaxLink"
                                            data-url="/shou-biz_t22786">
                                        Шоу-біз
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zirki_t23798"
                                                                class="tagName-zirki sub-menu-item ajaxLink"
                                                                data-url="/zirki_t23798">
                                                            Зірки
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/moda_t22837"
                                                                class="tagName-moda sub-menu-item ajaxLink"
                                                                data-url="/moda_t22837">
                                                            Мода
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kino_t22736"
                                                                class="tagName-kino sub-menu-item ajaxLink"
                                                                data-url="/kino_t22736">
                                                            Кіно
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/seriali_t23561"
                                                                class="tagName-seriali sub-menu-item ajaxLink"
                                                                data-url="/seriali_t23561">
                                                            Серіали
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/televizijni-shou_t23799"
                                                                class="tagName-televizijni-shou sub-menu-item ajaxLink"
                                                                data-url="/televizijni-shou_t23799">
                                                            ТБ-шоу
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/muzichni-novinki_t23831"
                                                                class="tagName-muzichni-novinki sub-menu-item ajaxLink"
                                                                data-url="/muzichni-novinki_t23831">
                                                            Музичні новинки
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-lajfstajl menu-item ">

                                    <a 
                                            href="/lajfstajl_t23832"
                                            class="menu-link ajaxLink"
                                            data-url="/lajfstajl_t23832">
                                        Лайфстайл
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zdorovya_t22746"
                                                                class="tagName-zdorovya sub-menu-item ajaxLink"
                                                                data-url="/zdorovya_t22746">
                                                            Здоров&#039;я
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/yizha_t23025"
                                                                class="tagName-yizha sub-menu-item ajaxLink"
                                                                data-url="/yizha_t23025">
                                                            Їжа
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kurjozi_t22751"
                                                                class="tagName-kurjozi sub-menu-item ajaxLink"
                                                                data-url="/kurjozi_t22751">
                                                            Курйози
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/podorozhi_t22743"
                                                                class="tagName-podorozhi sub-menu-item ajaxLink"
                                                                data-url="/podorozhi_t22743">
                                                            Подорожі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/goroskop_t23796"
                                                                class="tagName-goroskop sub-menu-item ajaxLink"
                                                                data-url="/goroskop_t23796">
                                                            Гороскоп
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/testi_t22841"
                                                                class="tagName-testi sub-menu-item ajaxLink"
                                                                data-url="/testi_t22841">
                                                            Тести
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-tehnologiyi menu-item ">

                                    <a 
                                            href="/tehnologiyi_t18"
                                            class="menu-link ajaxLink"
                                            data-url="/tehnologiyi_t18">
                                        Техно
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/gadzheti_t22745"
                                                                class="tagName-gadzheti sub-menu-item ajaxLink"
                                                                data-url="/gadzheti_t22745">
                                                            Гаджети
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/avto_t22770"
                                                                class="tagName-avto sub-menu-item ajaxLink"
                                                                data-url="/avto_t22770">
                                                            Авто
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/pobutova-tehnika_t23833"
                                                                class="tagName-pobutova-tehnika sub-menu-item ajaxLink"
                                                                data-url="/pobutova-tehnika_t23833">
                                                            Побутова техніка
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/internet_t22835"
                                                                class="tagName-internet sub-menu-item ajaxLink"
                                                                data-url="/internet_t22835">
                                                            Інтернет
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/igri_t23443"
                                                                class="tagName-igri sub-menu-item ajaxLink"
                                                                data-url="/igri_t23443">
                                                            Ігри
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kosmos_t22839"
                                                                class="tagName-kosmos sub-menu-item ajaxLink"
                                                                data-url="/kosmos_t22839">
                                                            Космос
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-populyarne menu-item ">

                                    <a 
                                            href="/populyarne_t23834"
                                            class="menu-link ajaxLink"
                                            data-url="/populyarne_t23834">
                                        Популярне
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/nostalgiya_t23821"
                                                                class="tagName-nostalgiya sub-menu-item ajaxLink"
                                                                data-url="/nostalgiya_t23821">
                                                            Ностальгія
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/cikavinki_t23802"
                                                                class="tagName-cikavinki sub-menu-item ajaxLink"
                                                                data-url="/cikavinki_t23802">
                                                            Цікаві новини
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/ukrayinska-muzika_t23685"
                                                                class="tagName-ukrayinska-muzika sub-menu-item ajaxLink"
                                                                data-url="/ukrayinska-muzika_t23685">
                                                            Українська музика
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/privitannya_t23757"
                                                                class="tagName-privitannya sub-menu-item ajaxLink"
                                                                data-url="/privitannya_t23757">
                                                            Привітання
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/recepti_t23098"
                                                                class="tagName-recepti sub-menu-item ajaxLink"
                                                                data-url="/recepti_t23098">
                                                            Рецепти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
                                                            З днем народження
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-pro-radio menu-item ">

                                    <a 
                                            href="/pro-radio_t23861"
                                            class="menu-link ajaxLink"
                                            data-url="/pro-radio_t23861">
                                        Про радіо
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/staff"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/staff">
                                                            Ведучі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/radiocovermap"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/radiocovermap">
                                                            Карта покриття
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/contacts"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/contacts">
                                                            Контакти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/archive"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/archive">
                                                            Що звучало в ефірі
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

</header>
<div class="main-content">
                                                <div class="reveal" style="position: relative;" id="register-start" data-reveal>
    <span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>

    <p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
    <form action="/resetting/send-email" method="POST" class="fos_user_resetting_request"
          id="fos_user_resetting_request" novalidate>
        <span class="replace-h4">Форма для відновлення паролю</span>

        <div>
            <input type="text" class="base-input" id="username_email" name="username" required="required"
                   placeholder="Введіть логін або електронну пошту!" autofocus/>

            <p id="error-message"
               style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
        </div>
        <div class="large-4 float-right ">
            <button type="submit" class="border-button "
                    value="Надіслати">Надіслати</button>
        </div>
    </form>
    <span class="replace-h5" id="show-message-from-resetting"></span>
    <button class="close-button" data-close aria-label="Close reveal" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="user-update" data-reveal>
    <span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>

    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

                
        <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '192934');
        }
    </script>

    <script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'></div>
    </div>
</div>

<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = 'header';
            if (document.getElementById('mobileBrandingPlace') === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
            }
            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 0,
                isHeaderSticky: true,
                headerQuerySelector: headerQuerySelector
            }

            initMobileBranding();
        })
    }
</script>
    <div class="white">

                                                                                                
                <div id="loadNewsContainerData"
             data-news-id="192934"
             data-limit="1"
             data-offset="0"
             data-url="/get-one-news">
        </div>
        <div class="content-wrapper  row"
             data-title="Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування"
             data-image="https://maximum.fm/uploads/424x239_DIR/media_news/2021/05/609a50e9a18d7504280774.png"
             data-author="Назар Сорока"
             data-path="/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934"
             data-tags="Шоу-біз, Зірки, Кріштіану Роналду, Авто">
            <div class="columns small-12 medium-12 large-8">
                <div>
                    <div id="ontheioViewTacking" data-tags="Шоу-біз,Зірки,Кріштіану Роналду,Авто,Фото,Новини" class="news-content-wrapper"
                         data-title="Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування - Радіо Максимум"
                         data-path="/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934">

                        <div class="top-tags-wrapper">
            <a href="/koronavirus_t23920" class="top-tag">
                <i class="flash"></i>Коронавірус</a>
    </div>

                        <div class="news-title"><h1>Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування</h1>
                        </div>
                        <ul class="statistic">
                            <li class="date">
                                <time datetime="2021-05-11 13:17">
                                    13:17
                                </time>
                            </li>
                            <li class="watchers">39</li>
                                                    </ul>
                        <div class="news-photo-container">
                            <div class="news-photo">
                                <img src="/uploads/1200x675_DIR/media_news/2021/05/609a50e9a18d7504280774.png"
                                     title="Кріштіану Роналду - 1"
                                     alt="Кріштіану Роналду - фото 1">


                                                                    <div class="photo-credits">Кріштіану Роналду
                                                                                                                                     / instagram
                                                                                                                        </div>
                                                                <ul class="news-sharing ">
                                        
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_192934">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://maximum.fm/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934" data-news-name="Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_192934">
        </a>
    </li>

                                </ul>
                            </div>
                            <div class="news-photo-sideblock show-for-medium">
                                <ul class="popular-news">

                                                                            <li class="title">Популярне</li>
                                        
                                            
                                            <li><a class="ajaxLink" data-url="/citati-pro-kohannya-ukrayinskoyu-movoyu-yaki-zvorushat-do-glibini-dushi_n136098" title=""
                                                   href="/citati-pro-kohannya-ukrayinskoyu-movoyu-yaki-zvorushat-do-glibini-dushi_n136098">Цитати про кохання, які зворушать вас до глибини душі</a></li>
                                        
                                            
                                            <li><a class="ajaxLink" data-url="/11-travnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n192812" title=""
                                                   href="/11-travnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n192812">11 травня 2021 – яке сьогодні свято: традиції, заборони і прикмети</a></li>
                                                                                                            </ul>

                            </div>
                        </div>
                        <div class="news-content news-content-block">
                            <p class="subtitle"><strong>Після поразки від Мілана нападник Ювентуса Кріштіану Роналду пропустив тренування своєї команди і відправився на завод Ferrari. Там футболіст пригледів собі спорткар за 1,6 мільйона євро.</strong></p>

                            <style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
                            <p>Як<a rel="nofollow" target="_blank" href="https://www.italy24news.com/sports/news/19785.html"> повідомляється</a>, компанію Кріштіану Роналду під час візиту заводу склали президент Ювентуса Андреа Аньєллі і голова ради директорів туринського клубу Джон Елканн.</p>

<p class="read-also">І ще: <a href="https://maximum.fm/na-aukcion-vistavili-42-richnij-mercedes-benz-yakij-proyihav-ponad-miljon-kilometriv-foto_n192928" target="_blank">На аукціон виставили 42-річний Mercedes-Benz, який проїхав понад мільйон кілометрів: фото</a></p>

<p>На трасі у Фьорано зірковий футболіст зустрівся з пілотами команди Формули-1 Карлосом Сайнсом і Шарлем Леклерем, підписавши футболки зі своїм прізвищем для обох гонщиків.</p>

<section class="media_embed">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Can you calculate this?<br />
<br />
C&sup2; + CR7 C<a rel="nofollow" target="_blank" href="https://twitter.com/hashtag/essereFerrari?src=hash&ref_src=twsrc%5Etfw">#essereFerrari</a> <a rel="nofollow" target="_blank" href="https://twitter.com/Charles_Leclerc?ref_src=twsrc%5Etfw">@Charles_Leclerc</a> <a rel="nofollow" target="_blank" href="https://twitter.com/Cristiano?ref_src=twsrc%5Etfw">@Cristiano</a> <a rel="nofollow" target="_blank" href="https://twitter.com/Carlossainz55?ref_src=twsrc%5Etfw">@Carlossainz55</a> <a rel="nofollow" target="_blank" href="https://t.co/Qmc1fyi8Um">pic.twitter.com/Qmc1fyi8Um</a></p>
&mdash; Scuderia Ferrari (@ScuderiaFerrari) <a rel="nofollow" target="_blank" href="https://twitter.com/ScuderiaFerrari/status/1391817709717962759?ref_src=twsrc%5Etfw">May 10, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></section>

<p>Однак цим візит на завод не обмежився &ndash; Роналду замовив собі новий автомобіль Ferrari моделі Monza, що розганяється до 100 км/год за 2,9 секунди. У цій лінії спорткарів є два варіанти &ndash; лише з водійським кріслом і ще з пасажирським сидінням. Який вибрав Кріштіану, поки невідомо.</p>

<p class="insert">Monza представили у 2018 році і за два роки обіцяли випустити 499 екземплярів. Ціна одного &ndash; від 1,6 мільйона євро.</p>

<p>Втім, те, що Роналду замовив цю машину, не означає, що він оплатив покупку зі своєї кишені. Не виключено, це &ndash; приємний бонус від Ювентуса для своєї зірки.</p>

<div class="news-photo"><img alt="Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування - фото 458954" media-alt="458954" title="Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування - 458954" src="/uploads/640w_DIR/media_news/2021/05/609a4f6bc0702396633021.jpg"  data-ratio="0.56"/></div>

<p class="read-also">Читайте також: <a href="https://maximum.fm/u-pensilvaniyi-vistavili-na-prodazh-osoblivij-budinok-najcikavishe-vseredini_n192882" target="_blank">У Пенсільванії виставили на продаж особливий будинок: найцікавіше всередині</a></p>

                            
                            <div class="follow-us-under-news">Читай максимум цікавих новин у
                                <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                            </div>

                                                            <ul class="tags">
                                    <li>Теги:</li>
                                                                            <li>
                                            <a class="ajaxLink"
                                               data-url="/shou-biz_t22786"
                                               title=""
                                               href="/shou-biz_t22786">Шоу-біз</a>
                                        </li>
                                                                            <li>
                                            <a class="ajaxLink"
                                               data-url="/zirki_t23798"
                                               title=""
                                               href="/zirki_t23798">Зірки</a>
                                        </li>
                                                                            <li>
                                            <a class="ajaxLink"
                                               data-url="/krishtianu-ronaldu_t23568"
                                               title=""
                                               href="/krishtianu-ronaldu_t23568">Кріштіану Роналду</a>
                                        </li>
                                                                            <li>
                                            <a class="ajaxLink"
                                               data-url="/avto_t22770"
                                               title=""
                                               href="/avto_t22770">Авто</a>
                                        </li>
                                                                    </ul>
                                                    </div>
                    </div>
                    <div id="lun-container" class="row">
                        <div class="small-12">
                        </div>
                    </div>
                    
                    <div class="partner-recomendation">
    <hr>
    <div class="title">
        <span class="replace-h3">пропозиції партнерів</span>
    </div>
</div>

<!--MixAdvert BLOCK START-->
<!-- /56301415/maximum_mobile_afterNews -->
<!-- /56301415/maximum_afterNews -->
<script>
    (function (){
        var node = document.createElement("div");
        node.style.textAlign = '-webkit-center';
        node.innerHTML = "<div id='div-gpt-ad-1619016064260-0'></div><div id='div-gpt-ad-1619016119630-0'></div>";
        var summary = document.querySelector(".partner-recomendation");
        summary.after(node);
        var slotId;
        var slotSize;
        var wrapperId;
        if (window.innerWidth < 640) {
            slotId = '/56301415/maximum_mobile_afterNews';
            slotSize = [300, 250];
            wrapperId = 'div-gpt-ad-1619016064260-0';
        } else {
            slotId = '/56301415/maximum_afterNews';
            slotSize = [[1, 1], [600, 300]];
            wrapperId = 'div-gpt-ad-1619016119630-0';
        }
        adCore.defineDfpSlot({
            'name': slotId,
            'sizes': slotSize,
            'id': wrapperId,
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '192934'],
                ['tagId', 'Шоу-біз,Зірки,Кріштіану Роналду,Авто,Фото,Новини'],
                            ],
            'callback': function (e) {
                if(e.isEmpty){
                    console.log('EMPTY DFP')
                    var dfpDiv = document.getElementById(wrapperId);
                    summary.style.display = 'none';
                    dfpDiv.style.display = 'none';
                }
            }
        });
        var wrapperNode = document.getElementById(wrapperId);
        if (window.innerWidth < 640) {
            googletag.cmd.push(function () {
                googletag.display(wrapperId);
            });
            wrapperNode.setAttribute('style', 'width: 300px; height: 250px;');
            summary.style.textAlign = '-webkit-center';
        } else {
            googletag.cmd.push(function () {
                googletag.display(wrapperId);
            });
        }
    })();
</script>
<!--MixAdvert BLOCK END-->


                    <div class="hide-mobile-adv"></div>
                </div>
                <div id="load-news-container"></div>
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                <script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>



<div id="newsListPromoArticle" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
    </div>
</div>
                <div style="margin-top: 20px;" id="radio24_300x250_top">
                    <!-- Composite Start  300x600 -->
<div id="M414042ScriptRootC1122763"></div>
<script src="https://jsc.mgid.com/m/a/maximum.fm.1122763.js" async></script>
<!-- Composite End -->                </div>

                
                <div class="news-list-wrapper">
        <span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2"
           title="novina" href="/novini_t2">Новини</a></span>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 16:30:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/citati-pro-kohannya-ukrayinskoyu-movoyu-yaki-zvorushat-do-glibini-dushi_n136098"
                               class="ajaxLink"
                               href="/citati-pro-kohannya-ukrayinskoyu-movoyu-yaki-zvorushat-do-glibini-dushi_n136098">

                                
                                <div class="time">16:30</div>
                                <div class="news-title">
                                    
                                    
                                    Цитати про кохання, які зворушать вас до глибини душі
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 16:18:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/lisi-amazoniyi-pochali-vidilyati-vuglekislij-gaz-u-chomu-prichina_n192943"
                               class="ajaxLink"
                               href="/lisi-amazoniyi-pochali-vidilyati-vuglekislij-gaz-u-chomu-prichina_n192943">

                                
                                <div class="time">16:18</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/05/609a6391229cc108692218.jpg" alt="">
                                    
                                    
                                    Ліси Амазонії почали виділяти вуглекислий газ: у чому причина
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 15:42:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/yuliya-sanina-vpershe-pokazala-sebe-v-bikini-garyachi-foto_n192939"
                               class="ajaxLink"
                               href="/yuliya-sanina-vpershe-pokazala-sebe-v-bikini-garyachi-foto_n192939">

                                
                                <div class="time">15:42</div>
                                <div class="news-title">
                                    
                                    
                                    Юлія Саніна вперше показала себе в бікіні: гарячі фото
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 15:17:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/dzheff-bezos-zamoviv-vitrilnu-yahtu-za-500-miljoniv-dolariv_n192941"
                               class="ajaxLink"
                               href="/dzheff-bezos-zamoviv-vitrilnu-yahtu-za-500-miljoniv-dolariv_n192941">

                                
                                <div class="time">15:17</div>
                                <div class="news-title">
                                    
                                    
                                    Джефф Безос замовив вітрильну яхту за 500 мільйонів доларів
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 15:00:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/5-prichin-chomu-konstruktor-najkrashchij-podarunok_n192933"
                               class="ajaxLink"
                               href="/5-prichin-chomu-konstruktor-najkrashchij-podarunok_n192933">

                                
                                <div class="time">15:00</div>
                                <div class="news-title">
                                    
                                    
                                    5 причин, чому конструктор – найкращий подарунок
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  video important ">
                            <a target="_self" data-url="/ukrayinska-muzika-2020-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n188126"
                               class="ajaxLink"
                               href="/ukrayinska-muzika-2020-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n188126">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x169_DIR/media_news/2020/12/5feca359cdee0194914392.png" alt="">
                                    
                                    Українська музика 2020 року: рейтинг ТОП 50 найкращих пісень від Радіо МАКСИМУМ
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 14:45:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/shcho-mozhna-zrobiti-z-zasohloyi-pashalnoyi-vipichki-tri-genialni-ideyi_n192935"
                               class="ajaxLink"
                               href="/shcho-mozhna-zrobiti-z-zasohloyi-pashalnoyi-vipichki-tri-genialni-ideyi_n192935">

                                
                                <div class="time">14:45</div>
                                <div class="news-title">
                                    
                                    
                                    Що можна зробити з засохлої пасхальної випічки: три геніальні ідеї
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 14:18:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/na-prodazh-vistavili-dityachij-vijskovij-pozashlyahovik-jeep-foto_n192938"
                               class="ajaxLink"
                               href="/na-prodazh-vistavili-dityachij-vijskovij-pozashlyahovik-jeep-foto_n192938">

                                
                                <div class="time">14:18</div>
                                <div class="news-title">
                                    
                                    
                                    На продаж виставили дитячий військовий позашляховик Jeep: фото
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 13:49:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/goroskop-na-lito-2021-yakim-znakam-zodiaku-usmihnetsya-fortuna_n192937"
                               class="ajaxLink"
                               href="/goroskop-na-lito-2021-yakim-znakam-zodiaku-usmihnetsya-fortuna_n192937">

                                
                                <div class="time">13:49</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/05/609a57fa398eb998260930.jpg" alt="">
                                    
                                    
                                    Гороскоп на літо 2021: яким знакам Зодіаку усміхнеться фортуна
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 13:17:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934"
                               class="ajaxLink"
                               href="/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934">

                                
                                <div class="time">13:17</div>
                                <div class="news-title">
                                    
                                    
                                    Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 12:46:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/britni-spirs-pokazala-zuhvalij-tanec-u-leopardovomu-oblyagayuchomu-kombinezoni-video_n192931"
                               class="ajaxLink"
                               href="/britni-spirs-pokazala-zuhvalij-tanec-u-leopardovomu-oblyagayuchomu-kombinezoni-video_n192931">

                                
                                <div class="time">12:46</div>
                                <div class="news-title">
                                    
                                    
                                    Брітні Спірс показала зухвалий танець у леопардовому облягаючому комбінезоні: відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 12:19:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/mistectvo-i-populyarni-personazhi-krasivi-tatu-vid-tureckogo-majstra_n192932"
                               class="ajaxLink"
                               href="/mistectvo-i-populyarni-personazhi-krasivi-tatu-vid-tureckogo-majstra_n192932">

                                
                                <div class="time">12:19</div>
                                <div class="news-title">
                                    
                                    
                                    Мистецтво і популярні персонажі: красиві тату від турецького майстра
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 11:53:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/yak-prigotuvati-polunichne-morozivo-recept-vid-tetyani-litvinovoyi_n192929"
                               class="ajaxLink"
                               href="/yak-prigotuvati-polunichne-morozivo-recept-vid-tetyani-litvinovoyi_n192929">

                                
                                <div class="time">11:53</div>
                                <div class="news-title">
                                    
                                    
                                    Як приготувати полуничне морозиво: рецепт від Тетяни Литвинової
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 11:21:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/na-aukcion-vistavili-42-richnij-mercedes-benz-yakij-proyihav-ponad-miljon-kilometriv-foto_n192928"
                               class="ajaxLink"
                               href="/na-aukcion-vistavili-42-richnij-mercedes-benz-yakij-proyihav-ponad-miljon-kilometriv-foto_n192928">

                                
                                <div class="time">11:21</div>
                                <div class="news-title">
                                    
                                    
                                    На аукціон виставили 42-річний Mercedes-Benz, який проїхав понад мільйон кілометрів: фото
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  photo video ">
                            <a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                               class="ajaxLink"
                               href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x169_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png" alt="">
                                    
                                    Привітання з Днем народження у віршах, прозі та смс українською
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 10:52:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/yak-pravilno-dodavati-ridkij-poroshok-v-pralnu-mashinu-lajfhak-zdivuvav-merezhu_n180536"
                               class="ajaxLink"
                               href="/yak-pravilno-dodavati-ridkij-poroshok-v-pralnu-mashinu-lajfhak-zdivuvav-merezhu_n180536">

                                
                                <div class="time">10:52</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2020/06/5ef5ae1aa8924988792907.jpg" alt="">
                                    
                                    
                                    Як правильно додавати рідкий порошок в пральну машину: лайфхак, який вас здивує
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 10:20:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/futbolist-zabiv-gol-z-takoyu-siloyu-shcho-myach-pognuv-vorota-supernikiv-video_n192927"
                               class="ajaxLink"
                               href="/futbolist-zabiv-gol-z-takoyu-siloyu-shcho-myach-pognuv-vorota-supernikiv-video_n192927">

                                
                                <div class="time">10:20</div>
                                <div class="news-title">
                                    
                                    
                                    Футболіст забив гол з такою силою, що м&#039;яч погнув ворота суперників: відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 09:47:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/ucheni-nazvali-5-najnebezpechnishih-pisen-yaki-mozhut-stati-prichinoyu-dtp_n192925"
                               class="ajaxLink"
                               href="/ucheni-nazvali-5-najnebezpechnishih-pisen-yaki-mozhut-stati-prichinoyu-dtp_n192925">

                                
                                <div class="time">09:47</div>
                                <div class="news-title">
                                    
                                    
                                    Учені назвали 5 найнебезпечніших пісень, які можуть стати причиною ДТП
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 09:13:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-11-travnya_n192926"
                               class="ajaxLink"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-11-travnya_n192926">

                                
                                <div class="time">09:13</div>
                                <div class="news-title">
                                    
                                    
                                    Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 11 травня
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 08:48:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/na-plyazhi-kirilivki-viyavili-nespodivanu-znahidku-yaka-zdivuvala-merezhu-fotofakt_n192924"
                               class="ajaxLink"
                               href="/na-plyazhi-kirilivki-viyavili-nespodivanu-znahidku-yaka-zdivuvala-merezhu-fotofakt_n192924">

                                
                                <div class="time">08:48</div>
                                <div class="news-title">
                                    
                                    
                                    На пляжі Кирилівки виявили несподівану знахідку, яка здивувала мережу: фотофакт
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 08:22:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/chomu-ne-varto-piti-kavu-vranci-vidrazu-pislya-probudzhennya_n192664"
                               class="ajaxLink"
                               href="/chomu-ne-varto-piti-kavu-vranci-vidrazu-pislya-probudzhennya_n192664">

                                
                                <div class="time">08:22</div>
                                <div class="news-title">
                                    
                                    
                                    Чому не варто пити каву вранці відразу після пробудження
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 07:48:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/yak-ne-zrobiti-snidanok-provalnim-poshireni-pomilki-pid-chas-prigotuvannya-yayechni_n192923"
                               class="ajaxLink"
                               href="/yak-ne-zrobiti-snidanok-provalnim-poshireni-pomilki-pid-chas-prigotuvannya-yayechni_n192923">

                                
                                <div class="time">07:48</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/05/609954a749965982169380.jpg" alt="">
                                    
                                    
                                    Як не зробити сніданок провальним: поширені помилки під час приготування яєчні
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 07:19:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/eksperti-nazvali-b-u-avto-yaki-najchastishe-lamayutsya_n192917"
                               class="ajaxLink"
                               href="/eksperti-nazvali-b-u-avto-yaki-najchastishe-lamayutsya_n192917">

                                
                                <div class="time">07:19</div>
                                <div class="news-title">
                                    
                                    
                                    Експерти назвали б/у авто, які найчастіше ламаються
                                </div>
                            </a>
                        </li>

                    
                                                                                                                                            <li class="month">
                                    10 травня
                                </li>
                                                    
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-10 21:48:00"
                            title=""
                            class="  video important ">
                            <a target="_self" data-url="/10-najkrashchih-pisen-dlya-zanyattya-seksom-dodajte-do-svogo-vechirnogo-plejlista_n192922"
                               class="ajaxLink"
                               href="/10-najkrashchih-pisen-dlya-zanyattya-seksom-dodajte-do-svogo-vechirnogo-plejlista_n192922">

                                
                                <div class="time">21:48</div>
                                <div class="news-title">
                                    
                                    
                                    10 найкращих пісень для заняття сексом: додайте до свого вечірнього плейлиста
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-10 21:15:00"
                            title=""
                            class="  important last">
                            <a target="_self" data-url="/11-travnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n192812"
                               class="ajaxLink"
                               href="/11-travnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n192812">

                                
                                <div class="time">21:15</div>
                                <div class="news-title">
                                    
                                    
                                    11 травня 2021 – яке сьогодні свято: традиції, заборони і прикмети
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 14:45:00"
                            class=" photo  ">
                            <a data-url="/shcho-mozhna-zrobiti-z-zasohloyi-pashalnoyi-vipichki-tri-genialni-ideyi_n192935" title=""
                               class="ajaxLink" target="_self"
                               href="/shcho-mozhna-zrobiti-z-zasohloyi-pashalnoyi-vipichki-tri-genialni-ideyi_n192935">
                                
                                <div class="time">14:45</div>
                                <div class="news-title">
                                                                        Що можна зробити з засохлої пасхальної випічки: три геніальні ідеї
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 12:19:00"
                            class="  ">
                            <a data-url="/mistectvo-i-populyarni-personazhi-krasivi-tatu-vid-tureckogo-majstra_n192932" title=""
                               class="ajaxLink" target="_self"
                               href="/mistectvo-i-populyarni-personazhi-krasivi-tatu-vid-tureckogo-majstra_n192932">
                                
                                <div class="time">12:19</div>
                                <div class="news-title">
                                                                        Мистецтво і популярні персонажі: красиві тату від турецького майстра
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 09:13:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-11-travnya_n192926" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-11-travnya_n192926">
                                
                                <div class="time">09:13</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 11 травня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-11 07:19:00"
                            class=" photo  ">
                            <a data-url="/eksperti-nazvali-b-u-avto-yaki-najchastishe-lamayutsya_n192917" title=""
                               class="ajaxLink" target="_self"
                               href="/eksperti-nazvali-b-u-avto-yaki-najchastishe-lamayutsya_n192917">
                                
                                <div class="time">07:19</div>
                                <div class="news-title">
                                                                        Експерти назвали б/у авто, які найчастіше ламаються
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                10 травня
                            </li>
                        
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-10 21:48:00"
                            class=" video  ">
                            <a data-url="/10-najkrashchih-pisen-dlya-zanyattya-seksom-dodajte-do-svogo-vechirnogo-plejlista_n192922" title=""
                               class="ajaxLink" target="_self"
                               href="/10-najkrashchih-pisen-dlya-zanyattya-seksom-dodajte-do-svogo-vechirnogo-plejlista_n192922">
                                
                                <div class="time">21:48</div>
                                <div class="news-title">
                                                                        10 найкращих пісень для заняття сексом: додайте до свого вечірнього плейлиста
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-10 18:33:00"
                            class="  ">
                            <a data-url="/diyetologinya-nazvala-5-produktiv-yaki-ye-v-racioni-dovgozhiteliv_n192914" title=""
                               class="ajaxLink" target="_self"
                               href="/diyetologinya-nazvala-5-produktiv-yaki-ye-v-racioni-dovgozhiteliv_n192914">
                                
                                <div class="time">18:33</div>
                                <div class="news-title">
                                                                        Дієтологиня назвала 5 продуктів, які є в раціоні довгожителів
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-10 15:15:00"
                            class="  ">
                            <a data-url="/tri-znaki-zodiaku-yaki-ye-prirodzhenimi-psihologami_n192902" title=""
                               class="ajaxLink" target="_self"
                               href="/tri-znaki-zodiaku-yaki-ye-prirodzhenimi-psihologami_n192902">
                                
                                <div class="time">15:15</div>
                                <div class="news-title">
                                                                        Три знаки Зодіаку, які є природженими психологами
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-10 11:50:00"
                            class="  ">
                            <a data-url="/moz-onovilo-karantinni-zoni-v-ukrayini-de-najsuvorishi-obmezhennya_n192888" title=""
                               class="ajaxLink" target="_self"
                               href="/moz-onovilo-karantinni-zoni-v-ukrayini-de-najsuvorishi-obmezhennya_n192888">
                                
                                <div class="time">11:50</div>
                                <div class="news-title">
                                                                        МОЗ оновило карантинні зони в Україні: де найсуворіші обмеження
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-10 09:26:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-10-travnya_n192883" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-10-travnya_n192883">
                                
                                <div class="time">09:26</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 10 травня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-10 07:18:00"
                            class="  ">
                            <a data-url="/pogoda-v-ukrayini-10-travnya-prognoz-na-ponedilok_n192879" title=""
                               class="ajaxLink" target="_self"
                               href="/pogoda-v-ukrayini-10-travnya-prognoz-na-ponedilok_n192879">
                                
                                <div class="time">07:18</div>
                                <div class="news-title">
                                                                        Погода в Україні 10 травня: прогноз на понеділок
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                09 травня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-09 21:48:00"
                            class="  ">
                            <a data-url="/nove-doslidzhennya-pokazalo-shcho-mi-nadto-bagato-chasu-provodimo-u-smartfonah_n192876" title=""
                               class="ajaxLink" target="_self"
                               href="/nove-doslidzhennya-pokazalo-shcho-mi-nadto-bagato-chasu-provodimo-u-smartfonah_n192876">
                                
                                <div class="time">21:48</div>
                                <div class="news-title">
                                                                        Нове дослідження показало, що ми надто багато часу проводимо у смартфонах
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-09 19:18:00"
                            class="  ">
                            <a data-url="/5-prostih-hitroshchiv-yaki-dopomozhut-vam-shudnuti-bez-zajvih-zusil_n192875" title=""
                               class="ajaxLink" target="_self"
                               href="/5-prostih-hitroshchiv-yaki-dopomozhut-vam-shudnuti-bez-zajvih-zusil_n192875">
                                
                                <div class="time">19:18</div>
                                <div class="news-title">
                                                                        5 простих хитрощів, які допоможуть вам схуднути без зайвих зусиль
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-09 16:22:00"
                            class="  ">
                            <a data-url="/goroskop-na-cej-tizhden-10-16-travnya-2021-prognoz-dlya-vsih-znakiv-zodiaku_n192867" title=""
                               class="ajaxLink" target="_self"
                               href="/goroskop-na-cej-tizhden-10-16-travnya-2021-prognoz-dlya-vsih-znakiv-zodiaku_n192867">
                                
                                <div class="time">16:22</div>
                                <div class="news-title">
                                                                        Гороскоп на цей тиждень 10 – 16 травня 2021: прогноз для всіх знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-09 13:19:00"
                            class=" video  ">
                            <a data-url="/muzichni-novinki-travnya-plejlist-novih-hitiv-tizhnya_n192865" title=""
                               class="ajaxLink" target="_self"
                               href="/muzichni-novinki-travnya-plejlist-novih-hitiv-tizhnya_n192865">
                                
                                <div class="time">13:19</div>
                                <div class="news-title">
                                                                        Музичні новинки травня: плейлист нових хітів тижня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-09 09:21:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-9-travnya_n192860" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-9-travnya_n192860">
                                
                                <div class="time">09:21</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 9 травня
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                08 травня
                            </li>
                        
                                                
                        
                        
                        
                                                                            
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-08 21:52:00"
                            class=" audio  ">
                            <a data-url="/go-a--shum-sluhajte-krutij-remiks-vid-ukrayinskoyi-dj-nana_n192857" title=""
                               class="ajaxLink" target="_self"
                               href="/go-a--shum-sluhajte-krutij-remiks-vid-ukrayinskoyi-dj-nana_n192857">
                                
                                <div class="time">21:52</div>
                                <div class="news-title">
                                                                        Go_A – Шум: слухайте крутий ремікс від української DJ NANA
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-08 18:19:00"
                            class="  ">
                            <a data-url="/ilon-mask-nazvav-golovnu-problemu-bezpilotnih-avto-shcho-ne-vlashtovuye-pidpriyemcya_n192853" title=""
                               class="ajaxLink" target="_self"
                               href="/ilon-mask-nazvav-golovnu-problemu-bezpilotnih-avto-shcho-ne-vlashtovuye-pidpriyemcya_n192853">
                                
                                <div class="time">18:19</div>
                                <div class="news-title">
                                                                        Ілон Маск назвав головну проблему безпілотних авто: що не влаштовує підприємця
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-08 15:17:00"
                            class=" photo video  ">
                            <a data-url="/listivki-do-dnya-materi-svoyimi-rukami-15-foto-yak-zrobiti-vidkritki_n178117" title=""
                               class="ajaxLink" target="_self"
                               href="/listivki-do-dnya-materi-svoyimi-rukami-15-foto-yak-zrobiti-vidkritki_n178117">
                                
                                <div class="time">15:17</div>
                                <div class="news-title">
                                                                        Листівки до Дня матері своїми руками: 15 фото, як зробити відкритки
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-08 12:12:00"
                            class="  ">
                            <a data-url="/zhinki-cih-znakiv-zodiaku-stayut-najkrashchimi-materyami_n183340" title=""
                               class="ajaxLink" target="_self"
                               href="/zhinki-cih-znakiv-zodiaku-stayut-najkrashchimi-materyami_n183340">
                                
                                <div class="time">12:12</div>
                                <div class="news-title">
                                                                        Жінки цих знаків Зодіаку стають найкращими матерями
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-08 09:50:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-8-travnya_n192833" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-8-travnya_n192833">
                                
                                <div class="time">09:50</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 8 травня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-08 08:31:00"
                            class=" photo  ">
                            <a data-url="/u-ssha-nazvali-najbezpechnishi-pozashlyahoviki-v-riznih-kategoriyah_n192819" title=""
                               class="ajaxLink" target="_self"
                               href="/u-ssha-nazvali-najbezpechnishi-pozashlyahoviki-v-riznih-kategoriyah_n192819">
                                
                                <div class="time">08:31</div>
                                <div class="news-title">
                                                                        У США назвали найбезпечніші позашляховики в різних категоріях
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                07 травня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-07 20:23:00"
                            class="  ">
                            <a data-url="/svizhij-rejting-antutu-top-najpotuzhnishih-android-smartfoniv-kvitnya_n192818" title=""
                               class="ajaxLink" target="_self"
                               href="/svizhij-rejting-antutu-top-najpotuzhnishih-android-smartfoniv-kvitnya_n192818">
                                
                                <div class="time">20:23</div>
                                <div class="news-title">
                                                                        Свіжий рейтинг AnTuTu: ТОП найпотужніших Android-смартфонів квітня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-07 17:25:00"
                            class="  ">
                            <a data-url="/stosunki-v-suchasnomu-sviti-yak-zrobiti-shchob-voni-prinosili-shchastya_n192788" title=""
                               class="ajaxLink" target="_self"
                               href="/stosunki-v-suchasnomu-sviti-yak-zrobiti-shchob-voni-prinosili-shchastya_n192788">
                                
                                <div class="time">17:25</div>
                                <div class="news-title">
                                                                        Стосунки в сучасному світі: як зробити, щоб вони приносили щастя
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-07 14:53:00"
                            class="  ">
                            <a data-url="/u-miljonah-smartfoniv-na-snapdragon-viyavili-vrazlivist-u-chomu-problema_n192792" title=""
                               class="ajaxLink" target="_self"
                               href="/u-miljonah-smartfoniv-na-snapdragon-viyavili-vrazlivist-u-chomu-problema_n192792">
                                
                                <div class="time">14:53</div>
                                <div class="news-title">
                                                                        У мільйонах смартфонів на Snapdragon виявили вразливість: у чому проблема
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-05-07 11:49:00"
                            class="  last">
                            <a data-url="/finansovij-goroskop-na-traven-tri-znaki-zodiaku-yakih-chekaye-uspih-cogo-misyacya_n192740" title=""
                               class="ajaxLink" target="_self"
                               href="/finansovij-goroskop-na-traven-tri-znaki-zodiaku-yakih-chekaye-uspih-cogo-misyacya_n192740">
                                
                                <div class="time">11:49</div>
                                <div class="news-title">
                                                                        Щасливчики травня: три знаки Зодіаку, яких чекає фінансовий успіх цього місяця
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>


            </div>

        </div>
    </div>

    
        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Шоу-біз",
           "item": "https://maximum.fm/shou-biz_t22786"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Зірки",
           "item": "https://maximum.fm/zirki_t23798"
         }]
        }
    </script>
    <script>
                (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");

    var contentRollWrapper = document.createElement('div');
    contentRollWrapper.id = 'content-roll-tracker';

    var contentrollPiwikTracker = document.createElement('div');
    contentrollPiwikTracker.id = 'contentroll-piwik-tracker';
    contentRollWrapper.appendChild(contentrollPiwikTracker);

    var adpartnerVunit255 = document.createElement('div');
    adpartnerVunit255.id = 'adpartner-vunit-255';
    contentRollWrapper.appendChild(adpartnerVunit255);

    var adpartnerHtmlunit752 = document.createElement('div');
    adpartnerHtmlunit752.id = 'adpartner-htmlunit-752';
    contentRollWrapper.appendChild(adpartnerHtmlunit752);

    node.appendChild(contentRollWrapper);
    var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);

})();
$(function () {
    new piwikViewPortTracker({
        url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
        elementId: 'contentroll-piwik-tracker'
    });
});

function initAds() {
    (function () {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
        head.appendChild(script);
    })();

    (function () {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
        head.appendChild(script);
    })();
}

document.addEventListener("historyLoaded", function (event) {
    if (window.location.pathname.match(/_[n][0-9]/)) {
        initAds();
    }
}, false);


if (window.location.pathname.match(/_[n][0-9]/)) {
    initAds();
}
    </script>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '192934',
                'sharingUrl': 'https://maximum.fm/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934',
                'whatIs': 'news'
            });

        });

    </script>
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
    <script>
        $(document).ready(function () {
            $(function () {
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
    <script>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</script>
    <script src="/assets/js/replaceViewsCount.js?v=322"></script>
    <script src="/assets/js/replaceViewsAndShareCounts.js?v=322"></script>
    <script>

        window.addEventListener('pageshow', function () {
            new replaceViewsCount.Init({
                newsId: '192934',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
        window.addEventListener('pageshow', function () {
            new replaceViewsAndShareCounts.Init({
                parentWrapper: '.recommendation',
                parentClassWithId: '.column',
                elementViewClass: '.watchers',
                elementShareClass: '.share',
                url: '/share-views-count'
            })
        })

    </script>
    <!-- ontheio -->
<script async src="https://cdn.onthe.io/io.js/Hz0HedbhBSNo"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://maximum.fm/ronaldu-popovniv-svij-park-rozkishnih-avto-radi-novoyi-mashini-futbolist-progulyav-trenuvannya_n192934",
            page_title: "Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування - Радіо Максимум",
            page_type: "article",
            page_language: "uk",
            article_authors: ["Назар Сорока"],
            article_categories: ["Зірки"],
            article_type: "Новини",
            article_word_count: "247",
            article_publication_date: "Tue, 11 May 2021 13:17:00 +0300"
        });
    </script>
<!-- End ontheio --></div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '192934'],
                ['tagId', 'Шоу-біз,Зірки,Кріштіану Роналду,Авто,Фото,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1279)) {
                        $('body').addClass('branding');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534586171-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534615722-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_left -->

                <div id='div-gpt-ad-1584534586171-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_right -->

                <div id='div-gpt-ad-1584534615722-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->
<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2021, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>

                </ul>
            </div>
        </div>
    </div>
</footer>
        <!-- Composite Start -->
<div id="M414042ScriptRootC1103818-div">
    <div id="M414042ScriptRootC1103818"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/m/a/maximum.fm.1103818.js';
        document.getElementById('M414042ScriptRootC1103818-div').appendChild(script);
    }
</script>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="/assets/js/lib.min.js?v=322"></script>
    <script src="/assets/js/webcamera.js?v=322"></script>
    <script src="/assets/js/news.js?v=322"></script>

    <script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>
    <script>
       new webcamera.player({
           autoplay: true,
           isHeaderLocation: true,
           webCamBtn: $('header .web-cam-btn'),
           headerWebcameraWrapper: $('header .webcamera-wrapper'),
           onlineVideoPlayer: videojs('webcamera-player')
        })
    </script>
    <script>
       new news.getMoreNews({
           url: '/get-more-video-news',
           loadBtn: $('.load-more-news'),
        })
    </script>
    <script src="/assets/js/app.min.js?v=322"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>


    <script src="/assets/js/websocket.js?v=322"></script>
    <script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>

    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script>        <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>


    <!--feedback widget -->
    <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=322"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=322"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=322"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '192934',
        newsTitle: "Роналду поповнив свій парк розкішних авто: ради нової машини футболіст прогуляв тренування",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>    <!--/feedback widget -->

</body>
</html>
