<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=276" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b98r1?v=276" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b98r1?v=276" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b98r1?v=276" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b98r1?v=276" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b98r1?v=276" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b98r1?v=276" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b98r1?v=276" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b98r1?v=276" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b98r1?v=276" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b98r1?v=276" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b98r1?v=276" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b98r1?v=276" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b98r1?v=276" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b98r1?v=276" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b98r1?v=276" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b98r1?v=276" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b98r1?v=276" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b98r1?v=276" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b98r1?v=276" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b98r1?v=276" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v1.0b98r1?v=276">
<script></script>
<![if !IE]>
<script src="/assets/js/jquery.js?v1.0b98r1?v=276"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v1.0b98r1?v=276"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v1.0b98r1?v=276"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v1.0b98r1?v=276"></script>
<script src="/assets/js/respond.min.js?v1.0b98r1?v=276"></script>
<script src="/assets/js/rem.min.js?v1.0b98r1?v=276"></script>
<![endif]>
<title data-ajax-replace="true">Різ Візерспун показала, як змінила її фігуру вагітність - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="Різ Візерспун показала, як змінила її фігуру вагітність - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="44-річна американська кінозірка розмістила на своїй сторінці в Instagram кілька архівних фото, зроблених у 2000-х роках. У той час актриса була вагітна вдруге – сином Діконом." />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="Різ Візерспун показала, як змінила її фігуру вагітність - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="44-річна американська кінозірка розмістила на своїй сторінці в Instagram кілька архівних фото, зроблених у 2000-х роках. У той час актриса була вагітна вдруге – сином Діконом." />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/600x315_DIR/media_news/2020/08/5f2d3c79c8d85690131671.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396"
              },
              "headline": "Різ Візерспун показала, як змінила її фігуру вагітність",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/696x391_DIR/media_news/2020/08/5f2d3c79c8d85690131671.jpg",
                "width": 696,
                "height": 391
              },
              "datePublished": "2020-08-07 16:52:00",
              "dateModified": "2020-08-07 14:37:26",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1?v=276",
                        "width": 60,
                        "height": 60
                    }
                }
            }
    </script>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Шоу-біз",
           "item": "https://maximum.fm/shou-biz_t22786"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Кіно",
           "item": "https://maximum.fm/kino_t22736"
         }]
        }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js" async></script>
</head>
<body>

<script async src="https://cdn.onthe.io/io.js/Hz0HedbhBSNo"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://maximum.fm/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396",
            page_title: "Різ Візерспун показала, як змінила її фігуру вагітність - Радіо Максимум",
            page_type: "article",
            page_language: "uk",
            article_authors: ["Марина Тамбовцева"],
            article_categories: ["Кіно"],
            article_type: "Новини",
            article_word_count: "723",
            article_publication_date: "Fri, 07 Aug 2020 16:52:00 +0300"
        });
    </script>

<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="main-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a id="otherStationsButton" class="open-next-station" aria-expanded="true" style="">
</a>
<div class="other-stations station-list" id="otherStations" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-ukrayinske" data-station-id="15" data-station-display-name="Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15" title="Максимум Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Українське</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-hitiv" data-station-id="11" data-station-display-name="Хіти" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11" title="Максимум Хітів" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Хітів</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-rok" data-station-id="16" data-station-display-name="Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16" title="Максимум Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Рок</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="super-diskoteka-90-h" data-station-id="29" data-station-display-name="Супер-90" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/super-diskoteka-90-h_station29" class="ajaxLink" data-url="/super-diskoteka-90-h_station29" title="Супер дискотека 90-х" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Супер дискотека 90-х</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">слухати <span>ONAIR</span></div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-1 large-2 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Password" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div> </div>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
 <span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/new-logo.svg?v1.0b98r1?v=276" alt="">
</a>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>
<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
 </a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>

<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
</a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
 Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
</a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
 Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
 <a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
<a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>
<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '182396');
        }
    </script>
<script>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</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289268975-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010488480-0');
                    });
                }
            </script>
</div>
</div>
</div>
<div class="white">
<div class="row">
<div class="small-12">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '182396'],
                ['tagId', 'Шоу-біз,Кіно,Зірки,Фото,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="radio24_970x90" class="reklama-970">
<div id='div-gpt-ad-1465825116718-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
</div>
</div>
</div>
</div>
<div class="content-wrapper  row" data-title="Різ Візерспун показала, як змінила її фігуру вагітність" data-image="https://maximum.fm/uploads/424x239_DIR/media_news/2020/08/5f2d3c79c8d85690131671.jpg" data-author="Марина Тамбовцева" data-tags="Шоу-біз, Кіно, Зірки">
<div class="columns small-12 medium-12 large-8">
<div id="ontheioViewTacking" data-tags="Шоу-біз,Кіно,Зірки,Фото,Новини" class="news-content-wrapper">
<div class="top-tags-wrapper">
<a href="/koronavirus_t23920" class="top-tag">
<i class="flash"></i>Коронавірус</a>
<a href="/karantin_t23921" class="top-tag">
<i class="flash"></i>Карантин</a>
</div>
<div class="news-title"><h1>Різ Візерспун показала, як змінила її фігуру вагітність</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2020-08-07 16:52">
16:52
</time>
</li>
<li class="watchers">13</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="https://maximum.fm/uploads/424x239_DIR/media_news/2020/08/5f2d3c79c8d85690131671.jpg" title="Різ Візерспун - 1" alt="Різ Візерспун - фото 1">
<div class="photo-credits">Різ Візерспун
/ instagram
</div>
<ul class="news-sharing ">
<li>
<a id="comments" class="comments inPage" href="#fb-comments">
</a>
</li>
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396" href="javascript: void(0);" class="facebook inPage soc_counter_fb_182396">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396" data-news-name="Різ Візерспун показала, як змінила її фігуру вагітність" href="javascript: void(0);" class="twitter inPage soc_counter_tw_182396">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/privitannya-z-dnem-angela-anni-pobazhannya-i-kartinki-na-imenini_n152996" title="" href="/privitannya-z-dnem-angela-anni-pobazhannya-i-kartinki-na-imenini_n152996">Привітання з Днем ангела Анни 2020: побажання і вірші, смс, проза з іменинами</a></li>
<li><a class="ajaxLink" data-url="/7-serpnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n182368" title="" href="/7-serpnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n182368">7 серпня 2020 – яке сьогодні свято: традиції, заборони і прикмети</a></li>
</ul>
</div>
</div>
<div class="news-content">
<p class="subtitle"><strong>44-річна американська кінозірка розмістила на своїй сторінці в Instagram кілька архівних фото, зроблених у 2000-х роках. У той час актриса була вагітна вдруге – сином Діконом.</strong></p>
<p>На знімках Візерспун сфотографована в спідниці в горошок і світло-зеленій блузі, що підкреслює її вагітний живіт. Кадри були зроблені на івенті каналу MTV, де вона з&#39;явилася зі своїм партнером по фільму Блондинка в законі Люком Вілсоном.</p>
<p class="read-also">І ще: <a data-url="https://maximum.fm/zirki-na-grudyah-i-prozorij-korset-dita-fon-tiz-rozburhala-novim-video-18_n182339" class="ajaxLink" href="https://maximum.fm/zirki-na-grudyah-i-prozorij-korset-dita-fon-tiz-rozburhala-novim-video-18_n182339">Зірки на грудях і прозорий корсет: Діта фон Тіз розбурхала новим відео (18+)</a></p>
<p><em>"Не хочу хвалитися, але в 2002 році я була на MTV ... на восьмому місяці вагітності і в шльопанцях. Привіт, Люк Вілсон!", </em>&ndash; написала актриса в підписі. В коментарях фани відзначили, що Візерспун помилилася з роком, коли були зроблені знімки. Фоловери нагадали актрисі, що її син з&#39;явився на світ 23 жовтня 2003 року, а це означає, що фотографії були зроблені декількома місяцями раніше в тому ж році.</p>
<section class="media_embed">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDjcd1NgoUa/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a rel="nofollow" href="https://www.instagram.com/p/CDjcd1NgoUa/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a rel="nofollow" href="https://www.instagram.com/p/CDjcd1NgoUa/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a rel="nofollow" href="https://www.instagram.com/p/CDjcd1NgoUa/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Reese Witherspoon (@reesewitherspoon)</a> <time datetime="2020-08-06T16:01:49+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">6 Авг 2020 в 9:01 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script></section>
<p>Нагадаємо, у Візерспун троє дітей: дочку Аву і сина Дікона вона народила від ексчоловіка Райана Філіппа, з яким розлучилася в 2008 році, в той час як молодшу дитину, сина Теннессі актриса народила від нинішнього чоловіка, агента Джима Тота.</p>
<div class="news-photo"><img alt="Різ Візерспун показала, як змінила її фігуру вагітність - фото 419716" media-alt="419716" title="Різ Візерспун показала, як змінила її фігуру вагітність - 419716" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/08/5f2d3c039309a603591822.jpg" data-ratio="0.76" /></div>
<p class="read-also">Це цікаво: <a data-url="https://maximum.fm/najkrashchij-podarunok-dzhejson-momoa-potishiv-svoyu-druzhinu_n182370" class="ajaxLink" href="https://maximum.fm/najkrashchij-podarunok-dzhejson-momoa-potishiv-svoyu-druzhinu_n182370">Найкращий подарунок: Джейсон Момоа потішив свою дружину</a></p>
<div class="news-source">Джерело: <a target="_blank" rel=nofollow href="https://maximum.fm/">Радіо МАКСИМУМ</a>
</div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/shou-biz_t22786" title="" href="/shou-biz_t22786">Шоу-біз</a>
</li>
<li>
<a class="ajaxLink" data-url="/kino_t22736" title="" href="/kino_t22736">Кіно</a>
</li>
<li>
<a class="ajaxLink" data-url="/zirki_t23798" title="" href="/zirki_t23798">Зірки</a>
</li>
</ul>
</div>
</div>
<div id="lun-container" class="row">
<div class="small-12">
</div>
</div>
<hr>
<div class="row">
<div class="small-12">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-255"></div>
<div id="adpartner-htmlunit-752"></div>
<script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
<script type='text/javascript'>
        function initAds() {
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                head.appendChild(script);
            })();

            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                head.appendChild(script);
            })();
        }

        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                initAds();
            }
        }, false);

        if(window.location.pathname.match(/_[n][0-9]/)) {
            initAds();
        }
    </script>
</div> </div>
</div>

<div class="recommendation-wrapper news-page news-theme">
<div class="title">
<span class="replace-h3">до теми</span>
</div>
<div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer data-equalize-by-row="true">
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/miljoneri-z-tiktok-top-7-blogeriv-merezhi-za-versiyeyu-forbes_n182408" title="" href="/miljoneri-z-tiktok-top-7-blogeriv-merezhi-za-versiyeyu-forbes_n182408">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/08/5f2d53ef318ae436718394.jpg)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">Мільйонери з TikTok: ТОП 7 блогерів мережі за версією Forbes</div>
</a>
</div>
</div>
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/test-diznajsya-yake-pivo-tobi-varto-sprobuvati_n181906" title="" href="/test-diznajsya-yake-pivo-tobi-varto-sprobuvati_n181906">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/07/5f1fc9b8aa326426263062.png)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">ТЕСТ: Дізнайся, яке пиво тобі варто спробувати</div>
</a>
</div>
</div>
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/znovu-antirekord-statistika-skilki-hvorih-na-koronavirus-viyavleno-v-ukrayini-7-serpnya_n182374" title="" href="/znovu-antirekord-statistika-skilki-hvorih-na-koronavirus-viyavleno-v-ukrayini-7-serpnya_n182374">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/08/5f2ce2232e662129607914.jpg)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">Знову антирекорд: статистика, скільки хворих на коронавірус виявлено в Україні 7 серпня</div>
</a>
</div>
</div>
</div>
</div>
<div class="partner-recomendation">
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
 <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> 
</div>
<div class="comments-wrapper">
<span class="replace-h3">коментарі</span>
<div id="fb-comments" class="fb-comments" data-href="https://maximum.fm/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396" data-width="100%" data-numposts="5">
</div>
</div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>

<div id="MIXADV_6870" class="MIXADVERT_NET"></div>


<div id="MIXADV_6778" class="MIXADVERT_NET"></div>

<div id="M378454ScriptRootC665608">
<div id="M378454PreloadC665608"></div>
<script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
</div>


<div class="recommendation-wrapper news-page row columns  large-12">
<div class="title">
<span class="replace-h3">рекомендуємо</span>
</div>
<div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer data-equalize-by-row="true">
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/modeli-svitu-yak-zminilasya-blakitnooka-krasunya-lili-koul-foto-18_n181267" title="" href="/modeli-svitu-yak-zminilasya-blakitnooka-krasunya-lili-koul-foto-18_n181267" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2020/08/5f2be889b7663614895506.jpg)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Моделі світу: як змінилася блакитноока красуня Лілі Коул, фото 18+</div>
<ul class="statistic">
<li class="date">Вчора, 16:26 </li>
<li class="watchers">185</li>
<li class="share">0</li>
</ul>
</a>
</div>
</div>
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/goroskop-na-serpen-2020-prognoz-na-cej-misyac-dlya-znakiv-zodiaku_n181688" title="" href="/goroskop-na-serpen-2020-prognoz-na-cej-misyac-dlya-znakiv-zodiaku_n181688" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2020/07/5f18292cf2164972896630.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Гороскоп на серпень 2020: прогноз на цей місяць для знаків Зодіаку</div>
<ul class="statistic">
<li class="date">28 липня, 12:11 </li>
<li class="watchers">1515</li>
<li class="share">0</li>
</ul>
</a>
</div>
</div>
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" title="" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Привітання з Днем народження у віршах, прозі та смс українською</div>
<ul class="statistic">
<li class="date">14.11.2019, 13:09 </li>
<li class="watchers">2464501</li>
<li class="share">853</li>
</ul>
</a>
</div>
</div>
<div class="columns">
<div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="reklama-300-readMore">
<div id='div-gpt-ad-1465848707837-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
<div id='div-gpt-ad-1465852992756-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
</div>
</div> </div>
</div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
</div>
</div> </div>
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id="newsListPromoArticle" style="display: none">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"> Загрузка...</div>
<script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div>  </div>
<div class="news-list-wrapper">
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li data-published-date="2020-08-07 19:53:00" title="" class="  ">
<a target="_self" data-url="/vcheni-perevirili-efektivnist-vitaminu-d-pri-depresiyi_n182415" class="ajaxLink" href="/vcheni-perevirili-efektivnist-vitaminu-d-pri-depresiyi_n182415">
<div class="time">19:53</div>
<div class="news-title">
Вчені перевірили ефективність вітаміну D при депресії
</div>
</a>
</li>
<li data-published-date="2020-08-07 19:42:00" title="" class="  video ">
<a target="_self" data-url="/divitsya-yak-kartonnij-tesla-cybertruck-na-sirnikovomu-zapali-robit-mertvu-petlyu_n182411" class="ajaxLink" href="/divitsya-yak-kartonnij-tesla-cybertruck-na-sirnikovomu-zapali-robit-mertvu-petlyu_n182411">
<div class="time">19:42</div>
<div class="news-title">

Дивіться, як картонний Tesla Cybertruck на сірниковому запалі робить &quot;мертву петлю&quot;
</div>
</a>
</li>
<li data-published-date="2020-08-07 19:21:00" title="" class="  photo ">
<a target="_self" data-url="/avstraliyu-raptovo-zasipalo-snigom-foto_n182413" class="ajaxLink" href="/avstraliyu-raptovo-zasipalo-snigom-foto_n182413">
<div class="time">19:21</div>
<div class="news-title">
Австралію раптово засипало снігом: фото
</div>
</a>
</li>
<li data-published-date="2020-08-07 19:13:00" title="" class="  ">
<a target="_self" data-url="/yak-viyaviti-cholovika-manipulyatora-top-fraz-na-yaki-slid-zvernuti-uvagu_n182410" class="ajaxLink" href="/yak-viyaviti-cholovika-manipulyatora-top-fraz-na-yaki-slid-zvernuti-uvagu_n182410">
<div class="time">19:13</div>
<div class="news-title">
Як виявити чоловіка-маніпулятора: ТОП фраз, на які слід звернути увагу
</div>
</a>
</li>
<li data-published-date="2020-08-07 18:55:00" title="" class="  ">
<a target="_self" data-url="/top-3-efektivnih-sposobiv-trenuvati-mozok_n182407" class="ajaxLink" href="/top-3-efektivnih-sposobiv-trenuvati-mozok_n182407">
<div class="time">18:55</div>
<div class="news-title">
ТОП-3 ефективних способів тренувати мозок
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  important ">
<a target="_self" data-url="/test-yak-vi-zminites-pislya-karantinu_n176253" class="ajaxLink" href="/test-yak-vi-zminites-pislya-karantinu_n176253">
<div class="time"></div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2020/04/5e86da88ceff8631599344.png" alt="">
ТЕСТ: Як ви змінитесь після карантину?
</div>
</a>
</li>
<li data-published-date="2020-08-07 18:42:00" title="" class="  video ">
<a target="_self" data-url="/the-rolling-stones-scarlet-featuring-paul-mescal-divitisya-onlajn-novij-klip-gurtu_n182409" class="ajaxLink" href="/the-rolling-stones-scarlet-featuring-paul-mescal-divitisya-onlajn-novij-klip-gurtu_n182409">
<div class="time">18:42</div>
<div class="news-title">
Зірка серіалу Нормальні люди знявся у новому кліпі The Rolling Stones
</div>
</a>
</li>

<li data-published-date="2020-08-07 18:30:00" title="" class="  photo ">
<a target="_self" data-url="/eksdivchina-supryagi-z-dinamo-zakrutila-roman-z-gravcem-shahtarya_n182405" class="ajaxLink" href="/eksdivchina-supryagi-z-dinamo-zakrutila-roman-z-gravcem-shahtarya_n182405">
<div class="time">18:30</div>
<div class="news-title">
Ексдівчина Супряги з Динамо закрутила роман з гравцем Шахтаря
</div>
</a>
</li>
<li data-published-date="2020-08-07 18:22:00" title="" class="  with-photo ">
<a target="_self" data-url="/goroskop-na-sogodni-8-serpnya-prognoz-dlya-vsih-znakiv-zodiaku_n182204" class="ajaxLink" href="/goroskop-na-sogodni-8-serpnya-prognoz-dlya-vsih-znakiv-zodiaku_n182204">
<div class="time">18:22</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/08/5f2806c98cadd309252570.png" alt="">
Гороскоп на 8 серпня 2020: прогноз для всіх знаків Зодіаку
</div>
</a>
</li>
<li data-published-date="2020-08-07 18:12:00" title="" class="  video important ">
<a target="_self" data-url="/miljoneri-z-tiktok-top-7-blogeriv-merezhi-za-versiyeyu-forbes_n182408" class="ajaxLink" href="/miljoneri-z-tiktok-top-7-blogeriv-merezhi-za-versiyeyu-forbes_n182408">
<div class="time">18:12</div>
<div class="news-title">
Мільйонери з TikTok: ТОП 7 блогерів мережі за версією Forbes
</div>
</a>
 </li>
<li data-published-date="2020-08-07 17:56:00" title="" class="  photo ">
<a target="_self" data-url="/recept-aromatnogo-limonnogo-pechiva-zrobit-kozhen_n182403" class="ajaxLink" href="/recept-aromatnogo-limonnogo-pechiva-zrobit-kozhen_n182403">
<div class="time">17:56</div>
<div class="news-title">
Рецепт ароматного лимонного печива: зробить кожен
</div>
</a>
</li>
<li data-published-date="2020-08-07 17:42:00" title="" class="  video ">
<a target="_self" data-url="/cardi-b-wap-feat-megan-thee-stallion-divitsya-seksualnij-klip-reperki_n182404" class="ajaxLink" href="/cardi-b-wap-feat-megan-thee-stallion-divitsya-seksualnij-klip-reperki_n182404">
<div class="time">17:42</div>
<div class="news-title">
WAP: Сексуальна Кайлі Дженнер знялась у провокативному кліпі Cardi B
</div>
</a>
</li>
<li data-published-date="2020-08-07 17:24:00" title="" class="  ">
<a target="_self" data-url="/znajdeno-najholodnishe-misce-na-zemli_n182402" class="ajaxLink" href="/znajdeno-najholodnishe-misce-na-zemli_n182402">
<div class="time">17:24</div>
<div class="news-title">
Знайдено найхолодніше місце на Землі
</div>
</a>
</li>

<li data-published-date="2020-08-07 17:14:00" title="" class="  video ">
<a target="_self" data-url="/remontuvati-ne-mozhna-polagoditi-fahivci-perevirili-byudzhetnij-oneplus-nord_n182401" class="ajaxLink" href="/remontuvati-ne-mozhna-polagoditi-fahivci-perevirili-byudzhetnij-oneplus-nord_n182401">
<div class="time">17:14</div>
<div class="news-title">
Ремонтувати не можна полагодити: фахівці перевірили бюджетний OnePlus Nord
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png" alt="">
Привітання з Днем народження у віршах, прозі та смс українською
</div>
</a>
</li>
<li data-published-date="2020-08-07 16:52:00" title="" class="  photo ">
<a target="_self" data-url="/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396" class="ajaxLink" href="/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396">
<div class="time">16:52</div>
<div class="news-title">
Різ Візерспун показала, як змінила її фігуру вагітність
</div>
</a>
</li>
<li data-published-date="2020-08-07 16:42:00" title="" class="  with-photo ">
<a target="_self" data-url="/ukrayinci-ne-pospishayut-iti-u-vidpustku-cogo-lita-statistika_n182400" class="ajaxLink" href="/ukrayinci-ne-pospishayut-iti-u-vidpustku-cogo-lita-statistika_n182400">
<div class="time">16:42</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/08/5f2d454e67e53819056861.jpg" alt="">
Українці не поспішають іти у відпустку цього літа: статистика
</div>
</a>
</li>
<li data-published-date="2020-08-07 16:21:00" title="" class="  ">
<a target="_self" data-url="/astrologi-vidilili-trijku-nevirnih-znakiv-zodiaku_n182395" class="ajaxLink" href="/astrologi-vidilili-trijku-nevirnih-znakiv-zodiaku_n182395">
<div class="time">16:21</div>
<div class="news-title">
Астрологи виділили трійку невірних знаків Зодіаку
</div>
</a>
</li>
<li data-published-date="2020-08-07 16:13:00" title="" class="  photo video ">
<a target="_self" data-url="/uliana-royce--finalistka-ukrayinskoyi-pisni-2020-znajomtes-iz-drajvovoyu-uchasniceyu_n182398" class="ajaxLink" href="/uliana-royce--finalistka-ukrayinskoyi-pisni-2020-znajomtes-iz-drajvovoyu-uchasniceyu_n182398">
<div class="time">16:13</div>
<div class="news-title">
Uliana Royce – фіналістка Української пісні 2020: знайомтесь із драйвовою учасницею
</div>
</a>
</li>
<li data-published-date="2020-08-07 15:53:00" title="" class="  ">
<a target="_self" data-url="/dopokazuvavsya-vlasnika-bmw-oshtrafuvali-na-1500-yevro-za-nepristojnij-zhest_n182394" class="ajaxLink" href="/dopokazuvavsya-vlasnika-bmw-oshtrafuvali-na-1500-yevro-za-nepristojnij-zhest_n182394">
<div class="time">15:53</div>
<div class="news-title">
Допоказувався: власника BMW оштрафували на 1500 євро за непристойний жест
</div>
</a>
</li>
<li data-published-date="2020-08-07 15:32:00" title="" class="  photo ">
<a target="_self" data-url="/shcho-robiti-yakshcho-zakachuye-v-mashini_n182392" class="ajaxLink" href="/shcho-robiti-yakshcho-zakachuye-v-mashini_n182392">
<div class="time">15:32</div>
<div class="news-title">
Що робити, якщо закачує в машині
</div>
</a>
</li>
<li data-published-date="2020-08-07 15:15:00" title="" class="  ">
<a target="_self" data-url="/absolyutno-unikalno-u-tiktok-vidreaguvali-na-poyavu-instagram-reels_n182397" class="ajaxLink" href="/absolyutno-unikalno-u-tiktok-vidreaguvali-na-poyavu-instagram-reels_n182397">
<div class="time">15:15</div>
<div class="news-title">
Абсолютно унікально: у TikTok відреагували на появу Instagram Reels
</div>
</a>
</li>
<li data-published-date="2020-08-07 14:53:00" title="" class="  with-photo ">
<a target="_self" data-url="/netflix-zakrivaye-odin-zi-svoyih-najpopulyarnishih-serialiv_n182390" class="ajaxLink" href="/netflix-zakrivaye-odin-zi-svoyih-najpopulyarnishih-serialiv_n182390">
<div class="time">14:53</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/08/5f2d3231e8449709015712.jpg" alt="">
Netflix закриває один зі своїх найпопулярніших серіалів
</div>
</a>
</li>
<li data-published-date="2020-08-07 14:42:00" title="" class="  ">
<a target="_self" data-url="/chornogoriya-dozvolila-ukrayincyam-vyizd-bez-obmezhen_n182389" class="ajaxLink" href="/chornogoriya-dozvolila-ukrayincyam-vyizd-bez-obmezhen_n182389">
<div class="time">14:42</div>
<div class="news-title">
Чорногорія дозволила українцям в&#039;їзд без обмежень
</div>
</a>
</li>
<li data-published-date="2020-08-07 14:28:00" title="" class="  important last">
<a target="_self" data-url="/koli-medovij-yabluchnij-gorihovij-spas-2020-v-ukrayini_n182388" class="ajaxLink" href="/koli-medovij-yabluchnij-gorihovij-spas-2020-v-ukrayini_n182388">
<div class="time">14:28</div>
<div class="news-title">
Коли Медовий, Яблучний та Горіховий Спас в Україні: дата свят 2020
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li data-published-date="2020-08-07 18:12:00" class=" video  ">
<a data-url="/miljoneri-z-tiktok-top-7-blogeriv-merezhi-za-versiyeyu-forbes_n182408" title="" class="ajaxLink" target="_self" href="/miljoneri-z-tiktok-top-7-blogeriv-merezhi-za-versiyeyu-forbes_n182408">
<div class="time">18:12</div>
<div class="news-title">
Мільйонери з TikTok: ТОП 7 блогерів мережі за версією Forbes
</div>
</a>
</li>
<li data-published-date="2020-08-07 12:16:00" class="  ">
<a data-url="/test-diznajsya-yake-pivo-tobi-varto-sprobuvati_n181906" title="" class="ajaxLink" target="_self" href="/test-diznajsya-yake-pivo-tobi-varto-sprobuvati_n181906">
<div class="time">12:16</div>
<div class="news-title">
ТЕСТ: Дізнайся, яке пиво тобі варто спробувати
</div>
</a>
 </li>
<li data-published-date="2020-08-07 09:16:00" class="  ">
<a data-url="/znovu-antirekord-statistika-skilki-hvorih-na-koronavirus-viyavleno-v-ukrayini-7-serpnya_n182374" title="" class="ajaxLink" target="_self" href="/znovu-antirekord-statistika-skilki-hvorih-na-koronavirus-viyavleno-v-ukrayini-7-serpnya_n182374">
<div class="time">09:16</div>
<div class="news-title">
Знову антирекорд: статистика, скільки хворих на коронавірус виявлено в Україні 7 серпня
</div>
</a>
</li>
<li data-published-date="2020-08-07 07:15:00" class="  ">
<a data-url="/pogoda-v-ukrayini-7-serpnya-de-projdut-doshchi-z-grozami_n182353" title="" class="ajaxLink" target="_self" href="/pogoda-v-ukrayini-7-serpnya-de-projdut-doshchi-z-grozami_n182353">
<div class="time">07:15</div>
<div class="news-title">
Погода в Україні 7 серпня: де пройдуть дощі з грозами
</div>
</a>
</li>
<li class="month">
06 серпня
</li>
<li data-published-date="2020-08-06 21:24:00" class=" photo  ">
<a data-url="/riz-vizerspun-pokazala-idealnij-mem-2020-roku-jogo-pidhopili-inshi-zirki_n182364" title="" class="ajaxLink" target="_self" href="/riz-vizerspun-pokazala-idealnij-mem-2020-roku-jogo-pidhopili-inshi-zirki_n182364">
<div class="time">21:24</div>
<div class="news-title">
Різ Візерспун показала ідеальний мем 2020 року: його підхопили інші зірки
 </div>
</a>
</li>
<li data-published-date="2020-08-06 19:13:00" class=" video  ">
<a data-url="/use-yak-u-strashnomu-sni-narechena-rozpovila-pro-vesilnu-zjomku-pid-chas-vibuhu-u-bejruti_n182358" title="" class="ajaxLink" target="_self" href="/use-yak-u-strashnomu-sni-narechena-rozpovila-pro-vesilnu-zjomku-pid-chas-vibuhu-u-bejruti_n182358">
<div class="time">19:13</div>
<div class="news-title">
Усе як у страшному сні: наречена розповіла про весільну зйомку під час вибуху у Бейруті
</div>
</a>
</li>
<li data-published-date="2020-08-06 16:26:26" class=" photo  ">
<a data-url="/modeli-svitu-yak-zminilasya-blakitnooka-krasunya-lili-koul-foto-18_n181267" title="" class="ajaxLink" target="_self" href="/modeli-svitu-yak-zminilasya-blakitnooka-krasunya-lili-koul-foto-18_n181267">
<div class="time">16:26</div>
<div class="news-title">
Моделі світу: як змінилася блакитноока красуня Лілі Коул, фото 18+
</div>
</a>
</li>
<li data-published-date="2020-08-06 14:13:00" class=" photo  ">
<a data-url="/5-fishok-samsung-galaxy-note20-ultra-yakih-nema-u-molodshoyi-versiyi_n182197" title="" class="ajaxLink" target="_self" href="/5-fishok-samsung-galaxy-note20-ultra-yakih-nema-u-molodshoyi-versiyi_n182197">
<div class="time">14:13</div>
<div class="news-title">
5 фішок Samsung Galaxy Note20 Ultra, яких нема у молодшої версії
</div>
 </a>
</li>
<li data-published-date="2020-08-06 11:50:00" class="  ">
<a data-url="/dlya-ochej-vuh-i-sercya--5-knig-pro-te-yak-davati-sobi-radu_n182334" title="" class="ajaxLink" target="_self" href="/dlya-ochej-vuh-i-sercya--5-knig-pro-te-yak-davati-sobi-radu_n182334">
<div class="time">11:50</div>
<div class="news-title">
Для очей, вух і серця – 5 книг про те, як давати собі раду
</div>
</a>
</li>
<li data-published-date="2020-08-06 09:21:00" class="  ">
<a data-url="/novij-antirekord-statistika-skilki-hvorih-na-koronavirus-viyavleno-v-ukrayini-6-serpnya_n182329" title="" class="ajaxLink" target="_self" href="/novij-antirekord-statistika-skilki-hvorih-na-koronavirus-viyavleno-v-ukrayini-6-serpnya_n182329">
<div class="time">09:21</div>
<div class="news-title">
Новий антирекорд: статистика, скільки хворих на коронавірус виявлено в Україні 6 серпня
</div>
</a>
</li>
<li data-published-date="2020-08-06 07:13:00" class="  ">
<a data-url="/pogoda-v-ukrayini-6-serpnya-tochnij-prognoz-na-sogodni_n182320" title="" class="ajaxLink" target="_self" href="/pogoda-v-ukrayini-6-serpnya-tochnij-prognoz-na-sogodni_n182320">
<div class="time">07:13</div>
<div class="news-title">
Погода в Україні 6 серпня: точний прогноз на сьогодні
</div>
</a>
</li>
<li class="month">
05 серпня
</li>
<li data-published-date="2020-08-05 21:24:00" class="  ">
<a data-url="/5-rechej-yaki-lyuto-bisyat-bilshist-vodiyiv-suchasnih-avtomobiliv_n182314" title="" class="ajaxLink" target="_self" href="/5-rechej-yaki-lyuto-bisyat-bilshist-vodiyiv-suchasnih-avtomobiliv_n182314">
<div class="time">21:24</div>
<div class="news-title">
5 речей, які люто бісять більшість водіїв сучасних автомобілів
</div>
</a>
</li>
<li data-published-date="2020-08-05 18:52:00" class=" photo video  ">
<a data-url="/galaxy-note20-ultra-tab-s7-watch-3-i-buds-live-korotko-pro-gadzheti-z-samsung-unpacked_n182321" title="" class="ajaxLink" target="_self" href="/galaxy-note20-ultra-tab-s7-watch-3-i-buds-live-korotko-pro-gadzheti-z-samsung-unpacked_n182321">
<div class="time">18:52</div>
<div class="news-title">
Galaxy Note20 Ultra, Tab S7, Watch 3 і Buds Live: коротко про гаджети з Samsung Unpacked
</div>
</a>
</li>
<li data-published-date="2020-08-05 17:51:04" class=" photo  ">
<a data-url="/yak-zachiska-zminyuye-lyudej-efektni-foto-krutih-perevtilen_n182303" title="" class="ajaxLink" target="_self" href="/yak-zachiska-zminyuye-lyudej-efektni-foto-krutih-perevtilen_n182303">
<div class="time">17:51</div>
<div class="news-title">
Як зачіска змінює людей: ефектні фото крутих перевтілень
</div>
</a>
</li>

<li data-published-date="2020-08-05 14:31:00" class=" video  ">
<a data-url="/ukrayinka-zrobila-svij-pershij-kikflip-skejtbordist-toni-havk-ce-ociniv_n182304" title="" class="ajaxLink" target="_self" href="/ukrayinka-zrobila-svij-pershij-kikflip-skejtbordist-toni-havk-ce-ociniv_n182304">
<div class="time">14:31</div>
<div class="news-title">
Українка зробила свій перший кікфліп: скейтбордист Тоні Хавк це оцінив
</div>
</a>
</li>
<li data-published-date="2020-08-05 11:51:00" class="  ">
<a data-url="/pidtrimku-google-play-music-pripinyat-u-zhovtni-youtube-music-povnistyu-zaminit-servis_n182288" title="" class="ajaxLink" target="_self" href="/pidtrimku-google-play-music-pripinyat-u-zhovtni-youtube-music-povnistyu-zaminit-servis_n182288">
<div class="time">11:51</div>
<div class="news-title">
Підтримку Google Play Music припинять у жовтні: YouTube Music повністю замінить сервіс
</div>
</a>
</li>
<li data-published-date="2020-08-05 09:19:00" class="  ">
<a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-5-serpnya_n182283" title="" class="ajaxLink" target="_self" href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-5-serpnya_n182283">
<div class="time">09:19</div>
<div class="news-title">
Новини про коронавірус в Україні: скільки хворих на Covid-19 станом на 5 серпня
</div>
</a>
</li>

<li data-published-date="2020-08-05 07:13:00" class="  ">
<a data-url="/yak-osvizhiti-odyag-yakshcho-nemaye-chasu-na-prannya_n182276" title="" class="ajaxLink" target="_self" href="/yak-osvizhiti-odyag-yakshcho-nemaye-chasu-na-prannya_n182276">
<div class="time">07:13</div>
<div class="news-title">
Як освіжити одяг, якщо немає часу на прання
</div>
</a>
</li>
<li class="month">
04 серпня
</li>
<li data-published-date="2020-08-04 21:02:00" class="  ">
<a data-url="/yakshcho-terpiti-nema-sil-7-pravil-spontannogo-seksu-yaki-ne-varto-ignoruvati_n182279" title="" class="ajaxLink" target="_self" href="/yakshcho-terpiti-nema-sil-7-pravil-spontannogo-seksu-yaki-ne-varto-ignoruvati_n182279">
<div class="time">21:02</div>
<div class="news-title">
Якщо терпіти нема сил: 7 правил спонтанного сексу, які не варто ігнорувати
</div>
</a>
</li>
<li data-published-date="2020-08-04 18:23:00" class="  ">
<a data-url="/yak-prigotuvati-idealni-sirniki-vihodit-duzhe-smachno_n182265" title="" class="ajaxLink" target="_self" href="/yak-prigotuvati-idealni-sirniki-vihodit-duzhe-smachno_n182265">
<div class="time">18:23</div>
<div class="news-title">
Як приготувати ідеальні сирники: виходить дуже смачно
</div>
</a>
</li>

<li data-published-date="2020-08-04 16:25:00" class="  ">
<a data-url="/vid-otorvald-do-jah-khalib-top-krutih-koncertiv-serpnya-v-kiyevi_n182242" title="" class="ajaxLink" target="_self" href="/vid-otorvald-do-jah-khalib-top-krutih-koncertiv-serpnya-v-kiyevi_n182242">
<div class="time">16:25</div>
<div class="news-title">
Від O.Torvald до Jah Khalib: ТОП крутих концертів серпня в Києві
</div>
</a>
</li>
<li data-published-date="2020-08-04 13:21:00" class=" photo  ">
<a data-url="/krishtianu-ronaldu-popovniv-svij-avtopark-rozkishnim-giperkarom-foto_n182243" title="" class="ajaxLink" target="_self" href="/krishtianu-ronaldu-popovniv-svij-avtopark-rozkishnim-giperkarom-foto_n182243">
<div class="time">13:21</div>
<div class="news-title">
Кріштіану Роналду поповнив свій автопарк розкішним гіперкаром: фото
</div>
</a>
</li>
<li data-published-date="2020-08-04 11:20:00" class="  ">
<a data-url="/ne-bijtes-nitrativ-rozpovidayemo-chomu-ranni-kavuni--takozh-mozhna-yisti_n182238" title="" class="ajaxLink" target="_self" href="/ne-bijtes-nitrativ-rozpovidayemo-chomu-ranni-kavuni--takozh-mozhna-yisti_n182238">
<div class="time">11:20</div>
<div class="news-title">
Ранні кавуни – теж корисні: розповідаємо, чому не варто боятись нітратів
</div>
</a>
</li>
<li data-published-date="2020-08-04 09:13:00" class="  ">
<a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-4-serpnya_n182235" title="" class="ajaxLink" target="_self" href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-4-serpnya_n182235">
<div class="time">09:13</div>
<div class="news-title">
Новини про коронавірус в Україні: скільки хворих на Covid-19 станом на 4 серпня
</div>
</a>
</li>
<li data-published-date="2020-08-04 07:15:00" class="  last">
<a data-url="/pogoda-v-ukrayini-4-serpnya-speka-povertayetsya_n182191" title="" class="ajaxLink" target="_self" href="/pogoda-v-ukrayini-4-serpnya-speka-povertayetsya_n182191">
<div class="time">07:15</div>
<div class="news-title">
Погода в Україні 4 серпня: спека повертається
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>
<div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
<script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1533029499337-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div> </div>

<div id="M378454Composite633270">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
 </div>
</div>
</div>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Шоу-біз",
           "item": "https://maximum.fm/shou-biz_t22786"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Кіно",
           "item": "https://maximum.fm/kino_t22736"
         }]
        }
    </script>

<script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};
if (isMobile()) {
    var node6870 = document.getElementById("MIXADV_6870");
    if( node6870 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6870&r="+Math.random();
        node6870.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NzAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg3MC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NzAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NzAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NzAiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
} else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>

<script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";        var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '182396',
                'sharingUrl': 'https://maximum.fm/riz-vizerspun-pokazala-yak-zminila-yiyi-figuru-vagitnist_n182396',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        $(document).ready(function () {
            $(function(){
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '182396'],
                ['tagId', 'Шоу-біз,Кіно,Зірки,Фото,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1279)) {
                        $('body').addClass('branding');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534586171-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534615722-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534586171-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">


<div id='div-gpt-ad-1584534615722-0'>
</div>
</div>
</div>
</div>
</div>

<footer>
<div class="mistakes-informer">
<div class="row ">
<div class="columns small-12">
Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
</div>
</div>
</div>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Твій заряд позитиву</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2020, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
 </li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
</ul>
</div>
</div>
</div>
</footer>

<div id="M414042ScriptRootC962808-div">
<div id="M414042ScriptRootC962808"></div>
</div>

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/m/a/maximum.fm.962808.js';
        document.getElementById('M414042ScriptRootC962808-div').appendChild(script);
    }
</script>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>
<script src="/assets/js/lib.min.js?v1.0b98r1?v=276"></script>
<script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>
<script src="/assets/js/app.min.js?v1.0b98r1?v=276"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-ukrayinske.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-ukrayinske', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-hitiv.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-hitiv', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-rok.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-rok', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/super-diskoteka-90-h.stream/playlist.m3u8'
            };
            streamConfig.addStream('super-diskoteka-90-h', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }
</script>
<script src="/assets/js/websocket.js?v1.0b98r1?v=276"></script>
<script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>
<script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script> <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>

<div class="widget-trigger-2">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=276"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=276"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=276"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '182396',
        newsTitle: "Різ Візерспун показала, як змінила її фігуру вагітність",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script> 
</body>
</html>
