<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b97r1"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b97r1" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b97r1" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b97r1" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b97r1" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b97r1" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b97r1" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b97r1" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b97r1" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b97r1"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b97r1"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b97r1"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b97r1"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v1.0b97r1?v=138">

        <script type="text/javascript">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</script>
    <![if !IE]>
    <script src="/assets/js/jquery.js?v1.0b97r1"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v1.0b97r1"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v1.0b97r1"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v1.0b97r1"></script>
    <script src="/assets/js/respond.min.js?v1.0b97r1"></script>
    <script src="/assets/js/rem.min.js?v1.0b97r1"></script>
    <script src="/bundles/push/js/vue.min.js"></script>
    <script src="/assets/js/subscription.js?v1.0b97r1"></script>
    <![endif]>

        <title data-ajax-replace="true">Rihanna підвела сукня, а Настю Каменських – модний плащ - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Rihanna підвела сукня, а Настю Каменських – модний плащ - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description" content="Втомилися годинами гортати стрічку Instagram? Боїтесь, що одного чудового дня він засмокче вас і ви не знайдете дороги назад? Тоді саме для вас наша щотижнева рубрика, в якій ми швидко/коротко/весело обговоримо новинки Instagram'у України й не лише ;)"/>

        <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468"/>

            <link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
    <meta data-ajax-replace="true" property="og:type" content="website" />
        <meta data-ajax-replace="true" property="og:title"
          content="Rihanna підвела сукня, а Настю Каменських – модний плащ - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="Втомилися годинами гортати стрічку Instagram? Боїтесь, що одного чудового дня він засмокче вас і ви не знайдете дороги назад? Тоді саме для вас наша щотижнева рубрика, в якій ми швидко/коротко/весело обговоримо новинки Instagram'у України й не лише ;)"/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://imagecdn4.luxnet.ua/radio24/uploads/600x315_DIR/media_news/2018/06/8ab0e2e1918e2b462e71eabb056db92e85e074b2.jpg"/>

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MAXIMUMFM_ua" />
    <meta name="twitter:creator" content="@MAXIMUMFM_ua" />

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468"
              },
              "headline": "Rihanna підвела сукня, а Настю Каменських – модний плащ",
              "image": {
                "@type": "ImageObject",
                "url": "https://imagecdn4.luxnet.ua/radio24/uploads/696x391_DIR/media_news/2018/06/8ab0e2e1918e2b462e71eabb056db92e85e074b2.jpg",
                "width": 696,
                "height": 391
              },
              "datePublished": "2018-06-24 12:00:00",
              "dateModified": "2018-06-24 12:25:16"
            }
    </script>

    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
    <link rel="manifest" href="/manifest.json">

</head>
<body>

<script>
    var dfpAdSlots = [];
</script>

<header class="radio">

            
                <div class="row red-pla">
        <div class="columns large-2 medium-2 small-4">

            <div class="logo-wrapper">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>
            </div>
        </div>


        <div class="player-buttons radio column medium-2 small-1 large-2">
            <button class="main-button play_arrow play"
                    data-station-name="onair"
                    data-station-id="4"></button>
        </div>

        <div class="player-song show-for-medium column  small-1 medium-6 large-6">
            <div class="playing-song">
                                                                                                                        <div class="song-img bg-img "
                         style="background-image: url(https://imagecdn3.luxnet.ua/music/web/uploads/50x50_DIR/photo/song/201710/8087.jpg)"></div>
                                <div class="song-name ">

                    <div class="song-data">
                        <a class="ajaxLink" href="/la-trompette_song8087" data-url="/la-trompette_song8087">
                            <span class="name">La Trompette</span><br>
                                                            <span class="author">In-Grid</span>
                                                    </a>
                    </div>


                    <div id="on-air" class="on-air play"
                         data-station-name="onair" data-station-id="4">ONAIR</div>
                    <a href="/archive" class="was-onair show-for-medium ajaxLink"
                       data-url="/archive">Що звучало в ефірі?</a>
                </div>


                <div class="song-buttons ">
                                            

    
    


                


    <div class="song-sharing-wrapper">
        <button class="icon-button share song-sharing-toggle"
                onclick="openFondation('8087-header');"></button>
        <div class="song-sharing-container  bounce-in fast " style="display: none"
             id="song-sharing-8087-header"
             data-id="8087-header">
            <ul class="song-sharing">
                <li class="facebook" onclick="closeFondation('8087-header');">
                    <a id="facebook" data-news-url="https://maximum.fm/archive?autoStart=true" class="facebook soc_counter_fb_8087"
                       href="javascript: void(0);" data-is-header="header">
                    </a>
                </li>
                <li class="twitter" onclick="closeFondation('8087-header');">
                    <a id="twitter" data-news-url="https://maximum.fm/archive?autoStart=true"
                       data-news-name=""
                       href="javascript: void(0);"
                       class="twitter soc_counter_tw_8087" data-is-header="header">
                    </a>
                </li>
            </ul>
        </div>
    </div>

                        <button class="icon-button favorite_border_8087 favorite_border "
                                id="favorite_border_8087" onclick="like($(this), 8087)"></button>
                                        <button class="icon-button queue_music" data-toggle="playlist"
                            aria-controls="playlist"></button>
                </div>
            </div>

            <div class="song-progress-wrapper ">
                <div class="slider song-progress" data-slider data-initial-start="0">
                    <span class="song-progress-handle" data-slider-handle role="slider" tabindex="1">
                        <input class="song-progress-time" disabled/>
                    </span>
                    <span class="song-progress-fill" data-slider-fill></span>
                </div>
            </div>

        </div>

        <!--playlist-->
        <div class="playlist-wrapper bounce-in fast" data-submenu id="playlist" data-toggler
             data-animate="scale-in-up scale-out-down">

            <div class="playlist-header bg-img"
                 style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/400x85_DIR/stations/2017/11/1110cab404d6e51f7fecc6a91db96063dd407b63.jpg')">
                <button class="icon-button close" data-toggle="playlist" aria-controls="playlist"></button>
                <div class="station-name">
                    <a class="ajaxLink" data-url="/onair_station4" href="/onair_station4">
                        ONAIR
                    </a>
                </div>
            </div>
            <ul class="playlist-content"></ul>
        </div>
        <!--end playlist-->
        <div class="options-wrapper column medium-2 large-2 small-5 " id="profile-wrapper">
            <div class="volume show-for-large">
                <div class="volume-sign up"></div>
                <div class="volume-slider-wrapper ">
                    <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                        <span class="volume-progress-fill" data-slider-fill></span>
                        <input type="hidden">
                    </div>
                </div>
            </div>
            <button class="flat-button queue_music show-for-small-only" data-toggle="playlist"
                    aria-controls="playlist"></button>

            <div id="popup" data-user="-1">
                                    <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Password" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>                            </div>
        </div>

    </div>

</header>


<div class="stations-wrapper stations-wrapper-header-block full-view">
    <div class="row station-compact-view">
        <div class="columns medium-11 small-11">
            <ul class="station-list ">
                                    
                                                                            
                        <li class="station-item onair-blink">
                            <a href="/archive" class="ajaxLink" data-url="/archive"
                               title="ONAIR">
                                ONAIR
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="onair"
                                    data-station-id="4"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/vdalij-ranok-krashche_station18" class="ajaxLink" data-url="/vdalij-ranok-krashche_station18"
                               title="Вдалий Ранок Краще">
                                Ранкове Шоу
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="vdalij-ranok-krashche"
                                    data-station-id="18"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15"
                               title="Максимум Українське">
                                Українське
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-ukrayinske"
                                    data-station-id="15"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11"
                               title="Максимум Хітів">
                                Хіти
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-hitiv"
                                    data-station-id="11"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16"
                               title="Максимум Рок">
                                Рок
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-rok"
                                    data-station-id="16"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-90-ti_station17" class="ajaxLink" data-url="/maksimum-90-ti_station17"
                               title="Максимум 90-ті">
                                90-ті
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-90-ti"
                                    data-station-id="17"></button>
                        </li>

                                                </ul>
        </div>
        <div class="stations-trigger columns medium-1 small-1">
            <button class="icon-button open-full expand-stations-wrapper"></button>
        </div>

    </div>
    <div class="row station-full-view hidden">
        <div class="title columns small-10">
            <span class="replace-h3">Радіостанції</span>
        </div>
        <div class="slick-options columns small-2">
            <button class="icon-button open-full revers expand-stations-wrapper"></button>
        </div>
        <div class="columns small-12 responsive">

                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/stations/2017/11/1110cab404d6e51f7fecc6a91db96063dd407b63.jpg')">

                        <a href="/archive" class="ajaxLink" data-url="/archive">

                            <div class="station-name">
                                ONAIR
                            </div>

                            <div class="station-name-active">
                                ONAIR
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/la-trompette_song8087" class="ajaxLink"
                               data-url="/la-trompette_song8087">

                                                                    La Trompette<br>
                                                                                                                                                                                        <span class="song-author">In-Grid</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="onair"
                                data-station-id="4"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a2133b321877395006859.jpg')">

                        <a href="/vdalij-ranok-krashche_station18" class="ajaxLink" data-url="/vdalij-ranok-krashche_station18">

                            <div class="station-name">
                                Вдалий Ранок Краще
                            </div>

                            <div class="station-name-active">
                                Вдалий Ранок Краще
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/kalina_song7375" class="ajaxLink"
                               data-url="/kalina_song7375">

                                                                    Калина<br>
                                                                                                                                                                                        <span class="song-author">Alyosha</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="vdalij-ranok-krashche"
                                data-station-id="18"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a213387361c6265619664.jpg')">

                        <a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15">

                            <div class="station-name">
                                Максимум Українське
                            </div>

                            <div class="station-name-active">
                                Максимум Українське
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/lyubi-ti-ukrayinu_song8068" class="ajaxLink"
                               data-url="/lyubi-ti-ukrayinu_song8068">

                                                                    Люби ти Україну<br>
                                                                                                                                                                                        <span class="song-author">ТІК</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-ukrayinske"
                                data-station-id="15"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a213331cf4f3874692291.jpg')">

                        <a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11">

                            <div class="station-name">
                                Максимум Хітів
                            </div>

                            <div class="station-name-active">
                                Максимум Хітів
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/california_song8391" class="ajaxLink"
                               data-url="/california_song8391">

                                                                    California<br>
                                                                                                                                                                                        <span class="song-author">Mylene Farmer</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-hitiv"
                                data-station-id="11"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a213393897d9849589809.jpg')">

                        <a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16">

                            <div class="station-name">
                                Максимум Рок
                            </div>

                            <div class="station-name-active">
                                Максимум Рок
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/winds-of-change_song25334" class="ajaxLink"
                               data-url="/winds-of-change_song25334">

                                                                    Winds of Change<br>
                                                                                                                                                                                        <span class="song-author">Pinnacle Point</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-rok"
                                data-station-id="16"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a2133a1a13b9829296076.jpg')">

                        <a href="/maksimum-90-ti_station17" class="ajaxLink" data-url="/maksimum-90-ti_station17">

                            <div class="station-name">
                                Максимум 90-ті
                            </div>

                            <div class="station-name-active">
                                Максимум 90-ті
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/secret-of-the-night_song8978" class="ajaxLink"
                               data-url="/secret-of-the-night_song8978">

                                                                    Secret Of The Night<br>
                                                                                                                                                                                        <span class="song-author">Atisha</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-90-ti"
                                data-station-id="17"></button>
                    </div>
                                    </div>
    </div>
</div>


<div class="main-content">
                                                <div class="reveal" style="position: relative;" id="register-start" data-reveal>
    <span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>

    <p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
    <form action="/resetting/send-email" method="POST" class="fos_user_resetting_request"
          id="fos_user_resetting_request" novalidate>
        <span class="replace-h4">Форма для відновлення паролю</span>

        <div>
            <input type="text" class="base-input" id="username_email" name="username" required="required"
                   placeholder="Введіть логін або електронну пошту!" autofocus/>

            <p id="error-message"
               style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
        </div>
        <div class="large-4 float-right ">
            <button type="submit" class="border-button "
                    value="Надіслати">Надіслати</button>
        </div>
    </form>
    <h5 id="show-message-from-resetting"></h5>
    <button class="close-button" data-close aria-label="Close reveal" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="user-update" data-reveal>
    <span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>

    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

                
    
    <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '143468');
        }
    </script>

    <script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289268975-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '143468'],
                    ['tagId', 'Новини,Шоу-біз,Українська музика,Кіно,Україна,Культура,Мода,Краса,TARABAROVA,Белла Хадід,Євробачення,Настя Каменських,Rihanna,Наталія Могилевська,Джамала,Топ,Важлива,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                if(!e.isEmpty){
                    document.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #D0112B';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010488480-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '143468'],
                    ['tagId', 'Новини,Шоу-біз,Українська музика,Кіно,Україна,Культура,Мода,Краса,TARABAROVA,Белла Хадід,Євробачення,Настя Каменських,Rihanna,Наталія Могилевська,Джамала,Топ,Важлива,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50').style.display = 'block';
                    $('.UNI-feedback-trigger').css('bottom', '75px');
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010488480-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010488480-0');
                    });
                }
            </script>
        </div>
    </div>
</div>
    <div class="white">
        <div class="row">
            <div class="small-12">
                <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '143468'],
                ['tagId', 'Новини,Шоу-біз,Українська музика,Кіно,Україна,Культура,Мода,Краса,TARABAROVA,Белла Хадід,Євробачення,Настя Каменських,Rihanna,Наталія Могилевська,Джамала,Топ,Важлива,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="radio24_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465825116718-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
    </div>
</div>
            </div>
        </div>
        
                                                                                                                                                                                                                                                                                                        
        
        <div class="content-wrapper  row"
             data-title="Rihanna підвела сукня, а Настю Каменських – модний плащ"
             data-image="https://imagecdn4.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2018/06/8ab0e2e1918e2b462e71eabb056db92e85e074b2.jpg"
             data-author="Назарій Лазур"
             data-tags="Шоу-біз, Українська музика, Кіно, Україна, Культура, Мода, Краса, TARABAROVA, Белла Хадід, Євробачення, Настя Каменських, Rihanna, Наталія Могилевська, Джамала">
            <div class="columns small-12 medium-12 large-8">
                                                                                    <div data-author="Лазур Назарій" data-tags="Новини,Шоу-біз,Українська музика,Кіно,Україна,Культура,Мода,Краса,TARABAROVA,Белла Хадід,Євробачення,Настя Каменських,Rihanna,Наталія Могилевська,Джамала,Топ,Важлива,Фото" class="news-content-wrapper">

                    <div class="top-tags-wrapper">
            <a href="/chs-2018_t23697" class="top-tag">
                <i class="flash"></i>ЧС 2018</a>
            <a href="/muzika_t22828" class="top-tag">
                <i class="flash"></i>Музика</a>
            <a href="/privitannya_t23757" class="top-tag">
                <i class="flash"></i>Привітання</a>
    </div>

                    <div class="news-title"><h1>Rihanna підвела сукня, а Настю Каменських – модний плащ</h1>
                    </div>
                    <ul class="statistic">
                        <li class="date">
                            <time datetime="2018-06-24 12:00">
                                24 червня, 12:00
                            </time>
                        </li>
                        <li class="watchers">428</li>
                                            </ul>
                    <div class="news-photo-container">
                        <div class="news-photo">
                            <img src="https://imagecdn4.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2018/06/8ab0e2e1918e2b462e71eabb056db92e85e074b2.jpg"
                                 title="Rihanna та Настя Каменських цього тижня обурили прихильників - 1"
                                 alt="Rihanna та Настя Каменських цього тижня обурили прихильників - фото 1">


                                                            <div class="photo-credits">Rihanna та Настя Каменських цього тижня обурили прихильників
                                                                    </div>
                                                        <ul class="news-sharing ">
                                    
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_143468">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://maximum.fm/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468" data-news-name="Rihanna підвела сукня, а Настю Каменських – модний плащ"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_143468">
        </a>
    </li>

                            </ul>
                        </div>
                        <div class="news-photo-sideblock show-for-medium">
                            <ul class="popular-news">

                                                                    <li class="title">Популярне</li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/privitannya-z-dnem-molodi-prikolni-karitinki-sms-vitannya_n143409" title=""
                                               href="/privitannya-z-dnem-molodi-prikolni-karitinki-sms-vitannya_n143409">Привітання з Днем молоді: смс, проза і прикольні картинки</a></li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/turnirna-tablicya-chs-2018-z-futbolu-komandi-na-chempionati-svitu_n142515" title=""
                                               href="/turnirna-tablicya-chs-2018-z-futbolu-komandi-na-chempionati-svitu_n142515">Турнірна таблиця ЧС 2018 з футболу: місця команд у групах</a></li>
                                                                                                </ul>

                        </div>
                    </div>
                    <div class="news-content">
                        <p class="subtitle"><strong>Втомилися годинами гортати стрічку Instagram? Боїтесь, що одного чудового дня він засмокче вас і ви не знайдете дороги назад? Тоді саме для вас наша щотижнева рубрика, в якій ми швидко/коротко/весело обговоримо новинки Instagram'у України й не лише ;)</strong></p>

                        <p>Заваріть філіжанку кави або чашку ароматного какао! Вмощуйтесь зручніше, адже ми починаємо свіжий огляд Instagram-акаунтів зірок України та світу.</p>

<p class="read-also">Вам сподобається: <a data-url="https://maximum.fm/dasha-astafyeva-poslala-svoyih-hejteriv-a-dua-lipa-vrazila-vidvertim-scenichnim-vbrannyam_n143052" class="ajaxLink" href="https://maximum.fm/dasha-astafyeva-poslala-svoyih-hejteriv-a-dua-lipa-vrazila-vidvertim-scenichnim-vbrannyam_n143052">Даша Астаф&#39;єва послала своїх хейтерів, а Дуа Ліпа вразила відвертим сценічним вбранням </a></p>

<p>Розкішна українська топ-модель Алла Костромічова поділилася граціозним фото. Її прихильники та підписники одразу ж засипали компліментами Аллу та наголосили на тому, що в неї ідеальна фізична форма.</p>

<div class="news-photo"><img alt="Алла Костромічова похизувалася ідеальною формою - фото 257774" media-alt="257774" title="Алла Костромічова похизувалася ідеальною формою - 257774" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/d384f288a59660bb1f14fefbc82432d1da2c79bf.jpg"/>
<div class="photo-credits">Алла Костромічова похизувалася ідеальною формою</div>
</div>

<p>Позитивна та сонячна TARABAROVA продовжує ділитися своїми милими та романтичними фотографіями. На одній з останніх світлин у Instagram, співачка позує зі своїм чоловіком, а фото підписане просто: "1 + 1 = 3".</p>

<div class="news-photo"><img alt="TARABAROVA поділилася милим фото з чоловіком - фото 257775" media-alt="257775" title="TARABAROVA поділилася милим фото з чоловіком - 257775" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/1c253e23a944ecdf28b9c20cd551e74aad896e4d.jpg"/>
<div class="photo-credits">TARABAROVA поділилася милим фото з чоловіком</div>
</div>

<p>А ось у Тімура Мірошниченка цього тижня народилася донечка. Мія Тімурівна з&#39;явилася на світ 18 червня о 2:48. Вітаємо сім&#39;ю Мірошниченків з бажаним поповненням.</p>

<div class="news-photo"><img alt="Тімур Мірошниченко став батьком - фото 257776" media-alt="257776" title="Тімур Мірошниченко став батьком - 257776" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/0efea4fd490b103baccf3ae968a6ae7171a02d3d.jpg"/>
<div class="photo-credits">Тімур Мірошниченко став батьком</div>
</div>

<p>Цього тижня свій день народження святкував Анвар Хадід &ndash; молодший брат сестер-моделей Белли та Джіджі Хадід. З цієї нагоди Белла поділилася в мережі милим раритетним сімейним фото.</p>

<div class="news-photo"><img alt="Белла Хадід поділилася раритетним сімейним фото - фото 257777" media-alt="257777" title="Белла Хадід поділилася раритетним сімейним фото - 257777" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/61c506993df959ab81646e4dfa595bfeca0669d4.jpg"/>
<div class="photo-credits">Белла Хадід поділилася раритетним сімейним фото</div>
</div>

<p>Настя Каменських продовжує ділитися провокативними світлинами. Щоправда, цього разу її прихильникам не припала до душі ця світлина. Деякі користувачі Instagram наголосили на тому, що ракурс невдалий. Не обійшлося й без критики її фігури.</p>

<div class="news-photo"><img alt="Настя Каменських поділилася провокативним фото - фото 257778" media-alt="257778" title="Настя Каменських поділилася провокативним фото - 257778" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/7ab0146813a641b9f7a630a46dd0e2cf86728361.jpg"/>
<div class="photo-credits">Настя Каменських поділилася провокативним фото</div>
</div>

<p>DJ NANA спокушає своїми сідницями. Цього тижня в мережу вона завантажила фото, на якому основний акцент зроблений на її підкачаній філейній частині.</p>

<div class="news-photo"><img alt="DJ NANA похизувалася своїми сідницями - фото 257779" media-alt="257779" title="DJ NANA похизувалася своїми сідницями - 257779" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/872cece5280d984cf52d29b6b10ce6e61483db42.jpg"/>
<div class="photo-credits">DJ NANA похизувалася своїми сідницями</div>
</div>

<p>Rihanna не була б собою, якби її не обговорювали. До прикладу, цього тижня вона виклала фото з прем&#39;єри стрічки "8 подруг Оушена". Щоправда, погляди прихильників були прикуті не до самої зірки, а до її бюсту, який ледве ховався в сукні.</p>

<div class="news-photo"><img alt="Rihanna ледь не оголила свої груди - фото 257781" media-alt="257781" title="Rihanna ледь не оголила свої груди - 257781" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/f5bca187fa15d3406e93907829f9a7901b720b43.jpg"/>
<div class="photo-credits">Rihanna ледь не оголила свої груди</div>
</div>

<p>Наталка Могилевська вкотре доводить, що вік &ndash; не вирок. У свої 42 роки співачка не соромиться публікувати фотографії з мінімальною кількістю косметики та надихає інших не падати духом.</p>

<div class="news-photo"><img alt="Наталія Могилевська поділилася фотографією з мінімальною кількістю косметики - фото 257782" media-alt="257782" title="Наталія Могилевська поділилася фотографією з мінімальною кількістю косметики - 257782" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/e47098a226f6bdb593ae652eb2dfef4d735df769.jpg"/>
<div class="photo-credits">Наталія Могилевська поділилася фотографією з мінімальною кількістю косметики</div>
</div>

<p>Lavika цього тижня поділилася милим фото зі своєю бабусею. "Повела бабусю на кавусю", &ndash; так мило підписала вона світлину.</p>

<div class="news-photo"><img alt="Lavika повела бабусю на кавусю - фото 257783" media-alt="257783" title="Lavika повела бабусю на кавусю - 257783" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/8bf6c29661c0c365d982a1c8f2cf3e899fe84695.jpg"/>
<div class="photo-credits">Lavika повела бабусю на кавусю</div>
</div>

<p>Наталка Карпа також поділилася яскравою та сонячною світлиною цього тижня. Не дивно, що її підписники буквально засипали виконавицю компліментами та теплими словами.</p>

<div class="news-photo"><img alt="Наталка Карпа поділилася милим фото з прихильниками - фото 257784" media-alt="257784" title="Наталка Карпа поділилася милим фото з прихильниками - 257784" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/b2a7447a2f04e041b99f980dd36d2de1332139cf.jpg"/>
<div class="photo-credits">Наталка Карпа поділилася милим фото з прихильниками</div>
</div>

<p>Не менш зворушливим є фото Джамали, яка позує зі своїм чоловіком. Ми залишимо його тут, щоб вам теж стало тепло та затишно.</p>

<div class="news-photo"><img alt="Джамала зі своїм чоловіком - фото 257785" media-alt="257785" title="Джамала зі своїм чоловіком - 257785" src="https://imagecdn4.luxnet.ua/radio24/uploads/640_DIR/media_news/2018/06/4f73f4454b0eeb1896854bffc82f37a4bc15e7a9.jpg"/>
<div class="photo-credits">Джамала зі своїм чоловіком</div>
</div>

<p class="read-also">Читайте також: <a data-url="https://maximum.fm/vidverti-simejni-foto-beyonce-z-cholovikom-vrazili-faniv-18_n142898" data-url="https://maximum.fm/vidverti-simejni-foto-beyonce-z-cholovikom-vrazili-faniv-18_n142898" class="ajaxLink" href="https://maximum.fm/vidverti-simejni-foto-beyonce-z-cholovikom-vrazili-faniv-18_n142898">Відверті сімейні фото Beyonce з чоловіком вразили фанів (18+)</a></p>

                                                    <div class="news-source">Джерело: <a
                                        target="_blank" rel=nofollow
                                        href="">Радіо МАКСИМУМ</a>
                            </div>
                        
                        <div class="follow-us-under-news">Читай максимум цікавих новин у
                            <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                        </div>

                                                    <ul class="tags">
                                <li>Теги:</li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/shou-biz_t22786"
                                           title=""
                                           href="/shou-biz_t22786">Шоу-біз</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/ukrayinska-muzika_t23685"
                                           title=""
                                           href="/ukrayinska-muzika_t23685">Українська музика</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/kino_t22736"
                                           title=""
                                           href="/kino_t22736">Кіно</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/ukrayina_t22822"
                                           title=""
                                           href="/ukrayina_t22822">Україна</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/kultura_t10"
                                           title=""
                                           href="/kultura_t10">Культура</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/moda_t22837"
                                           title=""
                                           href="/moda_t22837">Мода</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/krasa_t23015"
                                           title=""
                                           href="/krasa_t23015">Краса</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/tarabarova_t23716"
                                           title=""
                                           href="/tarabarova_t23716">TARABAROVA</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/bella-hadid_t23596"
                                           title=""
                                           href="/bella-hadid_t23596">Белла Хадід</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/yevrobachennya_t20"
                                           title=""
                                           href="/yevrobachennya_t20">Євробачення</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/nastya-kamenskih_t23633"
                                           title=""
                                           href="/nastya-kamenskih_t23633">Настя Каменських</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/rihanna_t23627"
                                           title=""
                                           href="/rihanna_t23627">Rihanna</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/nataliya-mogilevska_t23734"
                                           title=""
                                           href="/nataliya-mogilevska_t23734">Наталія Могилевська</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/dzhamala_t22983"
                                           title=""
                                           href="/dzhamala_t22983">Джамала</a>
                                    </li>
                                                            </ul>
                                            </div>
                </div>

                <div class="row">
                    <div class="small-12">
                        <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-255"></div>
    <div id="adpartner-htmlunit-752"></div>

    <script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

    <script type='text/javascript'>
        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                (function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                    head.appendChild(script);
                })();

                (function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                    head.appendChild(script);
                })();
            }
        }, false);
    </script>
</div>                    </div>
                </div>

                <!--до теми-->
                <div class="recommendation-wrapper news-page news-theme">
                    <div class="title">
                        <span class="replace-h3">до теми</span>
                    </div>
                    <div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer
                         data-equalize-by-row="true">

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/ryatuvalniki-zrobili-vazhlive-poperedzhennya-dlya-ukrayinciv_n143471" title=""
                                       href="/ryatuvalniki-zrobili-vazhlive-poperedzhennya-dlya-ukrayinciv_n143471">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/06/1cc2d0629c7ace45b3a30e40d4f866c48338e852.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Рятувальники зробили важливе попередження для українців</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/naukovci-poyasnili-chomu-potribno-minyati-robotu-kozhni-5-rokiv_n143464" title=""
                                       href="/naukovci-poyasnili-chomu-potribno-minyati-robotu-kozhni-5-rokiv_n143464">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/06/3e08d405c8a38ef5a7a40ebdad53df852655cf07.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Науковці пояснили, чому потрібно міняти роботу кожні 5 років</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/nazvani-efektivni-sposobi-yaki-dopomozhut-rozignati-metabolizm_n143462" title=""
                                       href="/nazvani-efektivni-sposobi-yaki-dopomozhut-rozignati-metabolizm_n143462">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/06/a96f271848987a738f5801edcccdc8612e7441ea.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Названі ефективні способи, які допоможуть розігнати метаболізм</div>
                                    </a>
                                </div>
                            </div>

                        
                    </div>
                </div>

                <div class="partner-recomendation">
    <div class="title">
        <span class="replace-h3">пропозиції партнерів</span>
    </div>
    <!-- M378454Composite Start --> <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> <!-- M378454Composite End -->
</div>


                                                                                
                                    <div class="comments-wrapper">
    <span class="replace-h3">коментарі</span>
    <div id="fb-comments" class="fb-comments"
         data-href="https://maximum.fm/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468"
         data-width="100%" data-numposts="5">
    </div>
</div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
                
                <!--рекомендуємо-->
                    <div class="recommendation-wrapper news-page row columns  large-12">
        <div class="title">
            <span class="replace-h3">рекомендуємо</span>
        </div>
        <div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer
             data-equalize-by-row="true">
                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/test-yak-dobre-vi-znayete-ukrayinski-hiti-90-h_n142738" title=""
                                       href="/test-yak-dobre-vi-znayete-ukrayinski-hiti-90-h_n142738"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/06/27724d3c144430a73bbd41aefd642b8d23ad77a3.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Тест: як добре ви знаєте українські хіти 90-х?</div>
                                    <ul class="statistic">
                                                                                    <li class="date">17:00, 13 червня </li>
                                                                                <li class="watchers">1512</li>
                                        <li class="share">11</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/vigravaj-idealnij-podarunok-dlya-podorozhej-vid-radio-maksimum-ta-kiyivstar_n142112" title=""
                                       href="/vigravaj-idealnij-podarunok-dlya-podorozhej-vid-radio-maksimum-ta-kiyivstar_n142112"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/05/8d3e00a9d9fee0fdc995e477b48f07544918a719.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Акція Привіт, світ від Радіо МАКСИМУМ і Київстар: вигравай ідеальний подарунок для мандрів</div>
                                    <ul class="statistic">
                                                                                    <li class="date">10:00, 01 червня </li>
                                                                                <li class="watchers">346</li>
                                        <li class="share">1</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/privitannya-z-dnem-molodi-prikolni-karitinki-sms-vitannya_n143409" title=""
                                       href="/privitannya-z-dnem-molodi-prikolni-karitinki-sms-vitannya_n143409"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/06/56517a4353d3badd1275dc8db87f4742aad01660.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Привітання з Днем молоді: смс, проза і прикольні картинки</div>
                                    <ul class="statistic">
                                                                                    <li class="date">16:55, 23 червня </li>
                                                                                <li class="watchers">1886</li>
                                        <li class="share">6</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                        <div class="columns">
                <div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
                    <div class="wrapper">
                        <script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="reklama-300-readMore">
    <div id='div-gpt-ad-1465848707837-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="row">
                    <div class="small-12">
                        <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
    <div id='div-gpt-ad-1465852992756-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
    </div>
</div>                    </div>
                </div>

                
<div id="M348092ScriptRootN6737" class="news-block-magick">
    <div id="M348092PreloadN6737"></div>
    <script>
        (function(){
            if (adCore.isLargerThan(640)) {
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M348092ScriptRootN6737")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M348092ScriptRootN6737");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6737;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/r/a/radio24.ua.6737.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
            }
        })();

    </script>
</div>
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                                                    
                <script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>



<div id="newsListPromoArticle" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
    </div>
</div>
                <div style="margin-top: 20px;" id="radio24_300x250_top">
                    <!-- Composite Start -->
<div id="M378454ScriptRootC662077">
    <div id="M378454PreloadC662077"> Загрузка...</div>
    <script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div> <!-- Composite End -->                </div>

                
                <div class="news-list-wrapper">
        <span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2"
           title="novina" href="/novini_t2">Новини</a></span>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button"
                    style="z-index: 9999!important;">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 13:45:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/viktoriya-bekhem-rozkrila-sekreti-podruzhnogo-zhittya_n143480"
                               class="ajaxLink"
                               href="/viktoriya-bekhem-rozkrila-sekreti-podruzhnogo-zhittya_n143480">

                                
                                <div class="time">13:45</div>
                                <div class="news-title">
                                    
                                    
                                    Вікторія Бекхем розкрила секрети подружнього життя
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 13:22:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/cej-starij-budinochok-vseredini-viglyadaye-absolyutno-neochikuvano_n143479"
                               class="ajaxLink"
                               href="/cej-starij-budinochok-vseredini-viglyadaye-absolyutno-neochikuvano_n143479">

                                
                                <div class="time">13:22</div>
                                <div class="news-title">
                                    
                                    
                                    Цей старий будиночок всередині виглядає абсолютно неочікувано
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 12:53:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/nove-foto-madonni-zdivuvalo-merezhu_n143477"
                               class="ajaxLink"
                               href="/nove-foto-madonni-zdivuvalo-merezhu_n143477">

                                
                                <div class="time">12:53</div>
                                <div class="news-title">
                                    
                                    
                                    Нове фото Мадонни здивувало мережу
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 12:25:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/amerikanci-vibrali-najnadijnishij-avtomobilnij-brend_n143476"
                               class="ajaxLink"
                               href="/amerikanci-vibrali-najnadijnishij-avtomobilnij-brend_n143476">

                                
                                <div class="time">12:25</div>
                                <div class="news-title">
                                    
                                    
                                    Американці вибрали найнадійніший автомобільний бренд
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-24 12:00:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468"
                               class="ajaxLink"
                               href="/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468">

                                
                                <div class="time">12:00</div>
                                <div class="news-title">
                                    
                                    
                                    Rihanna підвела сукня, а Настю Каменських – модний плащ
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  photo video important ">
                            <a target="_self" data-url="/filmi-2018-novinki-chervnya-divitisya-krashchi-filmi-misyacya_n142011"
                               class="ajaxLink"
                               href="/filmi-2018-novinki-chervnya-divitisya-krashchi-filmi-misyacya_n142011">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2018/05/61d4486e3f267c4c248f4674fc9642488d4bfee0.jpg" alt="">
                                    
                                    Нові фільми червня 2018: найочікуваніші кінопрем&#039;єри місяця
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 11:50:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/dzhon-snou-z-gri-prestoliv-odruzhivsya-na-kolezi-po-serialu_n143475"
                               class="ajaxLink"
                               href="/dzhon-snou-z-gri-prestoliv-odruzhivsya-na-kolezi-po-serialu_n143475">

                                
                                <div class="time">11:50</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/06/3bdc7437850fae50cc52ca8c21552833f92b055e.jpg" alt="">
                                    
                                    
                                    Джон Сноу з Гри престолів одружився на колезі по серіалу
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 11:23:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/cej-produkt-na-snidanok-pokrashchuye-intelekt_n143474"
                               class="ajaxLink"
                               href="/cej-produkt-na-snidanok-pokrashchuye-intelekt_n143474">

                                
                                <div class="time">11:23</div>
                                <div class="news-title">
                                    
                                    
                                    Цей продукт на сніданок покращує інтелект
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 10:51:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/zmi-povidomili-novi-podrobici-pro-vagitnist-megan-markl_n143473"
                               class="ajaxLink"
                               href="/zmi-povidomili-novi-podrobici-pro-vagitnist-megan-markl_n143473">

                                
                                <div class="time">10:51</div>
                                <div class="news-title">
                                    
                                    
                                    ЗМІ повідомили нові подробиці про вагітність Меган Маркл
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 10:24:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/real-pokazav-chomu-obrav-same-lunina_n143472"
                               class="ajaxLink"
                               href="/real-pokazav-chomu-obrav-same-lunina_n143472">

                                
                                <div class="time">10:24</div>
                                <div class="news-title">
                                    
                                    
                                    Реал показав, чому обрав саме Луніна
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-24 09:52:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/ryatuvalniki-zrobili-vazhlive-poperedzhennya-dlya-ukrayinciv_n143471"
                               class="ajaxLink"
                               href="/ryatuvalniki-zrobili-vazhlive-poperedzhennya-dlya-ukrayinciv_n143471">

                                
                                <div class="time">09:52</div>
                                <div class="news-title">
                                    
                                    
                                    Рятувальники зробили важливе попередження для українців
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 09:25:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/v-ukravtodori-nazvali-sumu-na-remont-vsih-dorig_n143470"
                               class="ajaxLink"
                               href="/v-ukravtodori-nazvali-sumu-na-remont-vsih-dorig_n143470">

                                
                                <div class="time">09:25</div>
                                <div class="news-title">
                                    
                                    
                                    В Укравтодорі назвали суму на ремонт всіх доріг
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 08:57:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/mercedes-benz-planuye-zapustiti-gibridni-avto-novogo-pokolinnya_n143452"
                               class="ajaxLink"
                               href="/mercedes-benz-planuye-zapustiti-gibridni-avto-novogo-pokolinnya_n143452">

                                
                                <div class="time">08:57</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/06/77cf96c418db359c6280446842ff1db9bb148d6e.jpg" alt="">
                                    
                                    
                                    Mercedes-Benz планує запустити гібридні авто нового покоління
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 08:34:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/kajli-dzhenner-pokazala-apetitni-foto-z-parizha_n143453"
                               class="ajaxLink"
                               href="/kajli-dzhenner-pokazala-apetitni-foto-z-parizha_n143453">

                                
                                <div class="time">08:34</div>
                                <div class="news-title">
                                    
                                    
                                    Кайлі Дженнер показала апетитні фото з Парижа
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  photo video important ">
                            <a target="_self" data-url="/zhiva-sereda-na-radio-maksimum-divitsya-video-live-koncertu-sergiya-babkina_n141699"
                               class="ajaxLink"
                               href="/zhiva-sereda-na-radio-maksimum-divitsya-video-live-koncertu-sergiya-babkina_n141699">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2018/05/96cb8b99156e88f2839d6e04756ed34cd06cf469.jpg" alt="">
                                    
                                    Жива середа на Радіо МАКСИМУМ: дивіться відео live-концерту Сергія Бабкіна
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-24 08:16:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/film-mesniki-vijna-neskinchennosti-pokazali-v-odnij-ilyustraciyi_n143443"
                               class="ajaxLink"
                               href="/film-mesniki-vijna-neskinchennosti-pokazali-v-odnij-ilyustraciyi_n143443">

                                
                                <div class="time">08:16</div>
                                <div class="news-title">
                                    
                                    
                                    Фільм &quot;Месники: війна нескінченності&quot; показали в одній ілюстрації
                                </div>
                            </a>
                        </li>

                    
                                                                                                                                            <li class="month">
                                    23 червня
                                </li>
                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-23 23:02:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/turnirna-tablicya-chs-2018-z-futbolu-komandi-na-chempionati-svitu_n142515"
                               class="ajaxLink"
                               href="/turnirna-tablicya-chs-2018-z-futbolu-komandi-na-chempionati-svitu_n142515">

                                
                                <div class="time">23:02</div>
                                <div class="news-title">
                                    
                                    
                                    Турнірна таблиця ЧС 2018 з футболу: місця команд у групах
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-23 22:53:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/chs-2018-z-futbolu-rezultati-vsih-matchiv-chempionatu-svitu-v-rosiyi_n142522"
                               class="ajaxLink"
                               href="/chs-2018-z-futbolu-rezultati-vsih-matchiv-chempionatu-svitu-v-rosiyi_n142522">

                                
                                <div class="time">22:53</div>
                                <div class="news-title">
                                    
                                    
                                    ЧС 2018 з футболу: результати всіх матчів у Росії (23 червня)
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-23 22:47:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/ucheni-rozpovili-shcho-viklikaye-alkogolnu-zalezhnist_n143467"
                               class="ajaxLink"
                               href="/ucheni-rozpovili-shcho-viklikaye-alkogolnu-zalezhnist_n143467">

                                
                                <div class="time">22:47</div>
                                <div class="news-title">
                                    
                                    
                                    Учені розповіли, що викликає алкогольну залежність
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-23 22:22:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/samsung-galaxy-s10-mozhe-pozbutisya-golovnoyi-rodzinki-flagmanskoyi-linijki_n143466"
                               class="ajaxLink"
                               href="/samsung-galaxy-s10-mozhe-pozbutisya-golovnoyi-rodzinki-flagmanskoyi-linijki_n143466">

                                
                                <div class="time">22:22</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/06/df15574f5b8ffcba0771c3838d042ed669ee37ff.jpg" alt="">
                                    
                                    
                                    Samsung Galaxy S10 може позбутися головної родзинки флагманської лінійки
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-23 21:53:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/reklama-diesel-znyata-v-kiyevi-otrimala-tri-kannskih-levi_n143465"
                               class="ajaxLink"
                               href="/reklama-diesel-znyata-v-kiyevi-otrimala-tri-kannskih-levi_n143465">

                                
                                <div class="time">21:53</div>
                                <div class="news-title">
                                    
                                    
                                    Реклама Diesel, знята в Києві, отримала три &quot;Каннських леви&quot;
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-23 21:23:23"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/naukovci-poyasnili-chomu-potribno-minyati-robotu-kozhni-5-rokiv_n143464"
                               class="ajaxLink"
                               href="/naukovci-poyasnili-chomu-potribno-minyati-robotu-kozhni-5-rokiv_n143464">

                                
                                <div class="time">21:23</div>
                                <div class="news-title">
                                    
                                    
                                    Науковці пояснили, чому потрібно міняти роботу кожні 5 років
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-23 21:11:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/nimechchina-shveciya-video-goliv-i-oglyad-matchu-chs-2018_n143469"
                               class="ajaxLink"
                               href="/nimechchina-shveciya-video-goliv-i-oglyad-matchu-chs-2018_n143469">

                                
                                <div class="time">21:11</div>
                                <div class="news-title">
                                    
                                    
                                    Німеччина – Швеція: відео голів і огляд матчу ЧС 2018
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-23 20:54:29"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/apple-oficijno-viznala-ostanni-macbook-problemnimi_n143463"
                               class="ajaxLink"
                               href="/apple-oficijno-viznala-ostanni-macbook-problemnimi_n143463">

                                
                                <div class="time">20:54</div>
                                <div class="news-title">
                                    
                                    
                                    Apple офіційно визнала останні MacBook проблемними
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-06-23 20:25:00"
                            title=""
                            class="  last">
                            <a target="_self" data-url="/v-aeroportu-amsterdama-zyavivsya-pershij-yevropejskij-kriptovalyutnij-bankomat_n143458"
                               class="ajaxLink"
                               href="/v-aeroportu-amsterdama-zyavivsya-pershij-yevropejskij-kriptovalyutnij-bankomat_n143458">

                                
                                <div class="time">20:25</div>
                                <div class="news-title">
                                    
                                    
                                    В аеропорту Амстердама з&#039;явився перший європейський криптовалютний банкомат
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-24 12:00:00"
                            class=" photo  ">
                            <a data-url="/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468" title=""
                               class="ajaxLink" target="_self"
                               href="/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468">
                                
                                <div class="time">12:00</div>
                                <div class="news-title">
                                                                        Rihanna підвела сукня, а Настю Каменських – модний плащ
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-24 09:52:00"
                            class="  ">
                            <a data-url="/ryatuvalniki-zrobili-vazhlive-poperedzhennya-dlya-ukrayinciv_n143471" title=""
                               class="ajaxLink" target="_self"
                               href="/ryatuvalniki-zrobili-vazhlive-poperedzhennya-dlya-ukrayinciv_n143471">
                                
                                <div class="time">09:52</div>
                                <div class="news-title">
                                                                        Рятувальники зробили важливе попередження для українців
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                23 червня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-23 21:23:23"
                            class="  ">
                            <a data-url="/naukovci-poyasnili-chomu-potribno-minyati-robotu-kozhni-5-rokiv_n143464" title=""
                               class="ajaxLink" target="_self"
                               href="/naukovci-poyasnili-chomu-potribno-minyati-robotu-kozhni-5-rokiv_n143464">
                                
                                <div class="time">21:23</div>
                                <div class="news-title">
                                                                        Науковці пояснили, чому потрібно міняти роботу кожні 5 років
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-23 18:23:00"
                            class="  ">
                            <a data-url="/nazvani-efektivni-sposobi-yaki-dopomozhut-rozignati-metabolizm_n143462" title=""
                               class="ajaxLink" target="_self"
                               href="/nazvani-efektivni-sposobi-yaki-dopomozhut-rozignati-metabolizm_n143462">
                                
                                <div class="time">18:23</div>
                                <div class="news-title">
                                                                        Названі ефективні способи, які допоможуть розігнати метаболізм
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-23 14:54:00"
                            class="  ">
                            <a data-url="/kruti-kontrasti-sinoptik-poperedila-pro-rizku-zminu-pogodi_n143447" title=""
                               class="ajaxLink" target="_self"
                               href="/kruti-kontrasti-sinoptik-poperedila-pro-rizku-zminu-pogodi_n143447">
                                
                                <div class="time">14:54</div>
                                <div class="news-title">
                                                                        Круті контрасти: синоптик попередила про різку зміну погоди
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-23 12:27:00"
                            class=" photo  ">
                            <a data-url="/u-karpatah-vipav-litnij-snig-fotofakt_n143441" title=""
                               class="ajaxLink" target="_self"
                               href="/u-karpatah-vipav-litnij-snig-fotofakt_n143441">
                                
                                <div class="time">12:27</div>
                                <div class="news-title">
                                                                        У Карпатах випав літній сніг: фотофакт
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-23 10:52:00"
                            class="  ">
                            <a data-url="/os-chomu-krashche-zaminiti-cukor-na-med_n143437" title=""
                               class="ajaxLink" target="_self"
                               href="/os-chomu-krashche-zaminiti-cukor-na-med_n143437">
                                
                                <div class="time">10:52</div>
                                <div class="news-title">
                                                                        Ось чому краще замінити цукор на мед
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-23 09:30:00"
                            class="  ">
                            <a data-url="/u-dsns-ogolosili-poperedzhennya-dlya-ukrayinciv_n143434" title=""
                               class="ajaxLink" target="_self"
                               href="/u-dsns-ogolosili-poperedzhennya-dlya-ukrayinciv_n143434">
                                
                                <div class="time">09:30</div>
                                <div class="news-title">
                                                                        У ДСНС оголосили попередження для українців
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                22 червня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-22 18:43:00"
                            class="  ">
                            <a data-url="/naukovci-rozpovili-chomu-ne-varto-pracyuvati-na-vihidnih_n143419" title=""
                               class="ajaxLink" target="_self"
                               href="/naukovci-rozpovili-chomu-ne-varto-pracyuvati-na-vihidnih_n143419">
                                
                                <div class="time">18:43</div>
                                <div class="news-title">
                                                                        Науковці розповіли, чому не варто працювати на вихідних
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-22 15:03:00"
                            class=" photo  ">
                            <a data-url="/holodni-supi-recepti-prigotuvannya-holodnika-gaspacho-kuksi_n143327" title=""
                               class="ajaxLink" target="_self"
                               href="/holodni-supi-recepti-prigotuvannya-holodnika-gaspacho-kuksi_n143327">
                                
                                <div class="time">15:03</div>
                                <div class="news-title">
                                                                        Легкі та корисні холодні супи: рецепти приготування
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-22 13:00:00"
                            class=" photo video  ">
                            <a data-url="/istoriya-uspihu-najkrashchoyi-aktrisi-svitu-yaka-protistoyit-trampu-i-pidtrimuye-sencova_n119995" title=""
                               class="ajaxLink" target="_self"
                               href="/istoriya-uspihu-najkrashchoyi-aktrisi-svitu-yaka-protistoyit-trampu-i-pidtrimuye-sencova_n119995">
                                
                                <div class="time">13:00</div>
                                <div class="news-title">
                                                                        Меріл Стріп – 69! Історія успіху найкращої актриси світу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-22 10:55:00"
                            class="  ">
                            <a data-url="/ci-10-fraz-ne-mozhna-govoriti-svoyemu-kerivniku_n143351" title=""
                               class="ajaxLink" target="_self"
                               href="/ci-10-fraz-ne-mozhna-govoriti-svoyemu-kerivniku_n143351">
                                
                                <div class="time">10:55</div>
                                <div class="news-title">
                                                                        Ці 10 фраз не можна говорити своєму керівнику
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-22 08:25:00"
                            class=" photo  ">
                            <a data-url="/suprun-rozpovila-chi-ye-korist-vid-perehodu-na-e-sigareti_n143368" title=""
                               class="ajaxLink" target="_self"
                               href="/suprun-rozpovila-chi-ye-korist-vid-perehodu-na-e-sigareti_n143368">
                                
                                <div class="time">08:25</div>
                                <div class="news-title">
                                                                        Супрун розповіла, чи є користь від переходу на е-сигарети
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                21 червня
                            </li>
                        
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-21 18:07:00"
                            class=" video  ">
                            <a data-url="/na-majdani-grayut-72-variaciyi-gimnu-ukrayini-ce-varto-bachiti_n143350" title=""
                               class="ajaxLink" target="_self"
                               href="/na-majdani-grayut-72-variaciyi-gimnu-ukrayini-ce-varto-bachiti_n143350">
                                
                                <div class="time">18:07</div>
                                <div class="news-title">
                                                                        На Майдані зіграли 72 варіації гімну України: це варто бачити
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-21 17:00:00"
                            class="  ">
                            <a data-url="/5-novih-zarubizhnih-romaniv-yaki-varto-prochitati-vlitku_n143343" title=""
                               class="ajaxLink" target="_self"
                               href="/5-novih-zarubizhnih-romaniv-yaki-varto-prochitati-vlitku_n143343">
                                
                                <div class="time">17:00</div>
                                <div class="news-title">
                                                                        5 нових зарубіжних романів, які варто прочитати влітку
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                                                                            
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-21 14:30:00"
                            class=" audio  ">
                            <a data-url="/bumboks-premyera-novoyi-pisni-trimaj-mene-sluhati-online-trek-2018_n143317" title=""
                               class="ajaxLink" target="_self"
                               href="/bumboks-premyera-novoyi-pisni-trimaj-mene-sluhati-online-trek-2018_n143317">
                                
                                <div class="time">14:30</div>
                                <div class="news-title">
                                                                        Тримай мене – слухайте нову потужну пісню від Бумбокс і The Gitas
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-21 11:13:00"
                            class=" photo  ">
                            <a data-url="/lemurijske-ozer-rozheve-ozero-na-hersonshchini_n143311" title=""
                               class="ajaxLink" target="_self"
                               href="/lemurijske-ozer-rozheve-ozero-na-hersonshchini_n143311">
                                
                                <div class="time">11:13</div>
                                <div class="news-title">
                                                                        Це цілюще рожеве озеро на Херсонщині не має аналогів у світі
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-21 08:52:00"
                            class="  ">
                            <a data-url="/ryatuvalniki-zvernulis-do-ukrayinciv-z-poperedzhennyam_n143305" title=""
                               class="ajaxLink" target="_self"
                               href="/ryatuvalniki-zvernulis-do-ukrayinciv-z-poperedzhennyam_n143305">
                                
                                <div class="time">08:52</div>
                                <div class="news-title">
                                                                        Рятувальники звернулись до українців з попередженням
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                20 червня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-20 20:20:00"
                            class=" photo  ">
                            <a data-url="/u-metro-kiyeva-zyavlyatsya-pravila-vid-populyarnogo-gusya_n143296" title=""
                               class="ajaxLink" target="_self"
                               href="/u-metro-kiyeva-zyavlyatsya-pravila-vid-populyarnogo-gusya_n143296">
                                
                                <div class="time">20:20</div>
                                <div class="news-title">
                                                                        У метро Києва з&#039;являться правила від популярного Гуся
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-20 18:00:00"
                            class=" photo  ">
                            <a data-url="/ruchna-poklazha-valizi-yaki-mozhna-brati-na-litak-normi-perevezennya_n143262" title=""
                               class="ajaxLink" target="_self"
                               href="/ruchna-poklazha-valizi-yaki-mozhna-brati-na-litak-normi-perevezennya_n143262">
                                
                                <div class="time">18:00</div>
                                <div class="news-title">
                                                                        Гід по стилю: валіза для ручної поклажі, з якою вас точно пустять на рейс
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-20 13:45:00"
                            class="  ">
                            <a data-url="/nikol-kidman-filmografiya-najkrashchi-filmi-yaki-varto-podivitisya_n143260" title=""
                               class="ajaxLink" target="_self"
                               href="/nikol-kidman-filmografiya-najkrashchi-filmi-yaki-varto-podivitisya_n143260">
                                
                                <div class="time">13:45</div>
                                <div class="news-title">
                                                                        Найкращі фільми з Ніколь Кідман, які варто подивитися кожному
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-20 11:28:00"
                            class=" video  ">
                            <a data-url="/ukrayinec-andrij-lunin-stav-gravcem-reala_n143248" title=""
                               class="ajaxLink" target="_self"
                               href="/ukrayinec-andrij-lunin-stav-gravcem-reala_n143248">
                                
                                <div class="time">11:28</div>
                                <div class="news-title">
                                                                        Андрій Лунін став гравцем Реала: ЗМІ розкрили деталі історичного трансферу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-20 08:53:00"
                            class="  ">
                            <a data-url="/u-dsns-poperedili-pro-pozhezhnu-nebezpeku-v-ukrayini_n143239" title=""
                               class="ajaxLink" target="_self"
                               href="/u-dsns-poperedili-pro-pozhezhnu-nebezpeku-v-ukrayini_n143239">
                                
                                <div class="time">08:53</div>
                                <div class="news-title">
                                                                        У ДСНС попередили про пожежну небезпеку в Україні
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                19 червня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-19 20:47:00"
                            class=" photo  ">
                            <a data-url="/gollivudskij-aktor-priyihav-v-ukrayinu-dlya-zjomok-filmu_n143225" title=""
                               class="ajaxLink" target="_self"
                               href="/gollivudskij-aktor-priyihav-v-ukrayinu-dlya-zjomok-filmu_n143225">
                                
                                <div class="time">20:47</div>
                                <div class="news-title">
                                                                        Голлівудський актор приїхав в Україну для зйомок фільму
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-06-19 17:15:00"
                            class=" photo  last">
                            <a data-url="/pershij-ukrayinskij-loukoster-nazvav-regulyarni-vnutrishni-napryamki_n143208" title=""
                               class="ajaxLink" target="_self"
                               href="/pershij-ukrayinskij-loukoster-nazvav-regulyarni-vnutrishni-napryamki_n143208">
                                
                                <div class="time">17:15</div>
                                <div class="news-title">
                                                                        Перший український лоукостер назвав регулярні внутрішні напрямки
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>

                <!-- Composite Start -->
<div id="M362217ScriptRootC614340">
    <div id="M362217PreloadC614340">
        Загрузка...
    </div>
    <script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M362217ScriptRootC614340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M362217ScriptRootC614340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=614340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/a/radio24.ua.614340.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
                <!-- M378454Composite Start -->
<div id="M378454Composite633270">
    <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
<!-- M378454Composite End -->            </div>

        </div>
    </div>
    
    <div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">

    <span typeof="v:Breadcrumb">
        <a href="/" rel="v:url" property="v:title">
            Радіо Максимум
        </a> ›
    </span>

        <span typeof="v:Breadcrumb">
        <a href="/novini_t2" rel="v:url" property="v:title">
            Новини
        </a> ›
    </span>
    
        <span typeof="v:Breadcrumb">
        <a href="/shou-biz_t22786" rel="v:url" property="v:title">
            Шоу-біз
        </a> ›
    </span>
        
</div>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '143468',
                'sharingUrl': 'https://maximum.fm/rihanna-pidvela-suknya-a-nastyu-kamenskih--modnij-plashch_n143468',
                'whatIs': 'news'
            });

        });

    </script>
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
</div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '143468'],
                ['tagId', 'Новини,Шоу-біз,Українська музика,Кіно,Україна,Культура,Мода,Краса,TARABAROVA,Белла Хадід,Євробачення,Настя Каменських,Rihanna,Наталія Могилевська,Джамала,Топ,Важлива,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-1'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->

<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Настрій на максимум</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2018, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>

                </ul>
                <div class="bigmir-wrapper">
                    <div id="bgmTopSto"></div>
<script>
    function BM_Draw(oBM_STAT){
        document.getElementById('bgmTopSto').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
</script>                </div>
                <script>
    function trackBigmir() {
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16920502,s:16920502,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

        var script = document.createElement("script");
        script.src = '//c.bigmir.net/?'+bs.join('&')+'';
        document.head.appendChild(script);
    }

    trackBigmir();
</script>            </div>
        </div>
    </div>
</footer>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideol.luxnet.ua/radio24/smil:radio24.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="/assets/js/lib.min.js?v1.0b97r1"></script>

    <script>
        (function (window, videojs) {
            window.ga = function (send, event, event, category, label) {
                return true;
            };
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>

    <script src="/assets/js/app.min.js?v1.0b97r1?v=138"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/vdalij-ranok-krashche/playlist.m3u8'
            };
            streamConfig.addStream('vdalij-ranok-krashche', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-ukrayinske/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-ukrayinske', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-hitiv/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-hitiv', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-rok/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-rok', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-90-ti/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-90-ti', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }
</script>


    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script>
        $('button.open-full').click(function () {

            var isOpen;
            isOpen = $('div.stations-wrapper').hasClass('full-view') ? false : true;

            new HideStations({
                'userId': "",
                'isOpen': isOpen
            });
        });

    </script>

    <script>
        $(function () {
            var config = {
                uimode: false,
                id: '#subscription-page',
                workerUrl: 'https://maximum.fm/serviceWorker.min.js',
                serverSubscriptionURL: 'https://maximum.fm/push-bundle/add-subscription',
                unsubscribeURL: 'https://maximum.fm/push-bundle/remove-subscription',
                defaultRoom: 'maximumfm_main',
                userLanguage: 'ua'
            };

            if ('safari' in window && 'pushNotification' in window.safari) {
                config.isSafari = true;
                config.webServiceURL = 'https://maximum.fm';
                config.websitePushID = 'web.com.maximumfm';

                new subscription.SafariWebPushSubscription(config);
            } else {
                config.isSafari = false;
                new subscription.WebPushSubscription(config);
            }
        });
    </script>

        <script>
        if(window.innerWidth > 640){
            $.ajax({
                type: "GET",
                url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
                dataType: "script"
            });
        }
    </script>


     <!--feedback widget -->
     <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=138"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=138"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=138"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '143468',
        newsTitle: "Rihanna підвела сукня, а Настю Каменських – модний плащ",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>     <!--/feedback widget -->
 
<script src='//rum-static.pingdom.net/pa-5999f01a093d05fef0875583.js' async></script>
                    </body>
</html>
