<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=323"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=323"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=323"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=323"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=323"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=323"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=323"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=323"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=323"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=323" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=323" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=323" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=323" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=323" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=323" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=323" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=323" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=323"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=323"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=323"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=323"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v=323">
    <link rel="stylesheet" href="/assets/css/videojs/videojs.min.css?v=323">

                    <script></script>
    
    <![if !IE]>
    <script src="/assets/js/jquery.js?v=323"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v=323"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v=323"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v=323"></script>
    <script src="/assets/js/respond.min.js?v=323"></script>
    <script src="/assets/js/rem.min.js?v=323"></script>
    <![endif]>

    
        <title data-ajax-replace="true">Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description"
          content="Популярна фітнес-тренерка Теммі Хемброу продовжує ділитися сонячними знімками у бікіні. Ця дівчина не даремно регулярно займається у спортзалі!"/>

    <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912"/>

            <link data-ajax-replace="true" rel="amphtml"
              href="https://maximum.fm/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
    <meta data-ajax-replace="true" property="og:type" content="website"/>
        <meta data-ajax-replace="true" property="og:title"
          content="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="Популярна фітнес-тренерка Теммі Хемброу продовжує ділитися сонячними знімками у бікіні. Ця дівчина не даремно регулярно займається у спортзалі!"/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://maximum.fm/uploads/1200x675_DIR/media_news/2021/06/60bf15c2aebaa067452921.jpg"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@MAXIMUMFM_ua"/>
    <meta name="twitter:creator" content="@MAXIMUMFM_ua"/>

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912"
              },
              "headline": "Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+)",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/1200x675_DIR/media_news/2021/06/60bf15c2aebaa067452921.jpg",
                "width": 1200,
                "height": 675
              },
              "datePublished": "2021-06-08 09:56:00",
              "dateModified": "2021-06-08 10:01:25",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=323",
                        "width": 60,
                        "height": 60
                    }
                }
            }

    </script>

        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Шоу-біз",
           "item": "https://maximum.fm/shou-biz_t22786"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Зірки",
           "item": "https://maximum.fm/zirki_t23798"
         }]
        }
    </script>

            <script>
            adCore.targeting.set('ContType', 'adultContent');
        </script>
    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
    <link rel="manifest" href="/manifest.json">

        <script src="https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js" async></script>
</head>
<body>


<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
    <div class="top-section">
    <div class="row  red-pla">

        <div class="logo-wrapper">
            <a href="/" class="header-logo ajaxLink" data-url="/">
                            </a>
        </div>

        <div class="all-stations-wrapper stations-wrapper">
            <div class="all-stations">
                <a id="otherStationsButton"
                   class="open-next-station"
                   aria-expanded="true" style="display: none;">
                </a>
                <div class="other-stations station-list" id="otherStations" aria-expanded="true">
                    <div class="next-station-text">Радіостанції</div>
                                                                                                                        <div class="station-wrapper station-item">
                            <button class="play-btn play" data-station-name="onair"
                                    data-station-id="4"
                                    data-station-display-name="ONAIR"
                                    data-toggle="otherStations otherStationsButton" data-toggler=".active">

                            </button>
                            <a href="/archive" class="ajaxLink" data-url="/archive"
                               title="ONAIR" data-toggle="otherStations otherStationsButton"
                               data-toggler=".active">
                                <div class="station-name">ONAIR</div>
                            </a>
                        </div>
                    
                </div>

                <div class="station-wrapper station-wrapper-top">
                    <button class="play-btn play" data-station-name="onair"
                            data-station-id="4"
                            data-station-display-name="ONAIR"></button>
                    <div class="station-name">
                        <div>
                            слухати
                            <span> ONAIR</span>
                        </div>
                        <a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
                    </div>
                </div>
            </div>
        </div>

        <div class="column on-air-wrapper">
            <div class="playing-songs-wrapper">
                <a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton"
                   class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
                </a>
                <div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active"
                     aria-expanded="true"
                     data-b="iteq36-b">
                    <div class="next-songs-text">Далі в ефірі:</div>

                    <div class="next-songs-list"></div>
                </div>
                <div class="song-wrapper now-playing-song"></div>
            </div>
        </div>

        <div class="options-wrapper column medium-4 large-4 small-5 " id="profile-wrapper">

            <div class="volume show-for-large">
                <div class="volume-sign up"></div>
                <div class="volume-slider-wrapper ">
                    <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                        <span class="volume-progress-fill" data-slider-fill></span>
                        <input type="hidden">
                    </div>
                </div>
            </div>

            <div id="popup" data-user="-1">
                                    <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>
                            </div>
        </div>

    </div>
</div>



    <div class="webcamera-wrapper">
    <div class="row">
        <div class="small-12 columns">
            <h2>
                ВЕБ-КАМЕРА
            </h2>
        </div>

        <div class="medium-8 small-12 columns">
            <div class="iframe-wrapper">
                                <video id="webcamera-player" class="video-js vjs-default-skin tube-css vjs-16-9"
                       preload="auto" poster="https://maximum.fm/assets/images/maximum-new-red-2020-10.svg?v=323" controls playsinline>
                </video>
            </div>
        </div>

        <div class="medium-4 small-12 columns other-video-wrapper">
            <div class="other-video">
                            <div class="video-item">
            <div class="img-wrap">
                <img src="/uploads/110x77_DIR/media_news/2021/06/60bf279d220e7703502188.jpg" alt="">
            </div>
                                    
            
            
                        <div class="text">
                <h3 class="title">
                    <a data-url="/koli-kupiv-dorogi-feyerverki-nezvichajne-video_n193915"
                       target="_self"
                       title=""
                       class=" ajaxLink"
                       href="/koli-kupiv-dorogi-feyerverki-nezvichajne-video_n193915">
                        Коли купив дорогі феєрверки: незвичайне відео
                        <i class="video-icon">відео</i>
                    </a>
                </h3>
                                                                                                                    <footer>
                                            сьогодні, 11:22
                                    </footer>
            </div>
        </div>
            <div class="video-item">
            <div class="img-wrap">
                <img src="/uploads/110x77_DIR/media_news/2021/05/60af4fa988e45587547519.jpg" alt="">
            </div>
                                    
            
            
                        <div class="text">
                <h3 class="title">
                    <a data-url="/mist-z-budinkami-vraziv-merezhu-efektne-video_n193489"
                       target="_self"
                       title=""
                       class=" ajaxLink"
                       href="/mist-z-budinkami-vraziv-merezhu-efektne-video_n193489">
                        Міст з будинками вразив мережу: ефектне відео
                        <i class="video-icon">відео</i>
                    </a>
                </h3>
                                                                                                                    <footer>
                                            сьогодні, 08:52
                                    </footer>
            </div>
        </div>
            <div class="video-item">
            <div class="img-wrap">
                <img src="/uploads/110x77_DIR/media_news/2021/06/60be2aa9a0c15860621596.jpg" alt="">
            </div>
                                    
            
            
                        <div class="text">
                <h3 class="title">
                    <a data-url="/my-love-uliana-royce-prisvyatila-novu-pisnyu-nejmovirnij-nadi-dorofyeyevij_n193903"
                       target="_self"
                       title=""
                       class=" ajaxLink"
                       href="/my-love-uliana-royce-prisvyatila-novu-pisnyu-nejmovirnij-nadi-dorofyeyevij_n193903">
                        My love: Uliana Royce присвятила нову пісню неймовірній Наді Дорофєєвій
                        <i class="video-icon">відео</i>
                    </a>
                </h3>
                                                                                                                    <footer>
                                            сьогодні, 20:51
                                    </footer>
            </div>
        </div>
            <div class="video-item">
            <div class="img-wrap">
                <img src="/uploads/110x77_DIR/media_news/2021/06/60be4eb77228d536073312.jpg" alt="">
            </div>
                                    
            
            
                        <div class="text">
                <h3 class="title">
                    <a data-url="/ukrayina-kipr-video-goliv-rahunok-ta-oglyad-tovariskogo-matchu-zbirnih-07-06-2021_n193907"
                       target="_self"
                       title=""
                       class=" ajaxLink"
                       href="/ukrayina-kipr-video-goliv-rahunok-ta-oglyad-tovariskogo-matchu-zbirnih-07-06-2021_n193907">
                        УКРАЇНА ▶ КІПР: відео голів, рахунок та огляд товариського матчу збірних
                        <i class="video-icon">відео</i>
                    </a>
                </h3>
                                                                                                                    <footer>
                                            сьогодні, 19:53
                                    </footer>
            </div>
        </div>
                </div>
            <button class="load-more load-more-news">
                arrow
            </button>
        </div>
    </div>
</div>
    <div class="bottom-section">
    <div class="row  menu-wrapper">
        <div class="small-12 columns">
            <div class="row">
                <div class="small-12 columns">
                    <div class="mobile-header" style="">
                        <div class="hamburger hamburger--collapse">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                        </div>
                        <a href="/" class="logo ajaxLink" data-url="/">
                            <img src="/assets/images/logo-maximum-2020-10.svg?v=323" alt="">
                        </a>
                      <div id="popup" data-user="-1">
                                                  <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>
                                              </div>
                    </div>
                    <div class="menu">
                        
                            
                                <div class="tagName-novini menu-item ">

                                    <a 
                                            href="/novini_t2"
                                            class="menu-link ajaxLink"
                                            data-url="/novini_t2">
                                        Новини
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/ukrayina_t22822"
                                                                class="tagName-ukrayina sub-menu-item ajaxLink"
                                                                data-url="/ukrayina_t22822">
                                                            Україна
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/svit_t15"
                                                                class="tagName-svit sub-menu-item ajaxLink"
                                                                data-url="/svit_t15">
                                                            Світ
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/sport_t22784"
                                                                class="tagName-sport sub-menu-item ajaxLink"
                                                                data-url="/sport_t22784">
                                                            Спорт
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kultura_t10"
                                                                class="tagName-kultura sub-menu-item ajaxLink"
                                                                data-url="/kultura_t10">
                                                            Культура
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/foto_t6"
                                                                class="tagName-foto sub-menu-item ajaxLink"
                                                                data-url="/foto_t6">
                                                            Фото
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/video_t7"
                                                                class="tagName-video sub-menu-item ajaxLink"
                                                                data-url="/video_t7">
                                                            Відео
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-shou-biz menu-item ">

                                    <a 
                                            href="/shou-biz_t22786"
                                            class="menu-link ajaxLink"
                                            data-url="/shou-biz_t22786">
                                        Шоу-біз
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zirki_t23798"
                                                                class="tagName-zirki sub-menu-item ajaxLink"
                                                                data-url="/zirki_t23798">
                                                            Зірки
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/moda_t22837"
                                                                class="tagName-moda sub-menu-item ajaxLink"
                                                                data-url="/moda_t22837">
                                                            Мода
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kino_t22736"
                                                                class="tagName-kino sub-menu-item ajaxLink"
                                                                data-url="/kino_t22736">
                                                            Кіно
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/seriali_t23561"
                                                                class="tagName-seriali sub-menu-item ajaxLink"
                                                                data-url="/seriali_t23561">
                                                            Серіали
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/televizijni-shou_t23799"
                                                                class="tagName-televizijni-shou sub-menu-item ajaxLink"
                                                                data-url="/televizijni-shou_t23799">
                                                            ТБ-шоу
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/muzichni-novinki_t23831"
                                                                class="tagName-muzichni-novinki sub-menu-item ajaxLink"
                                                                data-url="/muzichni-novinki_t23831">
                                                            Музичні новинки
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-lajfstajl menu-item ">

                                    <a 
                                            href="/lajfstajl_t23832"
                                            class="menu-link ajaxLink"
                                            data-url="/lajfstajl_t23832">
                                        Лайфстайл
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zdorovya_t22746"
                                                                class="tagName-zdorovya sub-menu-item ajaxLink"
                                                                data-url="/zdorovya_t22746">
                                                            Здоров&#039;я
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/yizha_t23025"
                                                                class="tagName-yizha sub-menu-item ajaxLink"
                                                                data-url="/yizha_t23025">
                                                            Їжа
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kurjozi_t22751"
                                                                class="tagName-kurjozi sub-menu-item ajaxLink"
                                                                data-url="/kurjozi_t22751">
                                                            Курйози
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/podorozhi_t22743"
                                                                class="tagName-podorozhi sub-menu-item ajaxLink"
                                                                data-url="/podorozhi_t22743">
                                                            Подорожі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/goroskop_t23796"
                                                                class="tagName-goroskop sub-menu-item ajaxLink"
                                                                data-url="/goroskop_t23796">
                                                            Гороскоп
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/testi_t22841"
                                                                class="tagName-testi sub-menu-item ajaxLink"
                                                                data-url="/testi_t22841">
                                                            Тести
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-tehnologiyi menu-item ">

                                    <a 
                                            href="/tehnologiyi_t18"
                                            class="menu-link ajaxLink"
                                            data-url="/tehnologiyi_t18">
                                        Техно
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/gadzheti_t22745"
                                                                class="tagName-gadzheti sub-menu-item ajaxLink"
                                                                data-url="/gadzheti_t22745">
                                                            Гаджети
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/avto_t22770"
                                                                class="tagName-avto sub-menu-item ajaxLink"
                                                                data-url="/avto_t22770">
                                                            Авто
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/pobutova-tehnika_t23833"
                                                                class="tagName-pobutova-tehnika sub-menu-item ajaxLink"
                                                                data-url="/pobutova-tehnika_t23833">
                                                            Побутова техніка
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/internet_t22835"
                                                                class="tagName-internet sub-menu-item ajaxLink"
                                                                data-url="/internet_t22835">
                                                            Інтернет
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/igri_t23443"
                                                                class="tagName-igri sub-menu-item ajaxLink"
                                                                data-url="/igri_t23443">
                                                            Ігри
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kosmos_t22839"
                                                                class="tagName-kosmos sub-menu-item ajaxLink"
                                                                data-url="/kosmos_t22839">
                                                            Космос
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-populyarne menu-item ">

                                    <a 
                                            href="/populyarne_t23834"
                                            class="menu-link ajaxLink"
                                            data-url="/populyarne_t23834">
                                        Популярне
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/nostalgiya_t23821"
                                                                class="tagName-nostalgiya sub-menu-item ajaxLink"
                                                                data-url="/nostalgiya_t23821">
                                                            Ностальгія
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/cikavinki_t23802"
                                                                class="tagName-cikavinki sub-menu-item ajaxLink"
                                                                data-url="/cikavinki_t23802">
                                                            Цікаві новини
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/ukrayinska-muzika_t23685"
                                                                class="tagName-ukrayinska-muzika sub-menu-item ajaxLink"
                                                                data-url="/ukrayinska-muzika_t23685">
                                                            Українська музика
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/privitannya_t23757"
                                                                class="tagName-privitannya sub-menu-item ajaxLink"
                                                                data-url="/privitannya_t23757">
                                                            Привітання
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/recepti_t23098"
                                                                class="tagName-recepti sub-menu-item ajaxLink"
                                                                data-url="/recepti_t23098">
                                                            Рецепти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
                                                            З днем народження
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-pro-radio menu-item ">

                                    <a 
                                            href="/pro-radio_t23861"
                                            class="menu-link ajaxLink"
                                            data-url="/pro-radio_t23861">
                                        Про радіо
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/staff"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/staff">
                                                            Ведучі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/radiocovermap"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/radiocovermap">
                                                            Карта покриття
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/contacts"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/contacts">
                                                            Контакти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/archive"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/archive">
                                                            Що звучало в ефірі
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

</header>
<div class="main-content">
                                                <div class="reveal" style="position: relative;" id="register-start" data-reveal>
    <span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>

    <p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
    <form action="/resetting/send-email" method="POST" class="fos_user_resetting_request"
          id="fos_user_resetting_request" novalidate>
        <span class="replace-h4">Форма для відновлення паролю</span>

        <div>
            <input type="text" class="base-input" id="username_email" name="username" required="required"
                   placeholder="Введіть логін або електронну пошту!" autofocus/>

            <p id="error-message"
               style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
        </div>
        <div class="large-4 float-right ">
            <button type="submit" class="border-button "
                    value="Надіслати">Надіслати</button>
        </div>
    </form>
    <span class="replace-h5" id="show-message-from-resetting"></span>
    <button class="close-button" data-close aria-label="Close reveal" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="user-update" data-reveal>
    <span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>

    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

                
        <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '193912');
        }
    </script>

    <script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'></div>
    </div>
</div>

<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = 'header';
            if (document.getElementById('mobileBrandingPlace') === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
            }
            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 0,
                isHeaderSticky: true,
                headerQuerySelector: headerQuerySelector
            }

            initMobileBranding();
        })
    }
</script>
    <div class="white">

                                                                            
                <div id="loadNewsContainerData"
             data-news-id="193912"
             data-limit="1"
             data-offset="0"
             data-url="/get-one-news">
        </div>
        <div class="content-wrapper  row"
             data-title="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+)"
             data-image="https://maximum.fm/uploads/424x239_DIR/media_news/2021/06/60bf15c2aebaa067452921.jpg"
             data-author="Наталія Лейцюсь"
             data-path="/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912"
             data-tags="Шоу-біз, Зірки, Мода">
            <div class="columns small-12 medium-12 large-8">
                <div>
                    <div id="ontheioViewTacking" data-tags="Шоу-біз,Зірки,Мода,Фото,Новини" class="news-content-wrapper"
                         data-title="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - Радіо Максимум"
                         data-path="/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912">

                        <div class="top-tags-wrapper">
            <a href="/koronavirus_t23920" class="top-tag">
                <i class="flash"></i>Коронавірус</a>
    </div>

                        <div class="news-title"><h1>Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+)</h1>
                        </div>
                        <ul class="statistic">
                            <li class="date">
                                <time datetime="2021-06-08 09:56">
                                    09:56
                                </time>
                            </li>
                            <li class="watchers">90</li>
                                                    </ul>
                        <div class="news-photo-container">
                            <div class="news-photo">
                                <img src="/uploads/1200x675_DIR/media_news/2021/06/60bf15c2aebaa067452921.jpg"
                                     title="Темму Хемброу без косметики та фотошопу - 1"
                                     alt="Темму Хемброу без косметики та фотошопу - фото 1">


                                                                    <div class="photo-credits">Темму Хемброу без косметики та фотошопу
                                                                                                                                     / instagram.com/tammyhembrow
                                                                                                                        </div>
                                                                <ul class="news-sharing ">
                                        
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_193912">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://maximum.fm/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912" data-news-name="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+)"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_193912">
        </a>
    </li>

                                </ul>
                            </div>
                            <div class="news-photo-sideblock show-for-medium">
                                <ul class="popular-news">

                                                                            <li class="title">Популярне</li>
                                        
                                            
                                            <li><a class="ajaxLink" data-url="/yak-nazivayutsya-ukrayinski-starodavni-prikrasi-salbi-balamuti-krizi-ta-inshi_n193820" title=""
                                                   href="/yak-nazivayutsya-ukrayinski-starodavni-prikrasi-salbi-balamuti-krizi-ta-inshi_n193820">Як називаються українські стародавні прикраси: салби, баламути, кризи та інші</a></li>
                                        
                                            
                                            <li><a class="ajaxLink" data-url="/8-chervnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n193608" title=""
                                                   href="/8-chervnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n193608">8 червня 2021 – яке сьогодні свято: традиції, заборони і прикмети</a></li>
                                                                                                            </ul>

                            </div>
                        </div>
                        <div class="news-content news-content-block">
                            <p class="subtitle"><strong>Популярна фітнес-тренерка Теммі Хемброу продовжує ділитися сонячними знімками у бікіні. Ця дівчина не даремно регулярно займається у спортзалі!</strong></p>

                            <style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
                            <p>27-річна австралійська фітнес-модель Теммі Хемброу активно займається<a target="_blank" href="https://www.instagram.com/tammyhembrow/" rel="nofollow"> сторінкою</a> в соцмережі Інстаграм, де за нею стежать більше як 12 мільйонів підписників. Річ у тому, що дівчина не лише сама надає перевагу здоровому способу життя, а й надихає інших почати працювати над своєю фігурою та самопочуття. До того ж, красуня регулярно ділиться з прихильниками кадрами зі своїх звичайних буднів. А спекотна пора року змушує її частіше з&#39;являтись саме в бікіні.</p>

<p class="read-also">І ще: <a data-url="https://maximum.fm/grudi-vipadayut-billi-ajlish-rozburhala-fanativ-novim-video_n193889" class="ajaxLink" href="https://maximum.fm/grudi-vipadayut-billi-ajlish-rozburhala-fanativ-novim-video_n193889">Груди випадають: Біллі Айліш розбурхала фанатів новим відео</a></p>

<p>Це підтверджують і свіжі знімки Теммі, на яких вона позує без макіяжу, зачіски та в ледь помітному купальнику тілесного кольору. Нічого зайвого, як і фотошопу:</p>

<p><img alt="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - фото 462593" media-alt="462593" title="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - 462593" src="/uploads/640w_DIR/media_news/2021/06/60bf143e356bc671960442.jpg"  data-ratio="1.08"/></p>

<p><img alt="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - фото 462594" media-alt="462594" title="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - 462594" src="/uploads/640w_DIR/media_news/2021/06/60bf143ea83d3388098895.jpg"  data-ratio="1.08"/></p>

<p><img alt="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - фото 462595" media-alt="462595" title="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - 462595" src="/uploads/640w_DIR/media_news/2021/06/60bf143ef3e3f855246172.jpg"  data-ratio="1.08"/></p>

<p><img alt="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - фото 462596" media-alt="462596" title="Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - 462596" src="/uploads/640w_DIR/media_news/2021/06/60bf143f2554a490804387.jpg"  data-ratio="1.08"/></p>

<p><em>Джерело фото: instagram.com/tammyhembrow</em></p>

<p class="read-also">Читайте також: <a data-url="https://maximum.fm/najseksualnisha-gravec-u-poker-pokazala-spekotne-video-v-bikini-18_n193883" class="ajaxLink" href="https://maximum.fm/najseksualnisha-gravec-u-poker-pokazala-spekotne-video-v-bikini-18_n193883">Найсексуальніша гравець у покер показала спекотне відео в бікіні (18+)</a></p>

                            
                            <div class="follow-us-under-news">Читай максимум цікавих новин у
                                <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                            </div>

                                                            <ul class="tags">
                                    <li>Теги:</li>
                                                                            <li>
                                            <a class="ajaxLink"
                                               data-url="/shou-biz_t22786"
                                               title=""
                                               href="/shou-biz_t22786">Шоу-біз</a>
                                        </li>
                                                                            <li>
                                            <a class="ajaxLink"
                                               data-url="/zirki_t23798"
                                               title=""
                                               href="/zirki_t23798">Зірки</a>
                                        </li>
                                                                            <li>
                                            <a class="ajaxLink"
                                               data-url="/moda_t22837"
                                               title=""
                                               href="/moda_t22837">Мода</a>
                                        </li>
                                                                    </ul>
                                                    </div>
                    </div>
                    <div id="lun-container" class="row">
                        <div class="small-12">
                        </div>
                    </div>
                    
                    <div class="partner-recomendation">
    <hr>
    <div class="title">
        <span class="replace-h3">пропозиції партнерів</span>
    </div>
</div>

<!--MixAdvert BLOCK START-->
<!-- /56301415/maximum_mobile_afterNews -->
<!-- /56301415/maximum_afterNews -->
<script>
    (function (){
        var node = document.createElement("div");
        node.style.textAlign = '-webkit-center';
        node.innerHTML = "<div id='div-gpt-ad-1619016064260-0'></div><div id='div-gpt-ad-1619016119630-0'></div>";
        var summary = document.querySelector(".partner-recomendation");
        summary.after(node);
        var slotId;
        var slotSize;
        var wrapperId;
        if (window.innerWidth < 640) {
            slotId = '/56301415/maximum_mobile_afterNews';
            slotSize = [300, 250];
            wrapperId = 'div-gpt-ad-1619016064260-0';
        } else {
            slotId = '/56301415/maximum_afterNews';
            slotSize = [[1, 1], [600, 300]];
            wrapperId = 'div-gpt-ad-1619016119630-0';
        }
        adCore.defineDfpSlot({
            'name': slotId,
            'sizes': slotSize,
            'id': wrapperId,
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '193912'],
                ['tagId', 'Шоу-біз,Зірки,Мода,Фото,Новини'],
                            ],
            'callback': function (e) {
                if(e.isEmpty){
                    console.log('EMPTY DFP')
                    var dfpDiv = document.getElementById(wrapperId);
                    summary.style.display = 'none';
                    dfpDiv.style.display = 'none';
                }
            }
        });
        var wrapperNode = document.getElementById(wrapperId);
        if (window.innerWidth < 640) {
            googletag.cmd.push(function () {
                googletag.display(wrapperId);
            });
            wrapperNode.setAttribute('style', 'width: 300px; height: 250px;');
            summary.style.textAlign = '-webkit-center';
        } else {
            googletag.cmd.push(function () {
                googletag.display(wrapperId);
            });
        }
    })();
</script>
<!--MixAdvert BLOCK END-->


                    <div class="hide-mobile-adv"></div>
                </div>
                <div id="load-news-container"></div>
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                <script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>



<div id="newsListPromoArticle" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
    </div>
</div>
                <div style="margin-top: 20px;" id="radio24_300x250_top">
                    <!-- Composite Start  300x600 -->
<div id="M414042ScriptRootC1122763"></div>
<script src="https://jsc.mgid.com/m/a/maximum.fm.1122763.js" async></script>
<!-- Composite End -->                </div>

                
                <div class="news-list-wrapper">
        <span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2"
           title="novina" href="/novini_t2">Новини</a></span>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 12:57:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/tina-karol-bere-uchast-v-aukcioni-nft-cej-lot-vas-zdivuye_n193918"
                               class="ajaxLink"
                               href="/tina-karol-bere-uchast-v-aukcioni-nft-cej-lot-vas-zdivuye_n193918">

                                
                                <div class="time">12:57</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/06/60bf3fffd310f345538767.jpg" alt="">
                                    
                                    
                                    Тіна Кароль бере участь в аукціоні NFT: цей лот вас здивує
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 12:21:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/divni-i-kumedni-foto-z-tvarinami-yaki-nemozhlivo-poyasniti_n193898"
                               class="ajaxLink"
                               href="/divni-i-kumedni-foto-z-tvarinami-yaki-nemozhlivo-poyasniti_n193898">

                                
                                <div class="time">12:21</div>
                                <div class="news-title">
                                    
                                    
                                    Дивні і кумедні фото з тваринами, які неможливо пояснити
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 11:52:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/den-bumerang-yakim-znakam-zodiaku-8-chervnya-povernetsya-vse_n193916"
                               class="ajaxLink"
                               href="/den-bumerang-yakim-znakam-zodiaku-8-chervnya-povernetsya-vse_n193916">

                                
                                <div class="time">11:52</div>
                                <div class="news-title">
                                    
                                    
                                    День-бумеранг: яким знакам Зодіаку 8 червня повернеться все
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 11:22:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/koli-kupiv-dorogi-feyerverki-nezvichajne-video_n193915"
                               class="ajaxLink"
                               href="/koli-kupiv-dorogi-feyerverki-nezvichajne-video_n193915">

                                
                                <div class="time">11:22</div>
                                <div class="news-title">
                                    
                                    
                                    Коли купив дорогі феєрверки: незвичайне відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 10:55:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/najstijkishi-znaki-zodiaku-yaki-zavzhdi-jdut-do-svoyih-cilej_n193613"
                               class="ajaxLink"
                               href="/najstijkishi-znaki-zodiaku-yaki-zavzhdi-jdut-do-svoyih-cilej_n193613">

                                
                                <div class="time">10:55</div>
                                <div class="news-title">
                                    
                                    
                                    Найстійкіші знаки Зодіаку, які завжди йдуть до своїх цілей
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  video important ">
                            <a target="_self" data-url="/ukrayinska-muzika-2020-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n188126"
                               class="ajaxLink"
                               href="/ukrayinska-muzika-2020-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n188126">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x169_DIR/media_news/2020/12/5feca359cdee0194914392.png" alt="">
                                    
                                    Українська музика 2020 року: рейтинг ТОП 50 найкращих пісень від Радіо МАКСИМУМ
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 10:20:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/zno-2021-z-fiziki-opublikovano-pravilni-vidpovidi-na-testi-i-zavdannya_n193913"
                               class="ajaxLink"
                               href="/zno-2021-z-fiziki-opublikovano-pravilni-vidpovidi-na-testi-i-zavdannya_n193913">

                                
                                <div class="time">10:20</div>
                                <div class="news-title">
                                    
                                    
                                    ЗНО 2021 з фізики: опубліковано правильні відповіді на тести і завдання
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 09:56:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912"
                               class="ajaxLink"
                               href="/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912">

                                
                                <div class="time">09:56</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/06/60bf15c2aebaa067452921.jpg" alt="">
                                    
                                    
                                    Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+)
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 09:22:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-8-chervnya_n193909"
                               class="ajaxLink"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-8-chervnya_n193909">

                                
                                <div class="time">09:22</div>
                                <div class="news-title">
                                    
                                    
                                    Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 8 червня
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 08:52:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/mist-z-budinkami-vraziv-merezhu-efektne-video_n193489"
                               class="ajaxLink"
                               href="/mist-z-budinkami-vraziv-merezhu-efektne-video_n193489">

                                
                                <div class="time">08:52</div>
                                <div class="news-title">
                                    
                                    
                                    Міст з будинками вразив мережу: ефектне відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 08:22:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/yaki-tri-populyarni-zvichki-naspravdi-shkodyat-zdorovyu_n190950"
                               class="ajaxLink"
                               href="/yaki-tri-populyarni-zvichki-naspravdi-shkodyat-zdorovyu_n190950">

                                
                                <div class="time">08:22</div>
                                <div class="news-title">
                                    
                                    
                                    Які три популярні звички насправді шкодять здоров&#039;ю
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 07:49:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/dostatno-zaglyanuti-lyudini-v-ochi-shchob-viyaviti-yiyi-riven-intelektu-cikave-doslidzhennya_n193905"
                               class="ajaxLink"
                               href="/dostatno-zaglyanuti-lyudini-v-ochi-shchob-viyaviti-yiyi-riven-intelektu-cikave-doslidzhennya_n193905">

                                
                                <div class="time">07:49</div>
                                <div class="news-title">
                                    
                                    
                                    Достатньо заглянути людині в очі, щоб виявити її рівень інтелекту: цікаве дослідження
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 07:19:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/pogoda-v-ukrayini-8-chervnya-u-yakih-oblastyah-bude-sonyachno_n193893"
                               class="ajaxLink"
                               href="/pogoda-v-ukrayini-8-chervnya-u-yakih-oblastyah-bude-sonyachno_n193893">

                                
                                <div class="time">07:19</div>
                                <div class="news-title">
                                    
                                    
                                    Погода в Україні 8 червня: у яких областях буде сонячно
                                </div>
                            </a>
                        </li>

                    
                                                                                                                                            <li class="month">
                                    07 червня
                                </li>
                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 21:48:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/britanskij-likar-podilivsya-kilkoma-sekretami-dovgolittya_n193904"
                               class="ajaxLink"
                               href="/britanskij-likar-podilivsya-kilkoma-sekretami-dovgolittya_n193904">

                                
                                <div class="time">21:48</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/06/60be31bb36aa9493718454.jpg" alt="">
                                    
                                    
                                    Британський лікар поділився кількома секретами довголіття
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  photo video ">
                            <a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                               class="ajaxLink"
                               href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x169_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png" alt="">
                                    
                                    Привітання з Днем народження у віршах, прозі та смс українською
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 21:17:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/8-chervnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n193608"
                               class="ajaxLink"
                               href="/8-chervnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n193608">

                                
                                <div class="time">21:17</div>
                                <div class="news-title">
                                    
                                    
                                    8 червня 2021 – яке сьогодні свято: традиції, заборони і прикмети
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                                                                            
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 20:51:00"
                            title=""
                            class="  video audio ">
                            <a target="_self" data-url="/my-love-uliana-royce-prisvyatila-novu-pisnyu-nejmovirnij-nadi-dorofyeyevij_n193903"
                               class="ajaxLink"
                               href="/my-love-uliana-royce-prisvyatila-novu-pisnyu-nejmovirnij-nadi-dorofyeyevij_n193903">

                                
                                <div class="time">20:51</div>
                                <div class="news-title">
                                    
                                    
                                    My love: Uliana Royce присвятила нову пісню неймовірній Наді Дорофєєвій
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 20:23:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/vin-taki-isnuye-ucheni-viyavili-zvyazok-mizh-dovzhinoyu-nosa-ta-statevogo-chlena_n193902"
                               class="ajaxLink"
                               href="/vin-taki-isnuye-ucheni-viyavili-zvyazok-mizh-dovzhinoyu-nosa-ta-statevogo-chlena_n193902">

                                
                                <div class="time">20:23</div>
                                <div class="news-title">
                                    
                                    
                                    Він таки існує: учені виявили зв&#039;язок між довжиною носа та статевого члена
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 19:53:00"
                            title=""
                            class="  video important ">
                            <a target="_self" data-url="/ukrayina-kipr-video-goliv-rahunok-ta-oglyad-tovariskogo-matchu-zbirnih-07-06-2021_n193907"
                               class="ajaxLink"
                               href="/ukrayina-kipr-video-goliv-rahunok-ta-oglyad-tovariskogo-matchu-zbirnih-07-06-2021_n193907">

                                
                                <div class="time">19:53</div>
                                <div class="news-title">
                                    
                                    
                                    УКРАЇНА ▶ КІПР: відео голів, рахунок та огляд товариського матчу збірних
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 19:53:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/yedinij-u-sviti-alfa-romeo-vittoria-pustyat-z-molotka_n193900"
                               class="ajaxLink"
                               href="/yedinij-u-sviti-alfa-romeo-vittoria-pustyat-z-molotka_n193900">

                                
                                <div class="time">19:53</div>
                                <div class="news-title">
                                    
                                    
                                    Єдиний у світі Alfa Romeo Vittoria пустять з молотка
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 19:22:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/eksperti-dxomark-protestuvali-frontalni-kameri-iphone-12-ta-iphone-12-mini_n193899"
                               class="ajaxLink"
                               href="/eksperti-dxomark-protestuvali-frontalni-kameri-iphone-12-ta-iphone-12-mini_n193899">

                                
                                <div class="time">19:22</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/06/60be12a90f402773281448.jpg" alt="">
                                    
                                    
                                    Експерти DxOMark протестували фронтальні камери iPhone 12 та iPhone 12 mini
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 18:52:00"
                            title=""
                            class="  video important ">
                            <a target="_self" data-url="/isterikoyu-rosiyi-zadovolenij-vibuhova-reakciya-merezhi-na-oburennya-formoyu-zbirnoyi-ukrayini_n193906"
                               class="ajaxLink"
                               href="/isterikoyu-rosiyi-zadovolenij-vibuhova-reakciya-merezhi-na-oburennya-formoyu-zbirnoyi-ukrayini_n193906">

                                
                                <div class="time">18:52</div>
                                <div class="news-title">
                                    
                                    
                                    &quot;Істерикою Росії задоволений&quot;: вибухова реакція мережі на обурення формою збірної України
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 18:45:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/goroskop-na-8-chervnya-2021-prognoz-dlya-vsih-znakiv-zodiaku_n193605"
                               class="ajaxLink"
                               href="/goroskop-na-8-chervnya-2021-prognoz-dlya-vsih-znakiv-zodiaku_n193605">

                                
                                <div class="time">18:45</div>
                                <div class="news-title">
                                    
                                    
                                    Гороскоп на 8 червня 2021: прогноз для всіх знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 18:22:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/new-balance-predstaviv-krosivki-dlya-piva-do-dnya-batka-foto_n193897"
                               class="ajaxLink"
                               href="/new-balance-predstaviv-krosivki-dlya-piva-do-dnya-batka-foto_n193897">

                                
                                <div class="time">18:22</div>
                                <div class="news-title">
                                    
                                    
                                    New Balance представив кросівки для пива до Дня батька: фото
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 17:48:00"
                            title=""
                            class="  video last">
                            <a target="_self" data-url="/kortni-koks-ed-shiran-j-elton-dzhon-vikonali-pisnyu-yaku-fibi-nazvala-najromantichnishoyu_n193895"
                               class="ajaxLink"
                               href="/kortni-koks-ed-shiran-j-elton-dzhon-vikonali-pisnyu-yaku-fibi-nazvala-najromantichnishoyu_n193895">

                                
                                <div class="time">17:48</div>
                                <div class="news-title">
                                    
                                    
                                    Кортні Кокс, Ед Ширан й Елтон Джон виконали пісню, яку Фібі назвала найромантичнішою
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 12:21:00"
                            class=" photo  ">
                            <a data-url="/divni-i-kumedni-foto-z-tvarinami-yaki-nemozhlivo-poyasniti_n193898" title=""
                               class="ajaxLink" target="_self"
                               href="/divni-i-kumedni-foto-z-tvarinami-yaki-nemozhlivo-poyasniti_n193898">
                                
                                <div class="time">12:21</div>
                                <div class="news-title">
                                                                        Дивні і кумедні фото з тваринами, які неможливо пояснити
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 09:22:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-8-chervnya_n193909" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-8-chervnya_n193909">
                                
                                <div class="time">09:22</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 8 червня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-08 07:19:00"
                            class="  ">
                            <a data-url="/pogoda-v-ukrayini-8-chervnya-u-yakih-oblastyah-bude-sonyachno_n193893" title=""
                               class="ajaxLink" target="_self"
                               href="/pogoda-v-ukrayini-8-chervnya-u-yakih-oblastyah-bude-sonyachno_n193893">
                                
                                <div class="time">07:19</div>
                                <div class="news-title">
                                                                        Погода в Україні 8 червня: у яких областях буде сонячно
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                07 червня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 20:23:00"
                            class="  ">
                            <a data-url="/vin-taki-isnuye-ucheni-viyavili-zvyazok-mizh-dovzhinoyu-nosa-ta-statevogo-chlena_n193902" title=""
                               class="ajaxLink" target="_self"
                               href="/vin-taki-isnuye-ucheni-viyavili-zvyazok-mizh-dovzhinoyu-nosa-ta-statevogo-chlena_n193902">
                                
                                <div class="time">20:23</div>
                                <div class="news-title">
                                                                        Він таки існує: учені виявили зв&#039;язок між довжиною носа та статевого члена
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 18:52:00"
                            class=" video  ">
                            <a data-url="/isterikoyu-rosiyi-zadovolenij-vibuhova-reakciya-merezhi-na-oburennya-formoyu-zbirnoyi-ukrayini_n193906" title=""
                               class="ajaxLink" target="_self"
                               href="/isterikoyu-rosiyi-zadovolenij-vibuhova-reakciya-merezhi-na-oburennya-formoyu-zbirnoyi-ukrayini_n193906">
                                
                                <div class="time">18:52</div>
                                <div class="news-title">
                                                                        &quot;Істерикою Росії задоволений&quot;: вибухова реакція мережі на обурення формою збірної України
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 17:22:00"
                            class=" photo  ">
                            <a data-url="/yakoyu-bula-odesa-30h-rokiv-arhiv-amerikanskogo-fotografa_n193829" title=""
                               class="ajaxLink" target="_self"
                               href="/yakoyu-bula-odesa-30h-rokiv-arhiv-amerikanskogo-fotografa_n193829">
                                
                                <div class="time">17:22</div>
                                <div class="news-title">
                                                                        Якою була Одеса 30‑х років: архів американського фотографа
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 15:21:00"
                            class=" photo  ">
                            <a data-url="/yak-nazivayutsya-ukrayinski-starodavni-prikrasi-salbi-balamuti-krizi-ta-inshi_n193820" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-nazivayutsya-ukrayinski-starodavni-prikrasi-salbi-balamuti-krizi-ta-inshi_n193820">
                                
                                <div class="time">15:21</div>
                                <div class="news-title">
                                                                        Як називаються українські стародавні прикраси: салби, баламути, кризи та інші
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 13:15:00"
                            class=" video  ">
                            <a data-url="/bafta-tv-2021-spisok-najkrashchih-filmiv-serialiv-ta-aktoriv_n193886" title=""
                               class="ajaxLink" target="_self"
                               href="/bafta-tv-2021-spisok-najkrashchih-filmiv-serialiv-ta-aktoriv_n193886">
                                
                                <div class="time">13:15</div>
                                <div class="news-title">
                                                                        BAFTA TV 2021: список найкращих фільмів, серіалів та акторів
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 09:22:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-7-chervnya_n193880" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-7-chervnya_n193880">
                                
                                <div class="time">09:22</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 7 червня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-07 07:21:00"
                            class="  ">
                            <a data-url="/ucheni-nazvali-odin-sekret-yakij-dozvolyaye-pochuvatisya-maksimalno-shchaslivimi_n193879" title=""
                               class="ajaxLink" target="_self"
                               href="/ucheni-nazvali-odin-sekret-yakij-dozvolyaye-pochuvatisya-maksimalno-shchaslivimi_n193879">
                                
                                <div class="time">07:21</div>
                                <div class="news-title">
                                                                        Учені назвали один секрет, який дозволяє почуватися максимально щасливими
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                06 червня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-06 20:50:00"
                            class=" photo  ">
                            <a data-url="/divchina-tizhnya-rozkuta-golfistka-keti-kirni-yaka-zvodit-z-rozumu-garyachimi-foto-18_n193854" title=""
                               class="ajaxLink" target="_self"
                               href="/divchina-tizhnya-rozkuta-golfistka-keti-kirni-yaka-zvodit-z-rozumu-garyachimi-foto-18_n193854">
                                
                                <div class="time">20:50</div>
                                <div class="news-title">
                                                                        Дівчина тижня: розкута гольфістка Кеті Кірні, яка зводить з розуму гарячими фото (18+)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-06 17:49:00"
                            class="  ">
                            <a data-url="/4-nebezpechnih-optichnih-ilyuziyi-z-yakimi-vodiyi-chasto-stikayutsya-na-dorozi_n193746" title=""
                               class="ajaxLink" target="_self"
                               href="/4-nebezpechnih-optichnih-ilyuziyi-z-yakimi-vodiyi-chasto-stikayutsya-na-dorozi_n193746">
                                
                                <div class="time">17:49</div>
                                <div class="news-title">
                                                                        4 небезпечних оптичних ілюзії, з якими водії часто стикаються на дорозі
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-06 13:22:00"
                            class=" photo  ">
                            <a data-url="/fotograf-projshovsya-miscyami-u-londoni-de-znimali-kadri-z-filmu-kruella-foto_n193873" title=""
                               class="ajaxLink" target="_self"
                               href="/fotograf-projshovsya-miscyami-u-londoni-de-znimali-kadri-z-filmu-kruella-foto_n193873">
                                
                                <div class="time">13:22</div>
                                <div class="news-title">
                                                                        Фотограф пройшовся місцями у Лондоні, де знімали фільм Круелла: круті фото
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-06 10:22:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-6-chervnya_n193865" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-6-chervnya_n193865">
                                
                                <div class="time">10:22</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 6 червня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-06 08:20:00"
                            class="  ">
                            <a data-url="/pogoda-v-ukrayini-6-chervnya-prognoz-na-nedilyu_n193831" title=""
                               class="ajaxLink" target="_self"
                               href="/pogoda-v-ukrayini-6-chervnya-prognoz-na-nedilyu_n193831">
                                
                                <div class="time">08:20</div>
                                <div class="news-title">
                                                                        Погода в Україні 6 червня: прогноз на неділю
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                05 червня
                            </li>
                        
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-05 21:50:00"
                            class=" photo video  ">
                            <a data-url="/nadto-garyacha-cyu-model-zablokuvali-u-socmerezhah-cherez-vrodu-18_n193852" title=""
                               class="ajaxLink" target="_self"
                               href="/nadto-garyacha-cyu-model-zablokuvali-u-socmerezhah-cherez-vrodu-18_n193852">
                                
                                <div class="time">21:50</div>
                                <div class="news-title">
                                                                        Надто гаряча: цю модель заблокували у соцмережах через вроду (18+)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-05 19:19:00"
                            class=" photo  ">
                            <a data-url="/epichna-moda-najdivnishi-vitvori-dizajneriv-yaki-ne-hochetsya-vdyagati_n193844" title=""
                               class="ajaxLink" target="_self"
                               href="/epichna-moda-najdivnishi-vitvori-dizajneriv-yaki-ne-hochetsya-vdyagati_n193844">
                                
                                <div class="time">19:19</div>
                                <div class="news-title">
                                                                        Епічна мода: найдивніші витвори дизайнерів, які не хочеться вдягати
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-05 16:50:00"
                            class="  ">
                            <a data-url="/goroskop-na-cej-tizhden-7-13-chervnya-2021-prognoz-dlya-vsih-znakiv-zodiaku_n193826" title=""
                               class="ajaxLink" target="_self"
                               href="/goroskop-na-cej-tizhden-7-13-chervnya-2021-prognoz-dlya-vsih-znakiv-zodiaku_n193826">
                                
                                <div class="time">16:50</div>
                                <div class="news-title">
                                                                        Гороскоп на цей тиждень 7 – 13 червня 2021: прогноз для всіх знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-05 12:44:00"
                            class=" photo  ">
                            <a data-url="/do-vsesvitnogo-dnya-navkolishnogo-seredovishcha-chim-zaminiti-plastik-u-povsyakdennomu-zhitti_n162711" title=""
                               class="ajaxLink" target="_self"
                               href="/do-vsesvitnogo-dnya-navkolishnogo-seredovishcha-chim-zaminiti-plastik-u-povsyakdennomu-zhitti_n162711">
                                
                                <div class="time">12:44</div>
                                <div class="news-title">
                                                                        До Всесвітнього дня навколишнього середовища: чим замінити пластик у повсякденному житті
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-05 09:47:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-5-chervnya_n193824" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-5-chervnya_n193824">
                                
                                <div class="time">09:47</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 5 червня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-05 08:31:00"
                            class=" photo  ">
                            <a data-url="/najnadijnishi-avto-za-versiyeyu-britanskih-ekspertiv_n193823" title=""
                               class="ajaxLink" target="_self"
                               href="/najnadijnishi-avto-za-versiyeyu-britanskih-ekspertiv_n193823">
                                
                                <div class="time">08:31</div>
                                <div class="news-title">
                                                                        Найнадійніші авто за версією британських експертів
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                04 червня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-04 20:49:00"
                            class="  ">
                            <a data-url="/ucheni-nazvali-5-vidiv-vidnosin-kota-z-gospodarem-perevirte-yaki-u-vas_n193821" title=""
                               class="ajaxLink" target="_self"
                               href="/ucheni-nazvali-5-vidiv-vidnosin-kota-z-gospodarem-perevirte-yaki-u-vas_n193821">
                                
                                <div class="time">20:49</div>
                                <div class="news-title">
                                                                        Учені назвали 5 видів відносин кота з господарем: перевірте, які у вас
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-04 18:33:00"
                            class="  ">
                            <a data-url="/diyetologinya-rozpovila-yak-shudnuti-bez-pidrahunku-kalorij_n193811" title=""
                               class="ajaxLink" target="_self"
                               href="/diyetologinya-rozpovila-yak-shudnuti-bez-pidrahunku-kalorij_n193811">
                                
                                <div class="time">18:33</div>
                                <div class="news-title">
                                                                        Дієтологиня розповіла, як схуднути без підрахунку калорій
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-04 14:30:00"
                            class="  ">
                            <a data-url="/aspirin-ocet-i-cukor-yak-prodovzhiti-zhittya-troyand-u-vazi_n193791" title=""
                               class="ajaxLink" target="_self"
                               href="/aspirin-ocet-i-cukor-yak-prodovzhiti-zhittya-troyand-u-vazi_n193791">
                                
                                <div class="time">14:30</div>
                                <div class="news-title">
                                                                        Аспірин, оцет і цукор: як продовжити життя троянд у вазі
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-06-04 12:16:00"
                            class="  last">
                            <a data-url="/tri-znaki-zodiaku-na-yakih-chekaye-karyernij-rist-u-chervni_n193655" title=""
                               class="ajaxLink" target="_self"
                               href="/tri-znaki-zodiaku-na-yakih-chekaye-karyernij-rist-u-chervni_n193655">
                                
                                <div class="time">12:16</div>
                                <div class="news-title">
                                                                        Три знаки Зодіаку, на яких чекає кар&#039;єрний ріст у червні
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>


            </div>

        </div>
    </div>

    
        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Шоу-біз",
           "item": "https://maximum.fm/shou-biz_t22786"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Зірки",
           "item": "https://maximum.fm/zirki_t23798"
         }]
        }
    </script>
    <script>
                (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");

    var contentRollWrapper = document.createElement('div');
    contentRollWrapper.id = 'content-roll-tracker';

    var contentrollPiwikTracker = document.createElement('div');
    contentrollPiwikTracker.id = 'contentroll-piwik-tracker';
    contentRollWrapper.appendChild(contentrollPiwikTracker);

    var adpartnerVunit255 = document.createElement('div');
    adpartnerVunit255.id = 'adpartner-vunit-255';
    contentRollWrapper.appendChild(adpartnerVunit255);

    var adpartnerHtmlunit752 = document.createElement('div');
    adpartnerHtmlunit752.id = 'adpartner-htmlunit-752';
    contentRollWrapper.appendChild(adpartnerHtmlunit752);

    node.appendChild(contentRollWrapper);
    var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);

})();
$(function () {
    new piwikViewPortTracker({
        url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
        elementId: 'contentroll-piwik-tracker'
    });
});

function initAds() {
    (function () {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
        head.appendChild(script);
    })();

    (function () {
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
        head.appendChild(script);
    })();
}

document.addEventListener("historyLoaded", function (event) {
    if (window.location.pathname.match(/_[n][0-9]/)) {
        initAds();
    }
}, false);


if (window.location.pathname.match(/_[n][0-9]/)) {
    initAds();
}
    </script>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '193912',
                'sharingUrl': 'https://maximum.fm/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912',
                'whatIs': 'news'
            });

        });

    </script>
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
    <script>
        $(document).ready(function () {
            $(function () {
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
    <script>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</script>
    <script src="/assets/js/replaceViewsCount.js?v=323"></script>
    <script src="/assets/js/replaceViewsAndShareCounts.js?v=323"></script>
    <script>

        window.addEventListener('pageshow', function () {
            new replaceViewsCount.Init({
                newsId: '193912',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
        window.addEventListener('pageshow', function () {
            new replaceViewsAndShareCounts.Init({
                parentWrapper: '.recommendation',
                parentClassWithId: '.column',
                elementViewClass: '.watchers',
                elementShareClass: '.share',
                url: '/share-views-count'
            })
        })

    </script>
    <!-- ontheio -->
<script async src="https://cdn.onthe.io/io.js/Hz0HedbhBSNo"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://maximum.fm/realna-krasunya-trenerka-temmi-hembrou-zahopila-foto-u-nepomitnomu-kupalniku-18_n193912",
            page_title: "Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+) - Радіо Максимум",
            page_type: "article",
            page_language: "uk",
            article_authors: ["Наталія Лейцюсь"],
            article_categories: ["Зірки"],
            article_type: "Новини",
            article_word_count: "228",
            article_publication_date: "Tue, 08 Jun 2021 09:56:00 +0300"
        });
    </script>
<!-- End ontheio --></div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '193912'],
                ['tagId', 'Шоу-біз,Зірки,Мода,Фото,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1279)) {
                        $('body').addClass('branding');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534586171-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534615722-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_left -->

                <div id='div-gpt-ad-1584534586171-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_right -->

                <div id='div-gpt-ad-1584534615722-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->
<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2021, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>

                </ul>
            </div>
        </div>
    </div>
</footer>
        <!-- Composite Start -->
<div id="M414042ScriptRootC1103818-div">
    <div id="M414042ScriptRootC1103818"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/m/a/maximum.fm.1103818.js';
        document.getElementById('M414042ScriptRootC1103818-div').appendChild(script);
    }
</script>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="/assets/js/lib.min.js?v=323"></script>
    <script src="/assets/js/webcamera.js?v=323"></script>
    <script src="/assets/js/news.js?v=323"></script>

    <script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>
    <script>
       new webcamera.player({
           autoplay: true,
           isHeaderLocation: true,
           webCamBtn: $('header .web-cam-btn'),
           headerWebcameraWrapper: $('header .webcamera-wrapper'),
           onlineVideoPlayer: videojs('webcamera-player')
        })
    </script>
    <script>
       new news.getMoreNews({
           url: '/get-more-video-news',
           loadBtn: $('.load-more-news'),
        })
    </script>
    <script src="/assets/js/app.min.js?v=323"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>


    <script src="/assets/js/websocket.js?v=323"></script>
    <script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>

    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script>        <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>


    <!--feedback widget -->
    <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=323"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=323"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=323"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '193912',
        newsTitle: "Реальна красуня: тренерка Теммі Хемброу захопила фото у непомітному купальнику (18+)",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>    <!--/feedback widget -->

</body>
</html>
