<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=299"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b98r1?v=299"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b98r1?v=299"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b98r1?v=299"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b98r1?v=299"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b98r1?v=299"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b98r1?v=299"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b98r1?v=299"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b98r1?v=299"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b98r1?v=299" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b98r1?v=299" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b98r1?v=299" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b98r1?v=299" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b98r1?v=299" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b98r1?v=299" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b98r1?v=299" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b98r1?v=299" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b98r1?v=299"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b98r1?v=299"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b98r1?v=299"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b98r1?v=299"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v1.0b98r1?v=299">

                    <script></script>
    
    <![if !IE]>
    <script src="/assets/js/jquery.js?v1.0b98r1?v=299"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v1.0b98r1?v=299"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v1.0b98r1?v=299"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v1.0b98r1?v=299"></script>
    <script src="/assets/js/respond.min.js?v1.0b98r1?v=299"></script>
    <script src="/assets/js/rem.min.js?v1.0b98r1?v=299"></script>
    <![endif]>

    
        <title data-ajax-replace="true">Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description" content="29 вересня Люди відзначають свій День ангела. З нагоди цього свята ми підготували для вас найкращі привітання у прозі для іменинниць. Поздоровте своїх знайомих Людмил з їхніми іменинами."/>

    <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622"/>

            <link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
    <meta data-ajax-replace="true" property="og:type" content="website" />
        <meta data-ajax-replace="true" property="og:title"
          content="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="29 вересня Люди відзначають свій День ангела. З нагоди цього свята ми підготували для вас найкращі привітання у прозі для іменинниць. Поздоровте своїх знайомих Людмил з їхніми іменинами."/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://maximum.fm/uploads/600x315_DIR/media_news/2020/09/5f7215ba14f4b844607238.png"/>

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MAXIMUMFM_ua" />
    <meta name="twitter:creator" content="@MAXIMUMFM_ua" />

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622"
              },
              "headline": "Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/696x391_DIR/media_news/2020/09/5f7215ba14f4b844607238.png",
                "width": 696,
                "height": 391
              },
              "datePublished": "2020-09-28 20:40:00",
              "dateModified": "2020-09-28 20:17:40",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1?v=299",
                        "width": 60,
                        "height": 60
                    }
                }
            }
    </script>

        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Популярне",
           "item": "https://maximum.fm/populyarne_t23834"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Привітання",
           "item": "https://maximum.fm/privitannya_t23757"
         }]
        }
    </script>

    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
    <link rel="manifest" href="/manifest.json">

        <script src="https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js" async></script>
</head>
<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/Hz0HedbhBSNo"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://maximum.fm/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622",
            page_title: "Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - Радіо Максимум",
            page_type: "article",
            page_language: "uk",
            article_authors: ["Валентина Рущак"],
            article_categories: ["Привітання"],
            article_type: "Новини",
            article_word_count: "900",
            article_publication_date: "Mon, 28 Sep 2020 20:40:00 +0300"
        });
    </script>
    <!-- End ontheio -->

<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
    
    <div class="top-section">
        <div class="row  red-pla">

            <div class="logo-wrapper">
                <a href="/" class="header-logo ajaxLink" data-url="/">
                                    </a>
            </div>

            <div class="all-stations-wrapper stations-wrapper">
                <div class="all-stations">
                    <a id="otherStationsButton"
                       class="open-next-station"
                       aria-expanded="true" style="display: none;">
                    </a>
                    <div class="other-stations station-list" id="otherStations" aria-expanded="true">
                        <div class="next-station-text">Радіостанції</div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="onair"
                                        data-station-id="4"
                                        data-station-display-name="ONAIR"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">ONAIR</div>
                                </a>
                            </div>
                        
                    </div>

                    <div class="station-wrapper station-wrapper-top">
                        <button class="play-btn play" data-station-name="onair"
                                data-station-id="4"
                                data-station-display-name="ONAIR"></button>
                        <div class="station-name">слухати <span>ONAIR</span></div>
                    </div>
                </div>
            </div>


            <div class="column on-air-wrapper">
                <div class="playing-songs-wrapper">
                    <a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton"
                       class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
                    </a>
                    <div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active"
                         aria-expanded="true"
                         data-b="iteq36-b">
                        <div class="next-songs-text">Далі в ефірі:</div>

                        <div class="next-songs-list"></div>
                    </div>
                    <div class="song-wrapper now-playing-song"></div>
                </div>
            </div>
            <div class="options-wrapper column medium-1 large-2 small-5 " id="profile-wrapper">
                <div class="volume show-for-large">
                    <div class="volume-sign up"></div>
                    <div class="volume-slider-wrapper ">
                        <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                            <span class="volume-progress-fill" data-slider-fill></span>
                            <input type="hidden">
                        </div>
                    </div>
                </div>

                  <div id="popup" data-user="-1">
                                                <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Password" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>                                        </div>
            </div>


        </div>
    </div>



    <div class="bottom-section">
    <div class="row  menu-wrapper">
        <div class="small-12 columns">
            <div class="row">
                <div class="small-12 columns">
                    <div class="mobile-header" style="">
                        <div class="hamburger hamburger--collapse">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                        </div>
                        <a href="/" class="logo ajaxLink" data-url="/">
                            <img src="/assets/images/logo-maximum-2020-01.svg?v1.0b98r1?v=299" alt="">
                        </a>
                    </div>
                    <div class="menu">
                        
                            
                                <div class="tagName-novini menu-item ">

                                    <a 
                                            href="/novini_t2"
                                            class="menu-link ajaxLink"
                                            data-url="/novini_t2">
                                        Новини
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/ukrayina_t22822"
                                                                class="tagName-ukrayina sub-menu-item ajaxLink"
                                                                data-url="/ukrayina_t22822">
                                                            Україна
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/svit_t15"
                                                                class="tagName-svit sub-menu-item ajaxLink"
                                                                data-url="/svit_t15">
                                                            Світ
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/sport_t22784"
                                                                class="tagName-sport sub-menu-item ajaxLink"
                                                                data-url="/sport_t22784">
                                                            Спорт
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kultura_t10"
                                                                class="tagName-kultura sub-menu-item ajaxLink"
                                                                data-url="/kultura_t10">
                                                            Культура
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/foto_t6"
                                                                class="tagName-foto sub-menu-item ajaxLink"
                                                                data-url="/foto_t6">
                                                            Фото
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/video_t7"
                                                                class="tagName-video sub-menu-item ajaxLink"
                                                                data-url="/video_t7">
                                                            Відео
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-shou-biz menu-item ">

                                    <a 
                                            href="/shou-biz_t22786"
                                            class="menu-link ajaxLink"
                                            data-url="/shou-biz_t22786">
                                        Шоу-біз
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zirki_t23798"
                                                                class="tagName-zirki sub-menu-item ajaxLink"
                                                                data-url="/zirki_t23798">
                                                            Зірки
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/moda_t22837"
                                                                class="tagName-moda sub-menu-item ajaxLink"
                                                                data-url="/moda_t22837">
                                                            Мода
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kino_t22736"
                                                                class="tagName-kino sub-menu-item ajaxLink"
                                                                data-url="/kino_t22736">
                                                            Кіно
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/seriali_t23561"
                                                                class="tagName-seriali sub-menu-item ajaxLink"
                                                                data-url="/seriali_t23561">
                                                            Серіали
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/televizijni-shou_t23799"
                                                                class="tagName-televizijni-shou sub-menu-item ajaxLink"
                                                                data-url="/televizijni-shou_t23799">
                                                            ТБ-шоу
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/muzichni-novinki_t23831"
                                                                class="tagName-muzichni-novinki sub-menu-item ajaxLink"
                                                                data-url="/muzichni-novinki_t23831">
                                                            Музичні новинки
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-lajfstajl menu-item ">

                                    <a 
                                            href="/lajfstajl_t23832"
                                            class="menu-link ajaxLink"
                                            data-url="/lajfstajl_t23832">
                                        Лайфстайл
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zdorovya_t22746"
                                                                class="tagName-zdorovya sub-menu-item ajaxLink"
                                                                data-url="/zdorovya_t22746">
                                                            Здоров&#039;я
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/yizha_t23025"
                                                                class="tagName-yizha sub-menu-item ajaxLink"
                                                                data-url="/yizha_t23025">
                                                            Їжа
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kurjozi_t22751"
                                                                class="tagName-kurjozi sub-menu-item ajaxLink"
                                                                data-url="/kurjozi_t22751">
                                                            Курйози
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/podorozhi_t22743"
                                                                class="tagName-podorozhi sub-menu-item ajaxLink"
                                                                data-url="/podorozhi_t22743">
                                                            Подорожі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/goroskop_t23796"
                                                                class="tagName-goroskop sub-menu-item ajaxLink"
                                                                data-url="/goroskop_t23796">
                                                            Гороскоп
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/testi_t22841"
                                                                class="tagName-testi sub-menu-item ajaxLink"
                                                                data-url="/testi_t22841">
                                                            Тести
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-tehnologiyi menu-item ">

                                    <a 
                                            href="/tehnologiyi_t18"
                                            class="menu-link ajaxLink"
                                            data-url="/tehnologiyi_t18">
                                        Техно
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/gadzheti_t22745"
                                                                class="tagName-gadzheti sub-menu-item ajaxLink"
                                                                data-url="/gadzheti_t22745">
                                                            Гаджети
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/avto_t22770"
                                                                class="tagName-avto sub-menu-item ajaxLink"
                                                                data-url="/avto_t22770">
                                                            Авто
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/pobutova-tehnika_t23833"
                                                                class="tagName-pobutova-tehnika sub-menu-item ajaxLink"
                                                                data-url="/pobutova-tehnika_t23833">
                                                            Побутова техніка
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/internet_t22835"
                                                                class="tagName-internet sub-menu-item ajaxLink"
                                                                data-url="/internet_t22835">
                                                            Інтернет
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/igri_t23443"
                                                                class="tagName-igri sub-menu-item ajaxLink"
                                                                data-url="/igri_t23443">
                                                            Ігри
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kosmos_t22839"
                                                                class="tagName-kosmos sub-menu-item ajaxLink"
                                                                data-url="/kosmos_t22839">
                                                            Космос
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-populyarne menu-item ">

                                    <a 
                                            href="/populyarne_t23834"
                                            class="menu-link ajaxLink"
                                            data-url="/populyarne_t23834">
                                        Популярне
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/nostalgiya_t23821"
                                                                class="tagName-nostalgiya sub-menu-item ajaxLink"
                                                                data-url="/nostalgiya_t23821">
                                                            Ностальгія
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/cikavinki_t23802"
                                                                class="tagName-cikavinki sub-menu-item ajaxLink"
                                                                data-url="/cikavinki_t23802">
                                                            Цікаві новини
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/ukrayinska-muzika_t23685"
                                                                class="tagName-ukrayinska-muzika sub-menu-item ajaxLink"
                                                                data-url="/ukrayinska-muzika_t23685">
                                                            Українська музика
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/privitannya_t23757"
                                                                class="tagName-privitannya sub-menu-item ajaxLink"
                                                                data-url="/privitannya_t23757">
                                                            Привітання
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/recepti_t23098"
                                                                class="tagName-recepti sub-menu-item ajaxLink"
                                                                data-url="/recepti_t23098">
                                                            Рецепти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
                                                            З днем народження
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-pro-radio menu-item ">

                                    <a 
                                            href="/pro-radio_t23861"
                                            class="menu-link ajaxLink"
                                            data-url="/pro-radio_t23861">
                                        Про радіо
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/staff"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/staff">
                                                            Ведучі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/radiocovermap"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/radiocovermap">
                                                            Карта покриття
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/contacts"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/contacts">
                                                            Контакти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/archive"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/archive">
                                                            Що звучало в ефірі
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
</header>
<div class="main-content">
                                                <div class="reveal" style="position: relative;" id="register-start" data-reveal>
    <span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>

    <p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
    <form action="/resetting/send-email" method="POST" class="fos_user_resetting_request"
          id="fos_user_resetting_request" novalidate>
        <span class="replace-h4">Форма для відновлення паролю</span>

        <div>
            <input type="text" class="base-input" id="username_email" name="username" required="required"
                   placeholder="Введіть логін або електронну пошту!" autofocus/>

            <p id="error-message"
               style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
        </div>
        <div class="large-4 float-right ">
            <button type="submit" class="border-button "
                    value="Надіслати">Надіслати</button>
        </div>
    </form>
    <span class="replace-h5" id="show-message-from-resetting"></span>
    <button class="close-button" data-close aria-label="Close reveal" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="user-update" data-reveal>
    <span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>

    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

                
    
    <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '184622');
        }
    </script>

    <script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'></div>
    </div>
</div>

<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = 'header';
            if (document.getElementById('mobileBrandingPlace') === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
            }
            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 0,
                isHeaderSticky: true,
                headerQuerySelector: headerQuerySelector
            }

            initMobileBranding();
        })
    }
</script>
    <div class="white">
        <div class="row">
            <div class="small-12">
                <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '184622'],
                ['tagId', 'Популярне,Привітання,Релігія,Цікавинки,Події,Суспільство,Важлива,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="radio24_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465825116718-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
    </div>
</div>
            </div>
        </div>
        
                                                                                                                                        
        
        <div class="content-wrapper  row"
             data-title="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами"
             data-image="https://maximum.fm/uploads/424x239_DIR/media_news/2020/09/5f7215ba14f4b844607238.png"
             data-author="Валентина Рущак"
             data-tags="Популярне, Привітання, Релігія, Цікавинки, Події, Суспільство">
            <div class="columns small-12 medium-12 large-8">
                <div id="ontheioViewTacking" data-tags="Популярне,Привітання,Релігія,Цікавинки,Події,Суспільство,Важлива,Новини" class="news-content-wrapper">

                    <div class="top-tags-wrapper">
            <a href="/koronavirus_t23920" class="top-tag">
                <i class="flash"></i>Коронавірус</a>
            <a href="/karantin_t23921" class="top-tag">
                <i class="flash"></i>Карантин</a>
            <a href="/1-veresnya_t23836" class="top-tag">
                <i class="flash"></i>1 вересня</a>
    </div>

                    <div class="news-title"><h1>Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами</h1>
                    </div>
                    <ul class="statistic">
                        <li class="date">
                            <time datetime="2020-09-28 20:40">
                                20:40
                            </time>
                        </li>
                        <li class="watchers">17</li>
                                            </ul>
                    <div class="news-photo-container">
                        <div class="news-photo">
                            <img src="https://maximum.fm/uploads/424x239_DIR/media_news/2020/09/5f7215ba14f4b844607238.png"
                                 title="З Днем Ангела Людмили! - 1"
                                 alt="З Днем Ангела Людмили! - фото 1">


                                                            <div class="photo-credits">З Днем Ангела Людмили!
                                                                    </div>
                                                        <ul class="news-sharing ">
                                    
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_184622">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://maximum.fm/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622" data-news-name="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_184622">
        </a>
    </li>

                            </ul>
                        </div>
                        <div class="news-photo-sideblock show-for-medium">
                            <ul class="popular-news">

                                                                    <li class="title">Популярне</li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/privitannya-z-dnem-angela-lyudmili-pobazhannya-i-kartinki-na-imenini_n148655" title=""
                                               href="/privitannya-z-dnem-angela-lyudmili-pobazhannya-i-kartinki-na-imenini_n148655">Привітання з Днем ангела Людмили: побажання і картинки на іменини</a></li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/prostij-test-u-kartinci-viberit-dorogu-i-diznajtes-shcho-na-vas-chekaye_n184587" title=""
                                               href="/prostij-test-u-kartinci-viberit-dorogu-i-diznajtes-shcho-na-vas-chekaye_n184587">Простий тест у картинці: виберіть дорогу і дізнайтесь, що на вас чекає</a></li>
                                                                                                </ul>

                        </div>
                    </div>
                    <div class="news-content">
                        <p class="subtitle"><strong>29 вересня Люди відзначають свій День ангела. З нагоди цього свята ми підготували для вас найкращі привітання у прозі для іменинниць. Поздоровте своїх знайомих Людмил з їхніми іменинами.</strong></p>

                        <style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
                        <p>Ім&#39;я<strong> Людмила</strong> у перекладі зі слов&#39;янської означає "людям мила". Свій День ангела Наталії святкують всього раз у році &ndash; <strong>29 вересня</strong>. Зібрали для вас привітання з іменинами Людмили українською мовою у прозі та своїми словам, які подарують гарний настрій винуватицям свята.</p>

<p class="read-also">І ще: <a data-url="https://maximum.fm/privitannya-z-dnem-angela-lyudmili-pobazhannya-i-kartinki-na-imenini_n148655" class="ajaxLink" href="https://maximum.fm/privitannya-z-dnem-angela-lyudmili-pobazhannya-i-kartinki-na-imenini_n148655">Привітання з Днем ангела Людмили: побажання і картинки на іменини</a></p>

<p>Надішліть Люді найкращі поздоровлення:</p>

<ul>
	<li><a href="#1" rel="nofollow">Гарні привітання</a></li>
	<li><a href="#2" rel="nofollow">Короткі вітання</a></li>
	<li><a href="#3" rel="nofollow">Оригінальні поздоровлення</a></li>
</ul>

<h2 style="text-align: center;"><a id="1" name="1">Привітання Людмилі з іменинами у прозі</a></h2>

<p>***</p>

<p>Люда, від усього свого серця я вітаю тебе з іменинами та бажаю тобі безмежного щастя, неземного кохання, приголомшливого успіху і сліпучої краси. Ще бажаю бути завжди на висоті, домагатися великих цілей і вірного успіху, бажаю вічної любові у серці, чуйності душі та достатку у житті, бажаю доброго здоров&#39;я, відмінного настрою і щасливих пам&#39;ятних моментів. Нехай твої очі завжди посміхаються, серце радіє, а ноги танцюють. Дихай на повні груди та впевнено дивися тільки вперед!</p>

<p><span style="font-family: inherit;">***</span></p>

<p>Дорога Людмило, я вітаю тебе з Днем Ангела! Бажаю тобі багато-багато щастя, любові, здоров&#39;я, тепла, посмішок. Хочу, щоб ти залишалася все такою ж позитивною і радісною. Нехай тебе оточують лише дорогі та кохані люди, нехай всі нещастя і знегоди обходять тебе стороною. Всіх благ і море позитивних подій! Нехай посмішка якомога частіше сяє на твоєму гарному личку! Я від щирого серця бажаю тобі здійснення всіх бажань і удачі у всіх починаннях!</p>

<p><img alt="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - фото 427805" media-alt="427805" title="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - 427805" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/09/5f721680b3f50007588578.png"  data-ratio="0.71"/></p>

<p><span style="font-family: inherit;">***</span></p>

<p>Дорога Люда, в цей прекрасний День твого Ангела хочеться побажати тобі неземного щастя, здійснення всіх планів і благовоління долі. Нехай у твоєму житті не буде похмурих днів, а на шляху зустрічаються тільки яскраві та неабиякі люди, поруч з якими ти зможеш рости духовно і не озиратися назад. Хочу, щоб у тебе завжди все вдавалося. Зі святом!</p>

<p><span style="font-family: inherit;">***</span></p>

<p>Людо, кращі моменти життя тільки для тебе. Південні спекотні ночі тільки для тебе. Дорогі подарунки тільки для тебе. Милі посмішки тільки для тебе. Цікаві історії тільки для тебе. Ласкаві компліменти тільки для тебе. Абсолютна удача тільки для тебе! Дозволь побажати тобі яскравого сяйва по життю і душевної теплоти, щирості люблячих сердець і розуміння від друзів, простого жіночого щастя, любові та поваги, високих досягнень і достатку. Вітаю тебе, Людмило, і бажаю завжди бути щасливою!</p>

<p><span style="font-family: inherit;">***</span></p>

<p>Моя дорога, люба і неповторна Людмило, я вітаю тебе з твоїм Днем Ангела! Я бажаю тобі всіх-всіх благ, любові, щастя, здоров&#39;я, море радості та позитиву щодня. Нехай всі твої старання ніколи не були марними, нехай удача супроводжує твоєю життєвою звивистою стежкою. Знай, Людо, що ти завжди та в усьому не схожа на інших. Ти унікальна і прекрасна в цьому. Нехай же все, чого ти хочеш досягти, дається тобі легко і невимушено, а близькі люди завжди люблять тебе.</p>

<h2 style="text-align: center;"><a id="2" name="2">Короткі вітання з Днем ангела Люді своїми словами</a></h2>

<p>***</p>

<p>Хочу привітати та побажати тобі, люба Людмила, ясного і чистого неба над головою, душевного спокою і краси. Нехай всі твої мрії збуваються, і ти будеш найщасливішою на світі!</p>

<p><span style="font-family: inherit;">***</span></p>

<p>Людмило, вітаю тебе, нехай у твоєму житті буде більше сонячних днів, нехай тебе супроводжує щастя і любов. Будь життєрадісною і впевненою в собі жінкою!</p>

<p><img alt="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - фото 427803" media-alt="427803" title="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - 427803" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/09/5f72167ee4cc4302371661.png"  data-ratio="0.71"/></p>

<p><span style="font-family: inherit;">***</span></p>

<p>Нехай всі твої цілі, Людмила, досягаються легко і просто, немов за помахом казкової чарівної палички. Я бажаю тобі бути завжди в центрі уваги, щоб світитися щастям, немов яскрава зоря.</p>

<p><span style="font-family: inherit;">***</span></p>

<p>Краси тобі, Людмило, побажаю, щоб твоє зображення в дзеркалі завжди показувало щасливу ​​людину, яка світиться усмішкою, очима осяває, а радістю заряджає на нові подвиги. Вітаю!</p>

<p><span style="font-family: inherit;">***</span></p>

<p>Людко, зі святом! Нехай доля буде щедрою і лагідною! Нехай обдарує тебе щастям і здоров&#39;ям, удачею і любов&#39;ю, красою і грошима! Нехай у тебе буде все для щасливого життя!</p>

<h2 style="text-align: center;"><a id="3" name="3">Оригінальні поздоровлення для Людмили в День ангела прозою</a></h2>

<p>***</p>

<p>Вітаю тебе, Людо! Бажаю любові, гармонії та щастя. Бажаю радості, достатку та успіху. Бажаю міцних обіймів близьких людей, приємних зустрічей і нових знайомств. Бажаю ні хвилини нудьги, ні краплі смутку, ні дня втоми. Людмило, будь мрійливою та закоханою героїнею поеми свого життя. І нехай в будь-якій важкій ситуації тебе рятує твій "Руслан"!</p>

<p><span style="font-family: inherit;">***</span></p>

<p>Чарівна Людмило, прийми мої найщиріші вітання і побажання здоров&#39;я, удачі та сімейного добробуту! Нехай любов знайде тебе, але не заподіє болю, нехай щастя наповнить твоє серце, але не змусить забути про друзів, нехай кожен крок підіймає тебе по сходах успіху, але голова не закрутиться від висоти. Залишайся завжди такою ж чарівною, доброю і життєрадісною, як зараз, адже саме ці якості допомагають тобі виправдовувати своє ім&#39;я &ndash; "мила людям".</p>

<p><span style="font-family: inherit;">***</span></p>

<p>Вітаю, Людмило, і від душі бажаю здоров&#39;я, радості, всіх добрих благ і світу. Ласкава, Юна, Добра, Мила, Іскриста, Люба, Ангельські красива, &ndash; будь завжди особливою і дивовижною, щасливою і коханою!</p>

<p><img alt="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - фото 427804" media-alt="427804" title="Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами - 427804" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/09/5f72167fc43b4770081115.png"  data-ratio="0.71"/></p>

<p><span style="font-family: inherit;">***</span></p>

<p>Ти людям мила, тому й ім&#39;я твоє Людмила. Ти Богом збережена, тому і бути тобі в житті щасливою. Ти серцем добра, тому і в оточенні добрих друзів. Ти вмієш радіти, тому з тобою завжди веселіше. Бажаю, щоб ти завжди була такою ж чудовою, доброю, красивою і нами всіма любою. Бажаю завжди посміхатися, вірити тільки в хороше, прагнути до успіху, залишати образи позаду, гордо і красиво йти тільки вперед до своїх надій і мрій. Будь щаслива, Людмило!</p>

<p><span style="font-family: inherit;">***</span></p>

<p>Дорога Людмила, я вітаю тебе і від щирого серця хочу побажати завжди залишатися милою, доброю, чуйною, щирою, красивою і чудовою. Любові, південного тепла душі, достатку, миру, грайливого настрою, легких шляхів до мрій, ангельського терпіння і натхнення! Бажаю ніколи в собі не сумніватися і вірити у свою мрію, завжди прагнути до щастя та успіху, дарувати коханим радість і надію, залишатися завжди красивою і чудовою.</p>

<p class="read-also">До теми: <a data-url="https://maximum.fm/privitannya-z-dnem-angela-najkrashchi-pobazhannya-ukrayinskoyu-movoyu_n141559" class="ajaxLink" href="https://maximum.fm/privitannya-z-dnem-angela-najkrashchi-pobazhannya-ukrayinskoyu-movoyu_n141559">Привітання з Днем ангела: найкращі побажання українською на іменини</a></p>

                                                    <div class="news-source">Джерело: <a
                                        target="_blank" rel=nofollow
                                        href="https://maximum.fm/">Радіо МАКСИМУМ</a>
                            </div>
                        
                        <div class="follow-us-under-news">Читай максимум цікавих новин у
                            <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                        </div>

                                                    <ul class="tags">
                                <li>Теги:</li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/populyarne_t23834"
                                           title=""
                                           href="/populyarne_t23834">Популярне</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/privitannya_t23757"
                                           title=""
                                           href="/privitannya_t23757">Привітання</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/religiya_t22938"
                                           title=""
                                           href="/religiya_t22938">Релігія</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/cikavinki_t23802"
                                           title=""
                                           href="/cikavinki_t23802">Цікавинки</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/podiyi_t23"
                                           title=""
                                           href="/podiyi_t23">Події</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/suspilstvo_t22771"
                                           title=""
                                           href="/suspilstvo_t22771">Суспільство</a>
                                    </li>
                                                            </ul>
                                            </div>
                </div>

                <div id="lun-container" class="row">
                    <div class="small-12">
                                            </div>
                </div>

                <hr>

                <div class="row">
                    <div class="small-12">
                        <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-255"></div>
    <div id="adpartner-htmlunit-752"></div>

    <script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

    <script type='text/javascript'>
        function initAds() {
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                head.appendChild(script);
            })();

            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                head.appendChild(script);
            })();
        }

        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                initAds();
            }
        }, false);

        if(window.location.pathname.match(/_[n][0-9]/)) {
            initAds();
        }
    </script>
</div>                    </div>
                </div>

                <!--до теми-->
                <div class="recommendation-wrapper news-page news-theme">
                    <div class="title">
                        <span class="replace-h3">до теми</span>
                    </div>
                    <div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer
                         data-equalize-by-row="true">

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/podruzhzhya-pornoaktoriv-rozpovilo-yak-poyednuye-robotu-i-kohannya_n184593" title=""
                                       href="/podruzhzhya-pornoaktoriv-rozpovilo-yak-poyednuye-robotu-i-kohannya_n184593">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/09/5f71d6be37f10155268630.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Подружжя порноакторів розповіло, як поєднує роботу і кохання</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/sam-sobi-dizajner-epichni-foto-nevdalogo-dizajnu-yaki-zmushuyut-smiyatis_n184614" title=""
                                       href="/sam-sobi-dizajner-epichni-foto-nevdalogo-dizajnu-yaki-zmushuyut-smiyatis_n184614">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/09/5f71ed4640fb7176067886.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Сам собі дизайнер: епічні фото невдалого дизайну, які змушують сміятись</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/zhittya-cih-znakiv-zodiaku-kardinalno-zminitsya-u-zhovtni_n184599" title=""
                                       href="/zhittya-cih-znakiv-zodiaku-kardinalno-zminitsya-u-zhovtni_n184599">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/09/5f71c13456c71232779346.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Життя цих знаків Зодіаку кардинально зміниться у жовтні</div>
                                    </a>
                                </div>
                            </div>

                        
                    </div>
                </div>

                <div class="partner-recomendation">
    <div class="title">
        <span class="replace-h3">пропозиції партнерів</span>
    </div>
    <!-- M378454Composite Start --> <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> <!-- M378454Composite End -->
</div>


                                                                                
                                    <div class="comments-wrapper">
    <span class="replace-h3">коментарі</span>
    <div id="fb-comments" class="fb-comments"
         data-href="https://maximum.fm/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622"
         data-width="100%" data-numposts="5">
    </div>
</div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
                
                <!--MixAdvert MOBILE BLOCK START-->
                <div id="MIXADV_6870" class="MIXADVERT_NET"></div>
                <!--MixAdvert MOBILE BLOCK END-->

                <!--MixAdvert BLOCK START-->
                <div id="MIXADV_6778" class="MIXADVERT_NET"></div>
                <!--MixAdvert BLOCK END-->

                                <div id="M378454ScriptRootC665608">
                    <div id="M378454PreloadC665608"></div>
                    <script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
                </div>

                <!--НОВИНИ СВІТУ-->


                <!--рекомендуємо-->

                    <div class="recommendation-wrapper news-page row columns  large-12">
        <div class="title">
            <span class="replace-h3">рекомендуємо</span>
        </div>
        <div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer
             data-equalize-by-row="true">
                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/novi-pisni-veresnya-plejlist-populyarnoyi-muziki-za-tizhden_n184564" title=""
                                       href="/novi-pisni-veresnya-plejlist-populyarnoyi-muziki-za-tizhden_n184564"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2020/09/5f705b46cf662516359377.png)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Нові пісні вересня: плейлист популярної музики за тиждень</div>
                                    <ul class="statistic">
                                        <li class="date">Вчора, 12:50 </li>
                                        <li class="watchers">149</li>
                                        <li class="share">0</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/motivacijni-video-villa-smita-yaki-zmushuyut-nadihnutisya_n184475" title=""
                                       href="/motivacijni-video-villa-smita-yaki-zmushuyut-nadihnutisya_n184475"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2020/09/5f6de7a2e6aee691611677.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Мотиваційні відео Вілла Сміта, які змушують надихнутися</div>
                                    <ul class="statistic">
                                        <li class="date">25 вересня, 16:21 </li>
                                        <li class="watchers">427</li>
                                        <li class="share">0</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/yak-provodyat-svoyi-vihidni-uspishni-choloviki_n184540" title=""
                                       href="/yak-provodyat-svoyi-vihidni-uspishni-choloviki_n184540"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2020/09/5f6f20369cbb0477659909.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Як проводять свої вихідні успішні чоловіки</div>
                                    <ul class="statistic">
                                        <li class="date">26 вересня, 15:10 </li>
                                        <li class="watchers">188</li>
                                        <li class="share">0</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                        <div class="columns">
                <div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
                    <div class="wrapper">
                        <script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="reklama-300-readMore">
    <div id='div-gpt-ad-1465848707837-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="row">
                    <div class="small-12">
                        <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
    <div id='div-gpt-ad-1465852992756-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
    </div>
</div>                    </div>
                </div>

                
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                                                    
                <script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>



<div id="newsListPromoArticle" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
    </div>
</div>
                <div style="margin-top: 20px;" id="radio24_300x250_top">
                    <!-- Composite Start -->
<div id="M378454ScriptRootC662077">
    <div id="M378454PreloadC662077"> Загрузка...</div>
    <script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div> <!-- Composite End -->                </div>

                
                <div class="news-list-wrapper">
        <span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2"
           title="novina" href="/novini_t2">Новини</a></span>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 21:30:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/privitannya-z-yuvileyem-20-rokiv-garni-virshi-sms-proza-i-kartinki_n184160"
                               class="ajaxLink"
                               href="/privitannya-z-yuvileyem-20-rokiv-garni-virshi-sms-proza-i-kartinki_n184160">

                                
                                <div class="time">21:30</div>
                                <div class="news-title">
                                    
                                    
                                    Привітання з ювілеєм 20 років: гарні вірші, смс, проза і картинки
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 21:22:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/94-richnij-britanskij-veduchij-pobiv-rekord-v-instagram_n184620"
                               class="ajaxLink"
                               href="/94-richnij-britanskij-veduchij-pobiv-rekord-v-instagram_n184620">

                                
                                <div class="time">21:22</div>
                                <div class="news-title">
                                    
                                    
                                    94-річний британський ведучий побив рекорд в Instagram
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 21:00:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/29-veresnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n184154"
                               class="ajaxLink"
                               href="/29-veresnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n184154">

                                
                                <div class="time">21:00</div>
                                <div class="news-title">
                                    
                                    
                                    29 вересня 2020 – яке сьогодні свято: традиції, заборони і прикмети
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 20:53:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/prosti-sposobi-polipshiti-imunitet-pered-sezonom-zastud_n184618"
                               class="ajaxLink"
                               href="/prosti-sposobi-polipshiti-imunitet-pered-sezonom-zastud_n184618">

                                
                                <div class="time">20:53</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2020/09/5f72024ef330a289913192.jpeg" alt="">
                                    
                                    
                                    Прості способи поліпшити імунітет перед сезоном застуд
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 20:40:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622"
                               class="ajaxLink"
                               href="/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622">

                                
                                <div class="time">20:40</div>
                                <div class="news-title">
                                    
                                    
                                    Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  important ">
                            <a target="_self" data-url="/test-yak-vi-zminites-pislya-karantinu_n176253"
                               class="ajaxLink"
                               href="/test-yak-vi-zminites-pislya-karantinu_n176253">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2020/04/5e86da88ceff8631599344.png" alt="">
                                    
                                    ТЕСТ: Як ви змінитесь після карантину?
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 20:31:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/tri-najposhirenishih-mifi-pro-shefiv_n184617"
                               class="ajaxLink"
                               href="/tri-najposhirenishih-mifi-pro-shefiv_n184617">

                                
                                <div class="time">20:31</div>
                                <div class="news-title">
                                    
                                    
                                    Три найпоширеніших міфи про шефів
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 20:15:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/podruzhzhya-pornoaktoriv-rozpovilo-yak-poyednuye-robotu-i-kohannya_n184593"
                               class="ajaxLink"
                               href="/podruzhzhya-pornoaktoriv-rozpovilo-yak-poyednuye-robotu-i-kohannya_n184593">

                                
                                <div class="time">20:15</div>
                                <div class="news-title">
                                    
                                    
                                    Подружжя порноакторів розповіло, як поєднує роботу і кохання
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 20:00:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/goroskop-na-zhovten-2020-prognoz-na-cej-misyac-dlya-znakiv-zodiaku_n184142"
                               class="ajaxLink"
                               href="/goroskop-na-zhovten-2020-prognoz-na-cej-misyac-dlya-znakiv-zodiaku_n184142">

                                
                                <div class="time">20:00</div>
                                <div class="news-title">
                                    
                                    
                                    Гороскоп на жовтень 2020: прогноз на цей місяць для знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 19:42:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/jerry-heil-rozpovila-yakim-maye-buti-yiyi-cholovik_n184616"
                               class="ajaxLink"
                               href="/jerry-heil-rozpovila-yakim-maye-buti-yiyi-cholovik_n184616">

                                
                                <div class="time">19:42</div>
                                <div class="news-title">
                                    
                                    
                                    Jerry Heil розповіла, яким має бути її чоловік
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 19:16:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/kompaniya-realme-predstavit-pershij-u-sviti-televizor-sled-4k-chim-vin-osoblivij_n184615"
                               class="ajaxLink"
                               href="/kompaniya-realme-predstavit-pershij-u-sviti-televizor-sled-4k-chim-vin-osoblivij_n184615">

                                
                                <div class="time">19:16</div>
                                <div class="news-title">
                                    
                                    
                                    Компанія Realme представить перший у світі телевізор SLED 4K: чим він особливий
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 18:52:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/yevgen-konoplyanka-bilshe-ne-bachit-sebe-v-shahtari_n184611"
                               class="ajaxLink"
                               href="/yevgen-konoplyanka-bilshe-ne-bachit-sebe-v-shahtari_n184611">

                                
                                <div class="time">18:52</div>
                                <div class="news-title">
                                    
                                    
                                    Євген Коноплянка більше не бачить себе в Шахтарі
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 18:35:00"
                            title=""
                            class="  photo with-photo video ">
                            <a target="_self" data-url="/cholovik-vidzhimavsya-po-100-raziv-na-den-protyagom-roku-shcho-z-cogo-vijshlo_n184610"
                               class="ajaxLink"
                               href="/cholovik-vidzhimavsya-po-100-raziv-na-den-protyagom-roku-shcho-z-cogo-vijshlo_n184610">

                                
                                <div class="time">18:35</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/09/5f71d65f4b728693772320.png" alt="">
                                    
                                    
                                    Чоловік віджимався по 100 разів на день протягом року: що з цього вийшло
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 18:16:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/sam-sobi-dizajner-epichni-foto-nevdalogo-dizajnu-yaki-zmushuyut-smiyatis_n184614"
                               class="ajaxLink"
                               href="/sam-sobi-dizajner-epichni-foto-nevdalogo-dizajnu-yaki-zmushuyut-smiyatis_n184614">

                                
                                <div class="time">18:16</div>
                                <div class="news-title">
                                    
                                    
                                    Сам собі дизайнер: епічні фото невдалого дизайну, які змушують сміятись
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  photo video ">
                            <a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                               class="ajaxLink"
                               href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png" alt="">
                                    
                                    Привітання з Днем народження у віршах, прозі та смс українською
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 18:00:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/goroskop-na-29-veresnya-2020-prognoz-dlya-vsih-znakiv-zodiaku_n184156"
                               class="ajaxLink"
                               href="/goroskop-na-29-veresnya-2020-prognoz-dlya-vsih-znakiv-zodiaku_n184156">

                                
                                <div class="time">18:00</div>
                                <div class="news-title">
                                    
                                    
                                    Гороскоп на 29 вересня 2020: прогноз для всіх знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 17:44:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/ci-risi-harakteru-pogano-vplivayut-na-serce_n184609"
                               class="ajaxLink"
                               href="/ci-risi-harakteru-pogano-vplivayut-na-serce_n184609">

                                
                                <div class="time">17:44</div>
                                <div class="news-title">
                                    
                                    
                                    Ці риси характеру погано впливають на серце
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 17:15:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/72-roki-razom-cya-para-zmushuye-viriti-u-vichne-kohannya_n184604"
                               class="ajaxLink"
                               href="/72-roki-razom-cya-para-zmushuye-viriti-u-vichne-kohannya_n184604">

                                
                                <div class="time">17:15</div>
                                <div class="news-title">
                                    
                                    
                                    72 роки разом: ця пара змушує вірити у вічне кохання
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 17:00:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/midne-vesillya-7-rokiv-privitannya-z-richniceyu-i-najkrashchi-podarunki_n184159"
                               class="ajaxLink"
                               href="/midne-vesillya-7-rokiv-privitannya-z-richniceyu-i-najkrashchi-podarunki_n184159">

                                
                                <div class="time">17:00</div>
                                <div class="news-title">
                                    
                                    
                                    Мідне весілля (7 років): привітання з річницею і найкращі подарунки
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 16:44:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/tri-osinnih-rituali-yaki-dopomozhut-stvoriti-vdoma-zatishok_n184602"
                               class="ajaxLink"
                               href="/tri-osinnih-rituali-yaki-dopomozhut-stvoriti-vdoma-zatishok_n184602">

                                
                                <div class="time">16:44</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/09/5f71c05899a57629206929.jpg" alt="">
                                    
                                    
                                    Три осінніх ритуали, які допоможуть створити вдома затишок
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 16:33:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/zhittya-cih-znakiv-zodiaku-kardinalno-zminitsya-u-zhovtni_n184599"
                               class="ajaxLink"
                               href="/zhittya-cih-znakiv-zodiaku-kardinalno-zminitsya-u-zhovtni_n184599">

                                
                                <div class="time">16:33</div>
                                <div class="news-title">
                                    
                                    
                                    Життя цих знаків Зодіаку кардинально зміниться у жовтні
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 16:14:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/novu-kohanu-breda-pitta-nazivayut-kopiyeyu-irini-shejk-porivnyajte-sami_n184598"
                               class="ajaxLink"
                               href="/novu-kohanu-breda-pitta-nazivayut-kopiyeyu-irini-shejk-porivnyajte-sami_n184598">

                                
                                <div class="time">16:14</div>
                                <div class="news-title">
                                    
                                    
                                    Нову кохану Бреда Пітта називають копією Ірини Шейк: порівняйте самі
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 15:49:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/rozrobniki-legendarnoyi-the-last-of-us-vipustyat-nastilnu-gru-za-yiyi-motivami_n184605"
                               class="ajaxLink"
                               href="/rozrobniki-legendarnoyi-the-last-of-us-vipustyat-nastilnu-gru-za-yiyi-motivami_n184605">

                                
                                <div class="time">15:49</div>
                                <div class="news-title">
                                    
                                    
                                    Розробники легендарної The Last of Us випустять настільну гру за її мотивами
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 15:25:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/zirki-gri-prestoliv-kit-harington-i-rouz-lesli-gotuyutsya-vpershe-stati-batkami_n184601"
                               class="ajaxLink"
                               href="/zirki-gri-prestoliv-kit-harington-i-rouz-lesli-gotuyutsya-vpershe-stati-batkami_n184601">

                                
                                <div class="time">15:25</div>
                                <div class="news-title">
                                    
                                    
                                    Зірки Гри престолів Кіт Харінгтон і Роуз Леслі готуються вперше стати батьками
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 14:54:00"
                            title=""
                            class="  photo video last">
                            <a target="_self" data-url="/komanda-z-amerikanskogo-futbolu-zapovnila-tribuni-personazhami-pivdennogo-parku-foto_n184603"
                               class="ajaxLink"
                               href="/komanda-z-amerikanskogo-futbolu-zapovnila-tribuni-personazhami-pivdennogo-parku-foto_n184603">

                                
                                <div class="time">14:54</div>
                                <div class="news-title">
                                    
                                    
                                    Команда з американського футболу заповнила трибуни персонажами Південного Парку: фото
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 20:15:00"
                            class=" photo  ">
                            <a data-url="/podruzhzhya-pornoaktoriv-rozpovilo-yak-poyednuye-robotu-i-kohannya_n184593" title=""
                               class="ajaxLink" target="_self"
                               href="/podruzhzhya-pornoaktoriv-rozpovilo-yak-poyednuye-robotu-i-kohannya_n184593">
                                
                                <div class="time">20:15</div>
                                <div class="news-title">
                                                                        Подружжя порноакторів розповіло, як поєднує роботу і кохання
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 18:16:00"
                            class=" photo  ">
                            <a data-url="/sam-sobi-dizajner-epichni-foto-nevdalogo-dizajnu-yaki-zmushuyut-smiyatis_n184614" title=""
                               class="ajaxLink" target="_self"
                               href="/sam-sobi-dizajner-epichni-foto-nevdalogo-dizajnu-yaki-zmushuyut-smiyatis_n184614">
                                
                                <div class="time">18:16</div>
                                <div class="news-title">
                                                                        Сам собі дизайнер: епічні фото невдалого дизайну, які змушують сміятись
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 16:33:00"
                            class="  ">
                            <a data-url="/zhittya-cih-znakiv-zodiaku-kardinalno-zminitsya-u-zhovtni_n184599" title=""
                               class="ajaxLink" target="_self"
                               href="/zhittya-cih-znakiv-zodiaku-kardinalno-zminitsya-u-zhovtni_n184599">
                                
                                <div class="time">16:33</div>
                                <div class="news-title">
                                                                        Життя цих знаків Зодіаку кардинально зміниться у жовтні
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 14:15:00"
                            class=" photo  ">
                            <a data-url="/yak-bezpechno-nositi-tkaninnu-masku-vazhlivi-poradi-yaki-maye-znati-kozhen_n184596" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-bezpechno-nositi-tkaninnu-masku-vazhlivi-poradi-yaki-maye-znati-kozhen_n184596">
                                
                                <div class="time">14:15</div>
                                <div class="news-title">
                                                                        Як безпечно носити тканинну маску: важливі поради, які має знати кожен
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 11:18:00"
                            class=" photo  ">
                            <a data-url="/prostij-test-u-kartinci-viberit-dorogu-i-diznajtes-shcho-na-vas-chekaye_n184587" title=""
                               class="ajaxLink" target="_self"
                               href="/prostij-test-u-kartinci-viberit-dorogu-i-diznajtes-shcho-na-vas-chekaye_n184587">
                                
                                <div class="time">11:18</div>
                                <div class="news-title">
                                                                        Простий тест у картинці: виберіть дорогу і дізнайтесь, що на вас чекає
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 09:13:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-28-veresnya_n184585" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-28-veresnya_n184585">
                                
                                <div class="time">09:13</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 28 вересня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 08:22:00"
                            class=" photo video  ">
                            <a data-url="/tanci-z-zirkami-2020-hto-pokinuv-shou-u-pyatomu-vipusku-video_n184581" title=""
                               class="ajaxLink" target="_self"
                               href="/tanci-z-zirkami-2020-hto-pokinuv-shou-u-pyatomu-vipusku-video_n184581">
                                
                                <div class="time">08:22</div>
                                <div class="news-title">
                                                                        Танці з зірками 2020: хто покинув шоу у п&#039;ятому випуску (відео)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-28 07:20:00"
                            class="  ">
                            <a data-url="/pogoda-v-ukrayini-28-veresnya-tochnij-prognoz-na-den_n184580" title=""
                               class="ajaxLink" target="_self"
                               href="/pogoda-v-ukrayini-28-veresnya-tochnij-prognoz-na-den_n184580">
                                
                                <div class="time">07:20</div>
                                <div class="news-title">
                                                                        Погода в Україні 28 вересня: точний прогноз на день
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                27 вересня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-27 21:52:00"
                            class=" photo  ">
                            <a data-url="/potap-de-remin-nastya-kamenskih-znyalasya-toples-prikrivayuchi-ogoleni-grudi-rukami-18_n184557" title=""
                               class="ajaxLink" target="_self"
                               href="/potap-de-remin-nastya-kamenskih-znyalasya-toples-prikrivayuchi-ogoleni-grudi-rukami-18_n184557">
                                
                                <div class="time">21:52</div>
                                <div class="news-title">
                                                                        Потап, де ремінь: Настя Каменських знялася топлес, прикриваючи оголені груди руками (18+)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-27 19:49:00"
                            class=" photo  ">
                            <a data-url="/divchina-tizhnya-garyacha-model-bez-kompleksiv-paulin-tanto-yaka-obozhnyuye-goli-foto--18_n184440" title=""
                               class="ajaxLink" target="_self"
                               href="/divchina-tizhnya-garyacha-model-bez-kompleksiv-paulin-tanto-yaka-obozhnyuye-goli-foto--18_n184440">
                                
                                <div class="time">19:49</div>
                                <div class="news-title">
                                                                        Дівчина тижня: гаряча модель без комплексів Паулін Танто, яка обожнює голі фото  (18+)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-27 17:25:00"
                            class=" photo  ">
                            <a data-url="/7-faktiv-yaki-perekonayut-tebe-kupiti-cholovichij-trench_n184506" title=""
                               class="ajaxLink" target="_self"
                               href="/7-faktiv-yaki-perekonayut-tebe-kupiti-cholovichij-trench_n184506">
                                
                                <div class="time">17:25</div>
                                <div class="news-title">
                                                                        7 фактів, які переконають тебе купити чоловічий тренч
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-27 15:00:00"
                            class="  ">
                            <a data-url="/vsesvitnij-den-turizmu-yaku-krayinu-ti-vidvidayesh-pislya-karantinu_n183386" title=""
                               class="ajaxLink" target="_self"
                               href="/vsesvitnij-den-turizmu-yaku-krayinu-ti-vidvidayesh-pislya-karantinu_n183386">
                                
                                <div class="time">15:00</div>
                                <div class="news-title">
                                                                        Всесвітній день туризму: Яку країну ти відвідаєш після карантину?
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-27 12:50:00"
                            class=" video  ">
                            <a data-url="/novi-pisni-veresnya-plejlist-populyarnoyi-muziki-za-tizhden_n184564" title=""
                               class="ajaxLink" target="_self"
                               href="/novi-pisni-veresnya-plejlist-populyarnoyi-muziki-za-tizhden_n184564">
                                
                                <div class="time">12:50</div>
                                <div class="news-title">
                                                                        Нові пісні вересня: плейлист популярної музики за тиждень
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-27 09:54:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-27-veresnya_n184559" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-27-veresnya_n184559">
                                
                                <div class="time">09:54</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 27 вересня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-27 08:23:00"
                            class="  ">
                            <a data-url="/nespodivano-ale-fakt-ci-5-produktiv-mozhut-pozbaviti-vas-energiyi_n184547" title=""
                               class="ajaxLink" target="_self"
                               href="/nespodivano-ale-fakt-ci-5-produktiv-mozhut-pozbaviti-vas-energiyi_n184547">
                                
                                <div class="time">08:23</div>
                                <div class="news-title">
                                                                        Несподівано, але факт: ці 5 продуктів можуть позбавити вас енергії
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                26 вересня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-26 21:24:00"
                            class=" photo  ">
                            <a data-url="/divitsya-foto-peremozhciv-fotokonkursu-drone-photo-awards-2020_n184556" title=""
                               class="ajaxLink" target="_self"
                               href="/divitsya-foto-peremozhciv-fotokonkursu-drone-photo-awards-2020_n184556">
                                
                                <div class="time">21:24</div>
                                <div class="news-title">
                                                                        Дивіться фото переможців фотоконкурсу Drone Photo Awards 2020
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-26 18:22:00"
                            class="  ">
                            <a data-url="/visim-pisen-z-izolyaciyi-ukrayinec-znyavsya-v-operi-vid-apple-znyatij-na-iphone_n184546" title=""
                               class="ajaxLink" target="_self"
                               href="/visim-pisen-z-izolyaciyi-ukrayinec-znyavsya-v-operi-vid-apple-znyatij-na-iphone_n184546">
                                
                                <div class="time">18:22</div>
                                <div class="news-title">
                                                                        Вісім пісень з ізоляції: українець знявся в опері від Apple, знятій на iPhone
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-26 15:10:00"
                            class="  ">
                            <a data-url="/yak-provodyat-svoyi-vihidni-uspishni-choloviki_n184540" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-provodyat-svoyi-vihidni-uspishni-choloviki_n184540">
                                
                                <div class="time">15:10</div>
                                <div class="news-title">
                                                                        Як проводять свої вихідні успішні чоловіки
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-26 12:19:18"
                            class="  ">
                            <a data-url="/yevropejskij-den-mov-na-skilki-vidsotkiv-ti-poliglot_n183388" title=""
                               class="ajaxLink" target="_self"
                               href="/yevropejskij-den-mov-na-skilki-vidsotkiv-ti-poliglot_n183388">
                                
                                <div class="time">12:19</div>
                                <div class="news-title">
                                                                        Європейський день мов: На скільки відсотків ти поліглот?
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-26 10:12:00"
                            class="  ">
                            <a data-url="/novij-rekord-skilki-hvorih-na-covid-19-v-ukrayini-stanom-na-26-veresnya_n184530" title=""
                               class="ajaxLink" target="_self"
                               href="/novij-rekord-skilki-hvorih-na-covid-19-v-ukrayini-stanom-na-26-veresnya_n184530">
                                
                                <div class="time">10:12</div>
                                <div class="news-title">
                                                                        Новий рекорд: скільки хворих на COVID-19 в Україні станом на 26 вересня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-26 08:12:00"
                            class="  ">
                            <a data-url="/eksperti-nazvali-4-produkti-yaki-obovyazkovo-mayut-buti-u-racioni-kozhnoyi-zhinki_n184501" title=""
                               class="ajaxLink" target="_self"
                               href="/eksperti-nazvali-4-produkti-yaki-obovyazkovo-mayut-buti-u-racioni-kozhnoyi-zhinki_n184501">
                                
                                <div class="time">08:12</div>
                                <div class="news-title">
                                                                        Експерти назвали 4 продукти, які обов&#039;язково мають бути у раціоні кожної жінки
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                25 вересня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-25 21:51:00"
                            class="  ">
                            <a data-url="/vidi-seksu-yakimi-zajmayetsya-kozhna-shchasliva-para_n184526" title=""
                               class="ajaxLink" target="_self"
                               href="/vidi-seksu-yakimi-zajmayetsya-kozhna-shchasliva-para_n184526">
                                
                                <div class="time">21:51</div>
                                <div class="news-title">
                                                                        Види сексу, якими займається кожна щаслива пара
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-25 18:32:00"
                            class=" video  ">
                            <a data-url="/lyuksemburg-lyuksemburg-divitsya-tizer-novogo-filmu-antonio-lukicha-z-kurgan--agregat_n184515" title=""
                               class="ajaxLink" target="_self"
                               href="/lyuksemburg-lyuksemburg-divitsya-tizer-novogo-filmu-antonio-lukicha-z-kurgan--agregat_n184515">
                                
                                <div class="time">18:32</div>
                                <div class="news-title">
                                                                        ЛЮКСЕМБУРГ, ЛЮКСЕМБУРГ: дивіться тизер нового фільму Антоніо Лукіча з Курган &amp; Agregat
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-25 16:21:00"
                            class=" video  ">
                            <a data-url="/motivacijni-video-villa-smita-yaki-zmushuyut-nadihnutisya_n184475" title=""
                               class="ajaxLink" target="_self"
                               href="/motivacijni-video-villa-smita-yaki-zmushuyut-nadihnutisya_n184475">
                                
                                <div class="time">16:21</div>
                                <div class="news-title">
                                                                        Мотиваційні відео Вілла Сміта, які змушують надихнутися
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-09-25 12:17:00"
                            class="  last">
                            <a data-url="/yak-buti-samotnim-i-otrimuvati-vid-cogo-zadovolennya_n184462" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-buti-samotnim-i-otrimuvati-vid-cogo-zadovolennya_n184462">
                                
                                <div class="time">12:17</div>
                                <div class="news-title">
                                                                        Як бути самотнім і отримувати від цього задоволення
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>

                <div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
                    <script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1533029499337-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div>                </div>

                <!-- M378454Composite Start -->
<div id="M378454Composite633270">
    <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
<!-- M378454Composite End -->            </div>

        </div>
    </div>
    
        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Популярне",
           "item": "https://maximum.fm/populyarne_t23834"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Привітання",
           "item": "https://maximum.fm/privitannya_t23757"
         }]
        }
    </script>
    <!--MixAdvert SCRIPT BLOCK START-->
    <script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};
if (isMobile()) {
    var node6870 = document.getElementById("MIXADV_6870");
    if( node6870 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6870&r="+Math.random();
        node6870.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NzAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg3MC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NzAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NzAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NzAiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
} else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
    <!--MixAdvert SCRIPT BLOCK END-->

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";        var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '184622',
                'sharingUrl': 'https://maximum.fm/privitannya-na-den-angela-lyudmili-u-prozi-pobazhannya-svoyimi-slovami_n184622',
                'whatIs': 'news'
            });

        });

    </script>
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
    <script>
        $(document).ready(function () {
            $(function(){
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

        
</div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '184622'],
                ['tagId', 'Популярне,Привітання,Релігія,Цікавинки,Події,Суспільство,Важлива,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1279)) {
                        $('body').addClass('branding');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534586171-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534615722-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_left -->

                <div id='div-gpt-ad-1584534586171-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_right -->

                <div id='div-gpt-ad-1584534615722-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->
<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2020, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>

                </ul>
            </div>
        </div>
    </div>
</footer>
        <!-- Composite Start -->
<div id="M414042ScriptRootC962808-div">
    <div id="M414042ScriptRootC962808"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/m/a/maximum.fm.962808.js';
        document.getElementById('M414042ScriptRootC962808-div').appendChild(script);
    }
</script>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="/assets/js/lib.min.js?v1.0b98r1?v=299"></script>

    <script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>

    <script src="/assets/js/app.min.js?v1.0b98r1?v=299"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u005BCACHEBUSTING\u005D';
    }
</script>


    <script src="/assets/js/websocket.js?v1.0b98r1?v=299"></script>
    <script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>

    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script>        <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>


    <!--feedback widget -->
    <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=299"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=299"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=299"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '184622',
        newsTitle: "Привітання на День ангела Людмили 2020 у прозі: побажання своїми словами",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>    <!--/feedback widget -->

</body>
</html>
