<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=308"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=308"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=308"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=308"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=308"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=308"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=308"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=308"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=308"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=308" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=308" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=308" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=308" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=308" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=308" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=308" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=308" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=308"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=308"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=308"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=308"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v=308">

                    <script></script>
    
    <![if !IE]>
    <script src="/assets/js/jquery.js?v=308"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v=308"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v=308"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v=308"></script>
    <script src="/assets/js/respond.min.js?v=308"></script>
    <script src="/assets/js/rem.min.js?v=308"></script>
    <![endif]>

    
        <title data-ajax-replace="true">Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description" content="У Міністерстві охорони здоров'я повідомили про нові випадки інфікування коронавірусом в Україні станом на сьогодні, 22 грудня. До вашої уваги останні новини про Covid-19 та статистика хворих по регіонах."/>

    <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873"/>

            <link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
    <meta data-ajax-replace="true" property="og:type" content="website" />
        <meta data-ajax-replace="true" property="og:title"
          content="Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="У Міністерстві охорони здоров'я повідомили про нові випадки інфікування коронавірусом в Україні станом на сьогодні, 22 грудня. До вашої уваги останні новини про Covid-19 та статистика хворих по регіонах."/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://maximum.fm/uploads/600x315_DIR/media_news/2020/12/5fe1a07cbcde7633972768.jpg"/>

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MAXIMUMFM_ua" />
    <meta name="twitter:creator" content="@MAXIMUMFM_ua" />

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873"
              },
              "headline": "Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/696x391_DIR/media_news/2020/12/5fe1a07cbcde7633972768.jpg",
                "width": 696,
                "height": 391
              },
              "datePublished": "2020-12-22 09:31:00",
              "dateModified": "2020-12-22 09:43:10",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=308",
                        "width": 60,
                        "height": 60
                    }
                }
            }
    </script>

        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Україна",
           "item": "https://maximum.fm/ukrayina_t22822"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Суспільство",
           "item": "https://maximum.fm/suspilstvo_t22771"
         }]
        }
    </script>

    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
    <link rel="manifest" href="/manifest.json">

        <script src="https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js" async></script>
</head>
<body>
    <!-- ontheio -->
    <script async src="https://cdn.onthe.io/io.js/Hz0HedbhBSNo"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://maximum.fm/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873",
            page_title: "Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня - Радіо Максимум",
            page_type: "article",
            page_language: "uk",
            article_authors: ["Марина Тамбовцева"],
            article_categories: ["Суспільство"],
            article_type: "Новини",
            article_word_count: "435",
            article_publication_date: "Tue, 22 Dec 2020 09:31:00 +0200"
        });
    </script>
    <!-- End ontheio -->

<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
    <div class="top-section">
    <div class="row  red-pla">

        <div class="logo-wrapper">
            <a href="/" class="header-logo ajaxLink" data-url="/">
                            </a>
        </div>

        <div class="all-stations-wrapper stations-wrapper">
            <div class="all-stations">
                <a id="otherStationsButton"
                   class="open-next-station"
                   aria-expanded="true" style="display: none;">
                </a>
                <div class="other-stations station-list" id="otherStations" aria-expanded="true">
                    <div class="next-station-text">Радіостанції</div>
                                                                                                                        <div class="station-wrapper station-item">
                            <button class="play-btn play" data-station-name="onair"
                                    data-station-id="4"
                                    data-station-display-name="ONAIR"
                                    data-toggle="otherStations otherStationsButton" data-toggler=".active">

                            </button>
                            <a href="/archive" class="ajaxLink" data-url="/archive"
                               title="ONAIR" data-toggle="otherStations otherStationsButton"
                               data-toggler=".active">
                                <div class="station-name">ONAIR</div>
                            </a>
                        </div>
                    
                </div>

                <div class="station-wrapper station-wrapper-top">
                    <button class="play-btn play" data-station-name="onair"
                            data-station-id="4"
                            data-station-display-name="ONAIR"></button>
                    <div class="station-name">
                        <div>
                            слухати
                            <span> ONAIR</span>
                        </div>
                        <a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="column on-air-wrapper">
            <div class="playing-songs-wrapper">
                <a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton"
                   class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
                </a>
                <div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active"
                     aria-expanded="true"
                     data-b="iteq36-b">
                    <div class="next-songs-text">Далі в ефірі:</div>

                    <div class="next-songs-list"></div>
                </div>
                <div class="song-wrapper now-playing-song"></div>
            </div>
        </div>
        <div class="options-wrapper column medium-1 large-2 small-5 " id="profile-wrapper">
            <div class="volume show-for-large">
                <div class="volume-sign up"></div>
                <div class="volume-slider-wrapper ">
                    <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                        <span class="volume-progress-fill" data-slider-fill></span>
                        <input type="hidden">
                    </div>
                </div>
            </div>

            <div id="popup" data-user="-1">
                                    <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Password" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>                            </div>
        </div>


    </div>
</div>



    <div class="bottom-section">
    <div class="row  menu-wrapper">
        <div class="small-12 columns">
            <div class="row">
                <div class="small-12 columns">
                    <div class="mobile-header" style="">
                        <div class="hamburger hamburger--collapse">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                        </div>
                        <a href="/" class="logo ajaxLink" data-url="/">
                            <img src="/assets/images/logo-maximum-2020-01.svg?v=308" alt="">
                        </a>
                    </div>
                    <div class="menu">
                        
                            
                                <div class="tagName-novini menu-item ">

                                    <a 
                                            href="/novini_t2"
                                            class="menu-link ajaxLink"
                                            data-url="/novini_t2">
                                        Новини
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/ukrayina_t22822"
                                                                class="tagName-ukrayina sub-menu-item ajaxLink"
                                                                data-url="/ukrayina_t22822">
                                                            Україна
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/svit_t15"
                                                                class="tagName-svit sub-menu-item ajaxLink"
                                                                data-url="/svit_t15">
                                                            Світ
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/sport_t22784"
                                                                class="tagName-sport sub-menu-item ajaxLink"
                                                                data-url="/sport_t22784">
                                                            Спорт
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kultura_t10"
                                                                class="tagName-kultura sub-menu-item ajaxLink"
                                                                data-url="/kultura_t10">
                                                            Культура
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/foto_t6"
                                                                class="tagName-foto sub-menu-item ajaxLink"
                                                                data-url="/foto_t6">
                                                            Фото
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/video_t7"
                                                                class="tagName-video sub-menu-item ajaxLink"
                                                                data-url="/video_t7">
                                                            Відео
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-shou-biz menu-item ">

                                    <a 
                                            href="/shou-biz_t22786"
                                            class="menu-link ajaxLink"
                                            data-url="/shou-biz_t22786">
                                        Шоу-біз
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zirki_t23798"
                                                                class="tagName-zirki sub-menu-item ajaxLink"
                                                                data-url="/zirki_t23798">
                                                            Зірки
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/moda_t22837"
                                                                class="tagName-moda sub-menu-item ajaxLink"
                                                                data-url="/moda_t22837">
                                                            Мода
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kino_t22736"
                                                                class="tagName-kino sub-menu-item ajaxLink"
                                                                data-url="/kino_t22736">
                                                            Кіно
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/seriali_t23561"
                                                                class="tagName-seriali sub-menu-item ajaxLink"
                                                                data-url="/seriali_t23561">
                                                            Серіали
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/televizijni-shou_t23799"
                                                                class="tagName-televizijni-shou sub-menu-item ajaxLink"
                                                                data-url="/televizijni-shou_t23799">
                                                            ТБ-шоу
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/muzichni-novinki_t23831"
                                                                class="tagName-muzichni-novinki sub-menu-item ajaxLink"
                                                                data-url="/muzichni-novinki_t23831">
                                                            Музичні новинки
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-lajfstajl menu-item ">

                                    <a 
                                            href="/lajfstajl_t23832"
                                            class="menu-link ajaxLink"
                                            data-url="/lajfstajl_t23832">
                                        Лайфстайл
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zdorovya_t22746"
                                                                class="tagName-zdorovya sub-menu-item ajaxLink"
                                                                data-url="/zdorovya_t22746">
                                                            Здоров&#039;я
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/yizha_t23025"
                                                                class="tagName-yizha sub-menu-item ajaxLink"
                                                                data-url="/yizha_t23025">
                                                            Їжа
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kurjozi_t22751"
                                                                class="tagName-kurjozi sub-menu-item ajaxLink"
                                                                data-url="/kurjozi_t22751">
                                                            Курйози
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/podorozhi_t22743"
                                                                class="tagName-podorozhi sub-menu-item ajaxLink"
                                                                data-url="/podorozhi_t22743">
                                                            Подорожі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/goroskop_t23796"
                                                                class="tagName-goroskop sub-menu-item ajaxLink"
                                                                data-url="/goroskop_t23796">
                                                            Гороскоп
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/testi_t22841"
                                                                class="tagName-testi sub-menu-item ajaxLink"
                                                                data-url="/testi_t22841">
                                                            Тести
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-tehnologiyi menu-item ">

                                    <a 
                                            href="/tehnologiyi_t18"
                                            class="menu-link ajaxLink"
                                            data-url="/tehnologiyi_t18">
                                        Техно
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/gadzheti_t22745"
                                                                class="tagName-gadzheti sub-menu-item ajaxLink"
                                                                data-url="/gadzheti_t22745">
                                                            Гаджети
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/avto_t22770"
                                                                class="tagName-avto sub-menu-item ajaxLink"
                                                                data-url="/avto_t22770">
                                                            Авто
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/pobutova-tehnika_t23833"
                                                                class="tagName-pobutova-tehnika sub-menu-item ajaxLink"
                                                                data-url="/pobutova-tehnika_t23833">
                                                            Побутова техніка
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/internet_t22835"
                                                                class="tagName-internet sub-menu-item ajaxLink"
                                                                data-url="/internet_t22835">
                                                            Інтернет
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/igri_t23443"
                                                                class="tagName-igri sub-menu-item ajaxLink"
                                                                data-url="/igri_t23443">
                                                            Ігри
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kosmos_t22839"
                                                                class="tagName-kosmos sub-menu-item ajaxLink"
                                                                data-url="/kosmos_t22839">
                                                            Космос
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-populyarne menu-item ">

                                    <a 
                                            href="/populyarne_t23834"
                                            class="menu-link ajaxLink"
                                            data-url="/populyarne_t23834">
                                        Популярне
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/nostalgiya_t23821"
                                                                class="tagName-nostalgiya sub-menu-item ajaxLink"
                                                                data-url="/nostalgiya_t23821">
                                                            Ностальгія
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/cikavinki_t23802"
                                                                class="tagName-cikavinki sub-menu-item ajaxLink"
                                                                data-url="/cikavinki_t23802">
                                                            Цікаві новини
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/ukrayinska-muzika_t23685"
                                                                class="tagName-ukrayinska-muzika sub-menu-item ajaxLink"
                                                                data-url="/ukrayinska-muzika_t23685">
                                                            Українська музика
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/privitannya_t23757"
                                                                class="tagName-privitannya sub-menu-item ajaxLink"
                                                                data-url="/privitannya_t23757">
                                                            Привітання
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/recepti_t23098"
                                                                class="tagName-recepti sub-menu-item ajaxLink"
                                                                data-url="/recepti_t23098">
                                                            Рецепти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
                                                            З днем народження
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-pro-radio menu-item ">

                                    <a 
                                            href="/pro-radio_t23861"
                                            class="menu-link ajaxLink"
                                            data-url="/pro-radio_t23861">
                                        Про радіо
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/staff"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/staff">
                                                            Ведучі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/radiocovermap"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/radiocovermap">
                                                            Карта покриття
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/contacts"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/contacts">
                                                            Контакти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/archive"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/archive">
                                                            Що звучало в ефірі
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
</header>
<div class="main-content">
                                                <div class="reveal" style="position: relative;" id="register-start" data-reveal>
    <span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>

    <p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
    <form action="/resetting/send-email" method="POST" class="fos_user_resetting_request"
          id="fos_user_resetting_request" novalidate>
        <span class="replace-h4">Форма для відновлення паролю</span>

        <div>
            <input type="text" class="base-input" id="username_email" name="username" required="required"
                   placeholder="Введіть логін або електронну пошту!" autofocus/>

            <p id="error-message"
               style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
        </div>
        <div class="large-4 float-right ">
            <button type="submit" class="border-button "
                    value="Надіслати">Надіслати</button>
        </div>
    </form>
    <span class="replace-h5" id="show-message-from-resetting"></span>
    <button class="close-button" data-close aria-label="Close reveal" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="user-update" data-reveal>
    <span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>

    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

                
    
    <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '187873');
        }
    </script>

    <script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'></div>
    </div>
</div>

<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = 'header';
            if (document.getElementById('mobileBrandingPlace') === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
            }
            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 0,
                isHeaderSticky: true,
                headerQuerySelector: headerQuerySelector
            }

            initMobileBranding();
        })
    }
</script>
    <div class="white">
        <div class="row">
            <div class="small-12">
                <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '187873'],
                ['tagId', 'Україна,Суспільство,Здоров&#039;я,Медицина,Коронавірус,Карантин,Топ,Важлива,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="radio24_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465825116718-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
    </div>
</div>
            </div>
        </div>

                                                                                                                                        
        
        <div class="content-wrapper  row"
             data-title="Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня"
             data-image="https://maximum.fm/uploads/424x239_DIR/media_news/2020/12/5fe1a07cbcde7633972768.jpg"
             data-author="Марина Тамбовцева"
             data-tags="Україна, Суспільство, Здоров&#039;я, Медицина, Коронавірус, Карантин">
            <div class="columns small-12 medium-12 large-8">
                <div id="ontheioViewTacking" data-tags="Україна,Суспільство,Здоров&#039;я,Медицина,Коронавірус,Карантин,Топ,Важлива,Новини" class="news-content-wrapper">

                    <div class="top-tags-wrapper">
            <a href="/holostyachka_t23922" class="top-tag">
                <i class="flash"></i>Холостячка</a>
            <a href="/top-model-po-ukrayinski_t23837" class="top-tag">
                <i class="flash"></i>Топ-модель по-українськи</a>
    </div>

                    <div class="news-title"><h1>Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня</h1>
                    </div>
                    <ul class="statistic">
                        <li class="date">
                            <time datetime="2020-12-22 09:31">
                                09:31
                            </time>
                        </li>
                        <li class="watchers">64</li>
                                            </ul>
                    <div class="news-photo-container">
                        <div class="news-photo">
                            <img src="/uploads/424x239_DIR/media_news/2020/12/5fe1a07cbcde7633972768.jpg"
                                 title="Коронавірус в Україні - 1"
                                 alt="Коронавірус в Україні - фото 1">


                                                            <div class="photo-credits">Коронавірус в Україні
                                                                                                                         / gettyimages
                                                                                                            </div>
                                                        <ul class="news-sharing ">
                                    
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_187873">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://maximum.fm/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873" data-news-name="Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_187873">
        </a>
    </li>

                            </ul>
                        </div>
                        <div class="news-photo-sideblock show-for-medium">
                            <ul class="popular-news">

                                                                    <li class="title">Популярне</li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/privitannya-z-dnem-angela-anni-pobazhannya-i-kartinki-na-imenini_n152996" title=""
                                               href="/privitannya-z-dnem-angela-anni-pobazhannya-i-kartinki-na-imenini_n152996">Привітання з Днем ангела Анни 2020: побажання і вірші, смс, проза з іменинами</a></li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/kartinki-z-dnem-angela-anni-listivki-i-vidkritki-na-imenini_n170475" title=""
                                               href="/kartinki-z-dnem-angela-anni-listivki-i-vidkritki-na-imenini_n170475">Картинки з Днем ангела Анни: листівки і відкритки на іменини 2020</a></li>
                                                                                                </ul>

                        </div>
                    </div>
                    <div class="news-content">
                        <p class="subtitle"><strong>У Міністерстві охорони здоров'я повідомили про нові випадки інфікування коронавірусом в Україні станом на сьогодні, 22 грудня. До вашої уваги останні новини про Covid-19 та статистика хворих по регіонах.</strong></p>

                        <style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
                        <p class="insert">Офіційна статистика станом на 09:00 вівторка, 22 грудня: в Україні виявлено <strong>979 506​ випадки</strong><strong> </strong>коронавірусу.</p>

<p class="read-also">Більше новин:<a data-url="https://maximum.fm/v-ukrayini--zagalnonacionalnij-karantin-podilu-na-zoni-bilshe-ne-bude--novi-pravila_n186429" class="ajaxLink" href="https://maximum.fm/v-ukrayini--zagalnonacionalnij-karantin-podilu-na-zoni-bilshe-ne-bude--novi-pravila_n186429"> В Україні &ndash; загальнонаціональний карантин: поділу на зони більше не буде &ndash; нові правила</a></p>

<div class="news-photo">За попередню добу було зафіксовано <a href="tg://unsafe_url?url=https%3A%2F%2Ftelegra.ph%2Ffile%2Fc11998008faf706e08250.jpg" rel="nofollow" target="_blank">​​</a><strong>8 513 </strong><strong>нових випадків COVID-19.</strong> Станом на ранок 22 грудня до Центру громадського здоров&#39;я надійшло <strong>26 839</strong><strong> </strong>повідомлення про здійснення тестувань за добу на COVID-19. Всього з початку 2020 року отримано 5 307 601 результат тестування на COVID-19.</div>

<h4><strong>Статистика хворих на коронавірус в Україні:</strong></h4>

<table border="1" cellpadding="1" cellspacing="1" style="width:500px;">
	<tbody>
		<tr>
			<td style="text-align: center; background-color: rgb(255, 153, 102);"><strong>Захворіли</strong></td>
			<td style="text-align: center; background-color: rgb(255, 204, 153);"><strong>979 506</strong></td>
		</tr>
		<tr>
			<td style="text-align: center; background-color: rgb(51, 153, 102);"><strong>Одужали</strong></td>
			<td style="text-align: center; background-color: rgb(102, 204, 153);"><strong>600 288</strong></td>
		</tr>
		<tr>
			<td style="text-align: center; background-color: rgb(255, 51, 51);"><strong>Померли</strong></td>
			<td style="text-align: center; background-color: rgb(255, 102, 102);"><strong>16 897</strong></td>
		</tr>
	</tbody>
</table>

<p>Найбільше хворих на коронавірус зафіксовано у Києві (102 282) та у Харківській області (65 652). Дані з тимчасово окупованих територій АР Крим, Донецької та Луганської областей відсутні.</p>

<p><strong>Статистика інфікування коронавірусом в областях України:</strong></p>

<table border="1" cellpadding="1" cellspacing="1" style="width:500px;">
	<tbody>
		<tr>
			<td>
			<p>Вінницька область</p>
			</td>
			<td>21 145</td>
		</tr>
		<tr>
			<td>
			<p>Волинська область</p>
			</td>
			<td>31 138</td>
		</tr>
		<tr>
			<td>
			<p>Дніпропетровська область</p>
			</td>
			<td>54 147</td>
		</tr>
		<tr>
			<td>
			<p>Донецька область</p>
			</td>
			<td>32 760</td>
		</tr>
		<tr>
			<td>
			<p>Житомирська область</p>
			</td>
			<td>36 810</td>
		</tr>
		<tr>
			<td>
			<p>Закарпатська область</p>
			</td>
			<td>27 303</td>
		</tr>
		<tr>
			<td>
			<p>Запорізька область</p>
			</td>
			<td>48 454</td>
		</tr>
		<tr>
			<td>
			<p>Івано-Франківська область</p>
			</td>
			<td>42 090</td>
		</tr>
		<tr>
			<td>
			<p>Кіровоградська область</p>
			</td>
			<td>7 861</td>
		</tr>
		<tr>
			<td>
			<p>Київ</p>
			</td>
			<td>102 282</td>
		</tr>
		<tr>
			<td>
			<p>Київська область</p>
			</td>
			<td>54 022</td>
		</tr>
		<tr>
			<td>
			<p>Львівська область</p>
			</td>
			<td>57 401</td>
		</tr>
		<tr>
			<td>
			<p>Луганська область</p>
			</td>
			<td>8 994</td>
		</tr>
		<tr>
			<td>
			<p>Миколаївська область</p>
			</td>
			<td>27 479</td>
		</tr>
		<tr>
			<td>
			<p>Одеська область</p>
			</td>
			<td>65 503</td>
		</tr>
		<tr>
			<td>
			<p>Полтавська область</p>
			</td>
			<td>32 506</td>
		</tr>
		<tr>
			<td>
			<p>Рівненська область</p>
			</td>
			<td>38 920</td>
		</tr>
		<tr>
			<td>
			<p>Сумська область</p>
			</td>
			<td>38 321</td>
		</tr>
		<tr>
			<td>
			<p>Тернопільська область</p>
			</td>
			<td>32 579</td>
		</tr>
		<tr>
			<td>
			<p>Харківська область</p>
			</td>
			<td>65 652</td>
		</tr>
		<tr>
			<td>
			<p>Херсонська область</p>
			</td>
			<td>15 973</td>
		</tr>
		<tr>
			<td>
			<p>Хмельницька область</p>
			</td>
			<td>36 840</td>
		</tr>
		<tr>
			<td>
			<p>Чернівецька область</p>
			</td>
			<td>38 555</td>
		</tr>
		<tr>
			<td>
			<p>Черкаська область</p>
			</td>
			<td>35 413</td>
		</tr>
		<tr>
			<td>
			<p>Чернігівська область</p>
			</td>
			<td>27 358</td>
		</tr>
	</tbody>
</table>

<p>Щоб захистись від COVID-19, виконуйте <strong>правила карантину: </strong>регулярно мийте руки, користуйтеся антисептиками, не торкайтеся обличчя, дотримуйтесь дистанції в громадських місцях та покращуйте імунітет.</p>

<p class="insert">Для зміцнення імунітету добре спіть, займайтесь спортом, збалансовано харчуйтеся, споживайте багато овочів та фруктів, адже вітаміни зараз дуже потрібні.</p>

<p><strong>Якщо ви підозрюєте, що могли захворіти на COVID-19, залишайтеся вдома та дійте так:</strong></p>

<div class="news-photo"><img alt="Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня - фото 395666" media-alt="395666" title="Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня - 395666" src="/uploads/640w_DIR/media_news/2020/04/5e85902a26ba5114332693.jpg"  data-ratio="1"/></div>

<p>Якщо ви маєте<strong> симптоми коронавірусу</strong> (висока температура, головний біль, кашель, задуха), то одразу телефонуйте на гарячу лінію вашого міста!</p>

<div class="news-photo"><img alt="Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня - фото 395667" media-alt="395667" title="Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня - 395667" src="/uploads/640w_DIR/media_news/2020/04/5e85910994864879105270.jpg"  data-ratio="1.41"/></div>

<h4><strong>Статистика поширення </strong>коронавірусу у світі<strong>, 22-12-2020:</strong></h4>

<div class="news-photo">
<table border="1" cellpadding="1" cellspacing="1" style="width:500px;">
	<tbody>
		<tr>
			<td style="text-align: center; background-color: rgb(255, 153, 102);"><strong>Захворіли</strong></td>
			<td style="text-align: center; background-color: rgb(255, 204, 153);">
			<p><strong>77 740 380</strong></p>
			</td>
		</tr>
		<tr>
			<td style="text-align: center; background-color: rgb(51, 153, 102);"><strong>Одужали</strong></td>
			<td style="text-align: center; background-color: rgb(102, 204, 153);">
			<p><strong>54 619 686</strong></p>
			</td>
		</tr>
		<tr>
			<td style="text-align: center; background-color: rgb(255, 51, 51);"><strong>Померли</strong></td>
			<td style="text-align: center; background-color: rgb(255, 102, 102);">
			<p><strong>1 709 474</strong></p>
			</td>
		</tr>
	</tbody>
</table>

<p>Найбільше хворих на коронавірус зафіксовано в США, Індії, Бразилії, Росії, Франції та Великій Британії.</p>
</div>

<p class="read-also">Читайте також: <a data-url="https://maximum.fm/chomu-ne-varto-odyagati-vikoristanu-masku-shche-raz_n187762" class="ajaxLink" href="https://maximum.fm/chomu-ne-varto-odyagati-vikoristanu-masku-shche-raz_n187762">Чому не варто одягати використану маску ще раз</a></p>

                                                    <div class="news-source">Джерело: <a
                                        target="_blank" rel=nofollow
                                        href="https://maximum.fm/">Радіо МАКСИМУМ</a>
                            </div>
                        
                        <div class="follow-us-under-news">Читай максимум цікавих новин у
                            <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                        </div>

                                                    <ul class="tags">
                                <li>Теги:</li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/ukrayina_t22822"
                                           title=""
                                           href="/ukrayina_t22822">Україна</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/suspilstvo_t22771"
                                           title=""
                                           href="/suspilstvo_t22771">Суспільство</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/zdorovya_t22746"
                                           title=""
                                           href="/zdorovya_t22746">Здоров&#039;я</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/medicina_t22967"
                                           title=""
                                           href="/medicina_t22967">Медицина</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/koronavirus_t23920"
                                           title=""
                                           href="/koronavirus_t23920">Коронавірус</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/karantin_t23921"
                                           title=""
                                           href="/karantin_t23921">Карантин</a>
                                    </li>
                                                            </ul>
                                            </div>
                </div>

                <div id="lun-container" class="row">
                    <div class="small-12">
                                            </div>
                </div>

                <hr>
                                <div class="row">
                    <div class="small-12">
                        <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-255"></div>
    <div id="adpartner-htmlunit-752"></div>

    <script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

    <script type='text/javascript'>
        function initAds() {
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                head.appendChild(script);
            })();

            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                head.appendChild(script);
            })();
        }

        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                initAds();
            }
        }, false);

        if(window.location.pathname.match(/_[n][0-9]/)) {
            initAds();
        }
    </script>
</div>                    </div>
                </div>

                <!--до теми-->
                <div class="recommendation-wrapper news-page news-theme">
                    <div class="title">
                        <span class="replace-h3">до теми</span>
                    </div>
                    <div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer
                         data-equalize-by-row="true">

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/vw-golf-toyota-corolla-i-honda-civic-porivnyali-na-test-drajvi-shalene-video_n187863" title=""
                                       href="/vw-golf-toyota-corolla-i-honda-civic-porivnyali-na-test-drajvi-shalene-video_n187863">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(/uploads/275x154_DIR/media_news/2020/12/5fe0a85c4525b996888145.png)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">VW Golf, Toyota Corolla і Honda Civic порівняли на тест-драйві: шалене відео</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/shcho-podaruvati-ditini-na-novij-rik-2021-top-5-krutih-idej_n187867" title=""
                                       href="/shcho-podaruvati-ditini-na-novij-rik-2021-top-5-krutih-idej_n187867">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(/uploads/275x154_DIR/media_news/2020/12/5fe0ba53c4811175112560.jpeg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Що подарувати дитині на Новий рік 2021: ТОП-5 крутих ідей</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/rozkrito-tayemnicyu-najdorozhchoyi-kartini-u-sviti_n187857" title=""
                                       href="/rozkrito-tayemnicyu-najdorozhchoyi-kartini-u-sviti_n187857">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(/uploads/275x154_DIR/media_news/2020/12/5fe09a836c9a1739915162.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Розкрито таємницю найдорожчої картини у світі</div>
                                    </a>
                                </div>
                            </div>

                        
                    </div>
                </div>

                <div class="partner-recomendation">
    <div class="title">
        <span class="replace-h3">пропозиції партнерів</span>
    </div>
    <!-- M378454Composite Start --> <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> <!-- M378454Composite End -->
</div>


                                                                                
                                    <div class="comments-wrapper">
    <span class="replace-h3">коментарі</span>
    <div id="fb-comments" class="fb-comments"
         data-href="https://maximum.fm/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873"
         data-width="100%" data-numposts="5">
    </div>
</div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
                
                <!--MixAdvert MOBILE BLOCK START-->
                <div id="MIXADV_6870" class="MIXADVERT_NET"></div>
                <!--MixAdvert MOBILE BLOCK END-->

                <!--MixAdvert BLOCK START-->
                <div id="MIXADV_6778" class="MIXADVERT_NET"></div>
                <!--MixAdvert BLOCK END-->

                                <div id="M378454ScriptRootC665608">
                    <div id="M378454PreloadC665608"></div>
                    <script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
                </div>

                <!--НОВИНИ СВІТУ-->


                <!--рекомендуємо-->

                    <div class="recommendation-wrapper news-page row columns  recommendation large-12">
        <div class="title">
            <span class="replace-h3">рекомендуємо</span>
        </div>
        <div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer
             data-equalize-by-row="true">
                                                <div class="column" data-id="187679">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/manikyur-na-novij-rik-2021-50-krasivih-idej-nigtiv-u-foto_n187679" title=""
                                       href="/manikyur-na-novij-rik-2021-50-krasivih-idej-nigtiv-u-foto_n187679"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(/uploads/700x395_DIR/media_news/2020/12/5fda0966cbca0901887613.png)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Манікюр на Новий рік 2021: 50 красивих ідей нігтів у фото</div>
                                    <ul class="statistic">
                                        <li class="date">16 грудня, 20:00 </li>
                                        <li class="watchers">112</li>
                                        <li class="share">0</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column" data-id="187750">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/ya-syudi-ne-rozvazhatisya-priyihav-yak-poyednati-robotu-ta-vidpochinok-na-zanzibari_n187750" title=""
                                       href="/ya-syudi-ne-rozvazhatisya-priyihav-yak-poyednati-robotu-ta-vidpochinok-na-zanzibari_n187750"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(/uploads/700x395_DIR/media_news/2020/12/5fdbb32570739926682943.png)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Я сюди не розважатися приїхав: як поєднати роботу та відпочинок на Занзібарі</div>
                                    <ul class="statistic">
                                        <li class="date">19 грудня, 13:22 </li>
                                        <li class="watchers">452</li>
                                        <li class="share">0</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column" data-id="140167">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" title=""
                                       href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(/uploads/700x395_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Привітання з Днем народження у віршах, прозі та смс українською</div>
                                    <ul class="statistic">
                                        <li class="date">03 вересня, 11:35 </li>
                                        <li class="watchers">2722415</li>
                                        <li class="share">853</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                        <div class="columns">
                <div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
                    <div class="wrapper">
                        <script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="reklama-300-readMore">
    <div id='div-gpt-ad-1465848707837-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="row">
                    <div class="small-12">
                        <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
    <div id='div-gpt-ad-1465852992756-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
    </div>
</div>                    </div>
                </div>

                
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                                                    
                <script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>



<div id="newsListPromoArticle" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
    </div>
</div>
                <div style="margin-top: 20px;" id="radio24_300x250_top">
                    <!-- Composite Start -->
<div id="M378454ScriptRootC662077">
    <div id="M378454PreloadC662077"> Загрузка...</div>
    <script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div> <!-- Composite End -->                </div>

                
                <div class="news-list-wrapper">
        <span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2"
           title="novina" href="/novini_t2">Новини</a></span>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 11:43:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/zirka-serialu-usi-zhinki-vidmi-pokazala-oblichchya-bez-makiyazhu-i-filtriv_n187879"
                               class="ajaxLink"
                               href="/zirka-serialu-usi-zhinki-vidmi-pokazala-oblichchya-bez-makiyazhu-i-filtriv_n187879">

                                
                                <div class="time">11:43</div>
                                <div class="news-title">
                                    
                                    
                                    Зірка серіалу Усі жінки відьми показала обличчя без макіяжу і фільтрів
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 11:11:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/na-marsi-rozgledili-yangola-iz-sercem-fotofakt_n187878"
                               class="ajaxLink"
                               href="/na-marsi-rozgledili-yangola-iz-sercem-fotofakt_n187878">

                                
                                <div class="time">11:11</div>
                                <div class="news-title">
                                    
                                    
                                    На Марсі розгледіли &quot;янгола із серцем&quot;: фотофакт
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 10:50:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/cej-alkogolnij-napij-viklikaye-najvazhche-pohmillya_n187877"
                               class="ajaxLink"
                               href="/cej-alkogolnij-napij-viklikaye-najvazhche-pohmillya_n187877">

                                
                                <div class="time">10:50</div>
                                <div class="news-title">
                                    
                                    
                                    Цей алкогольний напій викликає найважче похмілля
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 10:30:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/nazvani-najgirshi-filmi-2020-roku-film-roberta-dauni-molodshogo-tezh-tut_n187876"
                               class="ajaxLink"
                               href="/nazvani-najgirshi-filmi-2020-roku-film-roberta-dauni-molodshogo-tezh-tut_n187876">

                                
                                <div class="time">10:30</div>
                                <div class="news-title">
                                    
                                    
                                    Названі найгірші фільми 2020 року: фільм Роберта Дауні-молодшого теж тут
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 09:55:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/chaste-vzhivannya-cih-ovochiv-zavazhaye-shudnennyu_n187874"
                               class="ajaxLink"
                               href="/chaste-vzhivannya-cih-ovochiv-zavazhaye-shudnennyu_n187874">

                                
                                <div class="time">09:55</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2020/12/5fe1a6521bae7550393152.jpg" alt="">
                                    
                                    
                                    Часте вживання цих овочів заважає схудненню
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  important ">
                            <a target="_self" data-url="/test-yak-vi-zminites-pislya-karantinu_n176253"
                               class="ajaxLink"
                               href="/test-yak-vi-zminites-pislya-karantinu_n176253">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x169_DIR/media_news/2020/04/5e86da88ceff8631599344.png" alt="">
                                    
                                    ТЕСТ: Як ви змінитесь після карантину?
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 09:31:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873"
                               class="ajaxLink"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873">

                                
                                <div class="time">09:31</div>
                                <div class="news-title">
                                    
                                    
                                    Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                                                                            
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 08:43:00"
                            title=""
                            class="  video audio ">
                            <a target="_self" data-url="/ukrayinsko-portugalski-chari-alloise-prezentuvala-minialbom-novogo-mizhnarodnogo-proyektu_n187871"
                               class="ajaxLink"
                               href="/ukrayinsko-portugalski-chari-alloise-prezentuvala-minialbom-novogo-mizhnarodnogo-proyektu_n187871">

                                
                                <div class="time">08:43</div>
                                <div class="news-title">
                                    
                                    
                                    Українсько-португальські Чари: Alloise презентувала мініальбом нового міжнародного проєкту
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 08:18:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/privitannya-z-dnem-angela-anni-pobazhannya-i-kartinki-na-imenini_n152996"
                               class="ajaxLink"
                               href="/privitannya-z-dnem-angela-anni-pobazhannya-i-kartinki-na-imenini_n152996">

                                
                                <div class="time">08:18</div>
                                <div class="news-title">
                                    
                                    
                                    Привітання з Днем ангела Анни 2020: побажання і вірші, смс, проза з іменинами
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 07:49:00"
                            title=""
                            class="  video important ">
                            <a target="_self" data-url="/vw-golf-toyota-corolla-i-honda-civic-porivnyali-na-test-drajvi-shalene-video_n187863"
                               class="ajaxLink"
                               href="/vw-golf-toyota-corolla-i-honda-civic-porivnyali-na-test-drajvi-shalene-video_n187863">

                                
                                <div class="time">07:49</div>
                                <div class="news-title">
                                    
                                    
                                    VW Golf, Toyota Corolla і Honda Civic порівняли на тест-драйві: шалене відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 07:25:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/vzhe-ne-gidke-kachenya-perevtilennya-lyudej-yaki-nadihayut-foto_n187855"
                               class="ajaxLink"
                               href="/vzhe-ne-gidke-kachenya-perevtilennya-lyudej-yaki-nadihayut-foto_n187855">

                                
                                <div class="time">07:25</div>
                                <div class="news-title">
                                    
                                    
                                    Вже не гидке каченя: перевтілення людей, які надихають (фото)
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 07:05:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/kartinki-z-dnem-angela-anni-listivki-i-vidkritki-na-imenini_n170475"
                               class="ajaxLink"
                               href="/kartinki-z-dnem-angela-anni-listivki-i-vidkritki-na-imenini_n170475">

                                
                                <div class="time">07:05</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2020/06/5ef3537ff0d3c818640422.png" alt="">
                                    
                                    
                                    Картинки з Днем ангела Анни: листівки і відкритки на іменини 2020
                                </div>
                            </a>
                        </li>

                    
                                                                                                                                            <li class="month">
                                    21 грудня
                                </li>
                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 21:47:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/zoyi-kravic-primiryala-prozoru-bluzku-bez-bilizni-garyachi-foto_n187870"
                               class="ajaxLink"
                               href="/zoyi-kravic-primiryala-prozoru-bluzku-bez-bilizni-garyachi-foto_n187870">

                                
                                <div class="time">21:47</div>
                                <div class="news-title">
                                    
                                    
                                    Зої Кравіц приміряла прозору блузку без білизни: гарячі фото
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 21:19:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/22-grudnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n187843"
                               class="ajaxLink"
                               href="/22-grudnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n187843">

                                
                                <div class="time">21:19</div>
                                <div class="news-title">
                                    
                                    
                                    22 грудня 2020 – яке сьогодні свято: традиції, заборони і прикмети
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  photo video ">
                            <a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                               class="ajaxLink"
                               href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x169_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png" alt="">
                                    
                                    Привітання з Днем народження у віршах, прозі та смс українською
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 20:44:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/pechinka-triski-vcheni-rozpovili-pro-korisni-vlastivosti-produktu_n187868"
                               class="ajaxLink"
                               href="/pechinka-triski-vcheni-rozpovili-pro-korisni-vlastivosti-produktu_n187868">

                                
                                <div class="time">20:44</div>
                                <div class="news-title">
                                    
                                    
                                    Печінка тріски: вчені розповіли про корисні властивості продукту
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 20:11:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/shcho-podaruvati-ditini-na-novij-rik-2021-top-5-krutih-idej_n187867"
                               class="ajaxLink"
                               href="/shcho-podaruvati-ditini-na-novij-rik-2021-top-5-krutih-idej_n187867">

                                
                                <div class="time">20:11</div>
                                <div class="news-title">
                                    
                                    
                                    Що подарувати дитині на Новий рік 2021: ТОП-5 крутих ідей
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 19:42:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/cim-znakam-zodiaku-ne-varto-planuvati-vesillya-v-rik-bika-2021_n187866"
                               class="ajaxLink"
                               href="/cim-znakam-zodiaku-ne-varto-planuvati-vesillya-v-rik-bika-2021_n187866">

                                
                                <div class="time">19:42</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2020/12/5fe0b6be0bbb0407183478.jpg" alt="">
                                    
                                    
                                    Цим знакам Зодіаку не варто планувати весілля в рік Бика 2021
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 19:19:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/ariana-grande-vihodit-zamizh-yak-viglyadaye-obruchka-krasuni_n187865"
                               class="ajaxLink"
                               href="/ariana-grande-vihodit-zamizh-yak-viglyadaye-obruchka-krasuni_n187865">

                                
                                <div class="time">19:19</div>
                                <div class="news-title">
                                    
                                    
                                    Аріана Гранде виходить заміж: як виглядає обручка красуні
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 18:42:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/guliver-povertayetsya-vijshov-novij-trejler-ukrayinskogo-multika_n187862"
                               class="ajaxLink"
                               href="/guliver-povertayetsya-vijshov-novij-trejler-ukrayinskogo-multika_n187862">

                                
                                <div class="time">18:42</div>
                                <div class="news-title">
                                    
                                    
                                    Гулівер повертається: вийшов новий трейлер українського мультика
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 18:16:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/goroskop-na-22-grudnya-2020-prognoz-dlya-vsih-znakiv-zodiaku_n187842"
                               class="ajaxLink"
                               href="/goroskop-na-22-grudnya-2020-prognoz-dlya-vsih-znakiv-zodiaku_n187842">

                                
                                <div class="time">18:16</div>
                                <div class="news-title">
                                    
                                    
                                    Гороскоп на 22 грудня 2020: прогноз для всіх знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 17:46:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/ci-frukti-i-ovochi-korisno-yisti-zi-shkirkoyu_n187861"
                               class="ajaxLink"
                               href="/ci-frukti-i-ovochi-korisno-yisti-zi-shkirkoyu_n187861">

                                
                                <div class="time">17:46</div>
                                <div class="news-title">
                                    
                                    
                                    Ці фрукти і овочі корисно їсти зі шкіркою
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 17:14:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/nevdala-diyeta-viktoriya-bekhem-otruyilasya-rtuttyu_n187859"
                               class="ajaxLink"
                               href="/nevdala-diyeta-viktoriya-bekhem-otruyilasya-rtuttyu_n187859">

                                
                                <div class="time">17:14</div>
                                <div class="news-title">
                                    
                                    
                                    Невдала дієта: Вікторія Бекхем отруїлася ртуттю
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 16:42:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/v-yaponiyi-stvorili-shokolad-zi-smakom-riznih-epoh_n187858"
                               class="ajaxLink"
                               href="/v-yaponiyi-stvorili-shokolad-zi-smakom-riznih-epoh_n187858">

                                
                                <div class="time">16:42</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2020/12/5fe09e0901f6a531247847.jpg" alt="">
                                    
                                    
                                    В Японії створили шоколад зі смаком різних епох
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 16:17:00"
                            title=""
                            class="  photo important last">
                            <a target="_self" data-url="/rozkrito-tayemnicyu-najdorozhchoyi-kartini-u-sviti_n187857"
                               class="ajaxLink"
                               href="/rozkrito-tayemnicyu-najdorozhchoyi-kartini-u-sviti_n187857">

                                
                                <div class="time">16:17</div>
                                <div class="news-title">
                                    
                                    
                                    Розкрито таємницю найдорожчої картини у світі
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 09:31:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873">
                                
                                <div class="time">09:31</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-22 07:49:00"
                            class=" video  ">
                            <a data-url="/vw-golf-toyota-corolla-i-honda-civic-porivnyali-na-test-drajvi-shalene-video_n187863" title=""
                               class="ajaxLink" target="_self"
                               href="/vw-golf-toyota-corolla-i-honda-civic-porivnyali-na-test-drajvi-shalene-video_n187863">
                                
                                <div class="time">07:49</div>
                                <div class="news-title">
                                                                        VW Golf, Toyota Corolla і Honda Civic порівняли на тест-драйві: шалене відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                21 грудня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 20:11:00"
                            class=" photo  ">
                            <a data-url="/shcho-podaruvati-ditini-na-novij-rik-2021-top-5-krutih-idej_n187867" title=""
                               class="ajaxLink" target="_self"
                               href="/shcho-podaruvati-ditini-na-novij-rik-2021-top-5-krutih-idej_n187867">
                                
                                <div class="time">20:11</div>
                                <div class="news-title">
                                                                        Що подарувати дитині на Новий рік 2021: ТОП-5 крутих ідей
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 16:17:00"
                            class=" photo  ">
                            <a data-url="/rozkrito-tayemnicyu-najdorozhchoyi-kartini-u-sviti_n187857" title=""
                               class="ajaxLink" target="_self"
                               href="/rozkrito-tayemnicyu-najdorozhchoyi-kartini-u-sviti_n187857">
                                
                                <div class="time">16:17</div>
                                <div class="news-title">
                                                                        Розкрито таємницю найдорожчої картини у світі
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 14:27:00"
                            class=" video  ">
                            <a data-url="/novi-pisni-zimi-2020-plejlist-populyarnoyi-muziki-za-tizhden_n187846" title=""
                               class="ajaxLink" target="_self"
                               href="/novi-pisni-zimi-2020-plejlist-populyarnoyi-muziki-za-tizhden_n187846">
                                
                                <div class="time">14:27</div>
                                <div class="news-title">
                                                                        Нові пісні зими 2020: плейлист популярної музики за тиждень
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 12:26:48"
                            class="  ">
                            <a data-url="/goroskop-na-cej-tizhden-21--27-grudnya-prognoz-dlya-vsih-znakiv-zodiaku_n187841" title=""
                               class="ajaxLink" target="_self"
                               href="/goroskop-na-cej-tizhden-21--27-grudnya-prognoz-dlya-vsih-znakiv-zodiaku_n187841">
                                
                                <div class="time">12:26</div>
                                <div class="news-title">
                                                                        Гороскоп на цей тиждень 21 – 27 грудня: прогноз для всіх знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 09:58:47"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-21-grudnya_n187840" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-21-grudnya_n187840">
                                
                                <div class="time">09:58</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 21 грудня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-21 07:22:00"
                            class="  ">
                            <a data-url="/chomu-na-vashomu-robochomu-misci-mayut-buti-kimnatni-roslini_n187832" title=""
                               class="ajaxLink" target="_self"
                               href="/chomu-na-vashomu-robochomu-misci-mayut-buti-kimnatni-roslini_n187832">
                                
                                <div class="time">07:22</div>
                                <div class="news-title">
                                                                        Чому на вашому робочому місці мають бути кімнатні рослини
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                20 грудня
                            </li>
                        
                                                
                        
                        
                        
                                                                            
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-20 21:18:00"
                            class=" audio  ">
                            <a data-url="/barak-obama-nazvav-najkrashchi-pisni-2020-roku-dua-lipa-ta-beyonce-u-topi_n187815" title=""
                               class="ajaxLink" target="_self"
                               href="/barak-obama-nazvav-najkrashchi-pisni-2020-roku-dua-lipa-ta-beyonce-u-topi_n187815">
                                
                                <div class="time">21:18</div>
                                <div class="news-title">
                                                                        Барак Обама назвав найкращі пісні 2020 року: Dua Lipa та Beyonce у ТОПі
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-20 19:25:00"
                            class=" photo  ">
                            <a data-url="/divchina-tizhnya-lvivyanka-oksana-brigidir-yaka-stala-chempionkoyu-svitu-z-fitnes-bikini_n187684" title=""
                               class="ajaxLink" target="_self"
                               href="/divchina-tizhnya-lvivyanka-oksana-brigidir-yaka-stala-chempionkoyu-svitu-z-fitnes-bikini_n187684">
                                
                                <div class="time">19:25</div>
                                <div class="news-title">
                                                                        Дівчина тижня: львів&#039;янка Оксана Бригідир, яка стала чемпіонкою світу з фітнес-бікіні
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-20 17:13:00"
                            class=" photo  ">
                            <a data-url="/top-10-krashchih-ukrayinskih-knizhok-2020-roku_n187763" title=""
                               class="ajaxLink" target="_self"
                               href="/top-10-krashchih-ukrayinskih-knizhok-2020-roku_n187763">
                                
                                <div class="time">17:13</div>
                                <div class="news-title">
                                                                        ТОП 10 кращих українських книжок 2020 року
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-20 14:44:00"
                            class=" photo  ">
                            <a data-url="/podarunki-na-novij-rik-50-idej-shcho-podaruvati-ridnim-ta-druzyam_n187774" title=""
                               class="ajaxLink" target="_self"
                               href="/podarunki-na-novij-rik-50-idej-shcho-podaruvati-ridnim-ta-druzyam_n187774">
                                
                                <div class="time">14:44</div>
                                <div class="news-title">
                                                                        Подарунки на Новий Рік: 50 ідей, що подарувати рідним та друзям
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-20 12:18:00"
                            class="  ">
                            <a data-url="/messi-zabij-643-gol-za-barselonu-povtorivshi-rekord-pele-brazilec-u-zahvati-vid-nogo_n187811" title=""
                               class="ajaxLink" target="_self"
                               href="/messi-zabij-643-gol-za-barselonu-povtorivshi-rekord-pele-brazilec-u-zahvati-vid-nogo_n187811">
                                
                                <div class="time">12:18</div>
                                <div class="news-title">
                                                                        Мессі забив 643 гол за Барселону, повторивши рекорд Пеле: бразилець у захваті від нього
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-20 09:19:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-20-grudnya_n187808" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-20-grudnya_n187808">
                                
                                <div class="time">09:19</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 20 грудня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-20 08:21:00"
                            class="  ">
                            <a data-url="/formula-003-yak-viznachiti-skilki-ridini-vam-potribno-piti_n187796" title=""
                               class="ajaxLink" target="_self"
                               href="/formula-003-yak-viznachiti-skilki-ridini-vam-potribno-piti_n187796">
                                
                                <div class="time">08:21</div>
                                <div class="news-title">
                                                                        Формула 0,03: як визначити, скільки рідини вам потрібно пити
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                19 грудня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-19 19:41:00"
                            class="  ">
                            <a data-url="/vodinnya-avtomobilya-pid-chas-ozheledici-poradi-ekspertiv_n187795" title=""
                               class="ajaxLink" target="_self"
                               href="/vodinnya-avtomobilya-pid-chas-ozheledici-poradi-ekspertiv_n187795">
                                
                                <div class="time">19:41</div>
                                <div class="news-title">
                                                                        Водіння автомобіля під час ожеледиці: поради експертів
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-19 17:15:00"
                            class="  ">
                            <a data-url="/cim-znakam-zodiaku-duzhe-poshchastit-u-den-svyatogo-mikolaya-2020_n187785" title=""
                               class="ajaxLink" target="_self"
                               href="/cim-znakam-zodiaku-duzhe-poshchastit-u-den-svyatogo-mikolaya-2020_n187785">
                                
                                <div class="time">17:15</div>
                                <div class="news-title">
                                                                        Цим знакам Зодіаку дуже пощастить у День Святого Миколая 2020
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-19 13:22:00"
                            class=" photo  ">
                            <a data-url="/ya-syudi-ne-rozvazhatisya-priyihav-yak-poyednati-robotu-ta-vidpochinok-na-zanzibari_n187750" title=""
                               class="ajaxLink" target="_self"
                               href="/ya-syudi-ne-rozvazhatisya-priyihav-yak-poyednati-robotu-ta-vidpochinok-na-zanzibari_n187750">
                                
                                <div class="time">13:22</div>
                                <div class="news-title">
                                                                        Я сюди не розважатися приїхав: як поєднати роботу та відпочинок на Занзібарі
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-19 09:21:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-19-grudnya_n187777" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-19-grudnya_n187777">
                                
                                <div class="time">09:21</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 19 грудня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-19 08:16:00"
                            class=" photo  ">
                            <a data-url="/virtualnij-superkar-ford-vtilili-u-realnist_n187769" title=""
                               class="ajaxLink" target="_self"
                               href="/virtualnij-superkar-ford-vtilili-u-realnist_n187769">
                                
                                <div class="time">08:16</div>
                                <div class="news-title">
                                                                        Віртуальний суперкар Ford втілили у реальність
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                18 грудня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-18 23:51:00"
                            class=" photo  ">
                            <a data-url="/oleksandr-ellert-peremozhec-shou-holostyachka-2020-biografiya-i-najkrashchi-foto_n187768" title=""
                               class="ajaxLink" target="_self"
                               href="/oleksandr-ellert-peremozhec-shou-holostyachka-2020-biografiya-i-najkrashchi-foto_n187768">
                                
                                <div class="time">23:51</div>
                                <div class="news-title">
                                                                        Олександр Еллерт – переможець шоу Холостячка 2020: біографія і найкращі фото
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-18 20:12:00"
                            class="  ">
                            <a data-url="/chomu-ne-varto-odyagati-vikoristanu-masku-shche-raz_n187762" title=""
                               class="ajaxLink" target="_self"
                               href="/chomu-ne-varto-odyagati-vikoristanu-masku-shche-raz_n187762">
                                
                                <div class="time">20:12</div>
                                <div class="news-title">
                                                                        Чому не варто одягати використану маску ще раз
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-18 20:00:00"
                            class=" photo  ">
                            <a data-url="/kartinki-z-mikolayem-listivki-i-vidkritki-do-dnya-svyatogo-mikolaya_n152722" title=""
                               class="ajaxLink" target="_self"
                               href="/kartinki-z-mikolayem-listivki-i-vidkritki-do-dnya-svyatogo-mikolaya_n152722">
                                
                                <div class="time">20:00</div>
                                <div class="news-title">
                                                                        Картинки з Миколаєм: листівки і відкритки до дня Святого Миколая
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-18 17:19:00"
                            class=" video  ">
                            <a data-url="/najnizhnishij-i-najsmachnishij-salat-na-novij-rik-2021-prostij-recept_n187757" title=""
                               class="ajaxLink" target="_self"
                               href="/najnizhnishij-i-najsmachnishij-salat-na-novij-rik-2021-prostij-recept_n187757">
                                
                                <div class="time">17:19</div>
                                <div class="news-title">
                                                                        Найніжніший і найсмачніший салат на Новий рік 2021: простий рецепт
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2020-12-18 14:24:00"
                            class=" photo  last">
                            <a data-url="/nazvano-najpopulyarnishe-misce-dlya-usamitnenogo-vidpochinku-u-2021-roci_n187735" title=""
                               class="ajaxLink" target="_self"
                               href="/nazvano-najpopulyarnishe-misce-dlya-usamitnenogo-vidpochinku-u-2021-roci_n187735">
                                
                                <div class="time">14:24</div>
                                <div class="news-title">
                                                                        Названо найпопулярніше місце для усамітненого відпочинку у 2021 році
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>


                <div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
                    <script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1533029499337-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div>                </div>

                <!-- M378454Composite Start -->
<div id="M378454Composite633270">
    <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
<!-- M378454Composite End -->            </div>

        </div>
    </div>
    
        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Україна",
           "item": "https://maximum.fm/ukrayina_t22822"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Суспільство",
           "item": "https://maximum.fm/suspilstvo_t22771"
         }]
        }
    </script>
    <!--MixAdvert SCRIPT BLOCK START-->
    <script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};
if (isMobile()) {
    var node6870 = document.getElementById("MIXADV_6870");
    if( node6870 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6870&r="+Math.random();
        node6870.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NzAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg3MC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NzAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NzAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NzAiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
} else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
    <!--MixAdvert SCRIPT BLOCK END-->

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";        var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '187873',
                'sharingUrl': 'https://maximum.fm/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-22-grudnya_n187873',
                'whatIs': 'news'
            });

        });

    </script>
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
    <script>
        $(document).ready(function () {
            $(function(){
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script src="/assets/js/replaceViewsCount.js?v=308"></script>
    <script src="/assets/js/replaceViewsAndShareCounts.js?v=308"></script>
    <script>

        window.addEventListener('pageshow', function (){
           new replaceViewsCount.Init({
                newsId: '187873',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
        window.addEventListener('pageshow', function (){
            new replaceViewsAndShareCounts.Init({
                parentWrapper: '.recommendation',
                parentClassWithId: '.column',
                elementViewClass: '.watchers',
                elementShareClass: '.share',
                url: '/share-views-count'
            })
        })

    </script>

        
</div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '187873'],
                ['tagId', 'Україна,Суспільство,Здоров&#039;я,Медицина,Коронавірус,Карантин,Топ,Важлива,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1279)) {
                        $('body').addClass('branding');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534586171-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534615722-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_left -->

                <div id='div-gpt-ad-1584534586171-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_right -->

                <div id='div-gpt-ad-1584534615722-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->
<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2020, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>

                </ul>
            </div>
        </div>
    </div>
</footer>
        <!-- Composite Start -->
<div id="M414042ScriptRootC962808-div">
    <div id="M414042ScriptRootC962808"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/m/a/maximum.fm.962808.js';
        document.getElementById('M414042ScriptRootC962808-div').appendChild(script);
    }
</script>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="/assets/js/lib.min.js?v=308"></script>

    <script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>

    <script src="/assets/js/app.min.js?v=308"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>


    <script src="/assets/js/websocket.js?v=308"></script>
    <script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>

    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script>        <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>


    <!--feedback widget -->
    <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=308"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=308"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=308"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '187873',
        newsTitle: "Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 22 грудня",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>    <!--/feedback widget -->

</body>
</html>
