<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b98r1"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b98r1" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b98r1" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b98r1" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b98r1" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b98r1" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b98r1" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b98r1" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b98r1" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b98r1"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b98r1"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b98r1"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b98r1"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v1.0b98r1?v=157">

                    <script type="text/javascript">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</script><!--a837631c5a90f7f0ca301f4f5a8fd019659f5cb4-->
    
    <![if !IE]>
    <script src="/assets/js/jquery.js?v1.0b98r1"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v1.0b98r1"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v1.0b98r1"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v1.0b98r1"></script>
    <script src="/assets/js/respond.min.js?v1.0b98r1"></script>
    <script src="/assets/js/rem.min.js?v1.0b98r1"></script>
    <script src="/bundles/push/js/vue.min.js"></script>
    <script src="/assets/js/subscription.js?v1.0b98r1"></script>
    <![endif]>

        <title data-ajax-replace="true">Неймовірні фото Чумацького шляху у небі над Хорватією - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Неймовірні фото Чумацького шляху у небі над Хорватією - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description" content="Талановитий хорватський фотограф показав захопливі знімки Чумацького шляху у нічному небі."/>

        <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812"/>

            <link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
    <meta data-ajax-replace="true" property="og:type" content="website" />
        <meta data-ajax-replace="true" property="og:title"
          content="Неймовірні фото Чумацького шляху у небі над Хорватією - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="Талановитий хорватський фотограф показав захопливі знімки Чумацького шляху у нічному небі."/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://imagecdn4.luxnet.ua/radio24/uploads/600x315_DIR/media_news/2018/12/5c192fffe0929692356350.jpg"/>

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MAXIMUMFM_ua" />
    <meta name="twitter:creator" content="@MAXIMUMFM_ua" />

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812"
              },
              "headline": "Неймовірні фото Чумацького шляху у небі над Хорватією",
              "image": {
                "@type": "ImageObject",
                "url": "https://imagecdn4.luxnet.ua/radio24/uploads/696x391_DIR/media_news/2018/12/5c192fffe0929692356350.jpg",
                "width": 696,
                "height": 391
              },
              "datePublished": "2018-12-18 19:42:00",
              "dateModified": "2018-12-18 19:36:42"
            }
    </script>

    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
    <link rel="manifest" href="/manifest.json">

</head>
<body>

<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
    
    <div class="top-section">
        <div class="row  red-pla">

            <div class="logo-wrapper">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>
            </div>

            <div class="all-stations-wrapper stations-wrapper">
                <div class="all-stations">
                    <a data-toggle="otherStations otherStationsButton" id="otherStationsButton"
                       class="open-next-station"
                       data-toggler=".active" aria-expanded="true" style="">
                    </a>
                    <div class="other-stations station-list" id="otherStations" data-toggler=".active" aria-expanded="true">
                        <div class="next-station-text">Радіостанції</div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="onair"
                                        data-station-id="4"
                                        data-station-display-name="ONAIR"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">ONAIR</div>
                                </a>
                            </div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="maksimum-ukrayinske"
                                        data-station-id="15"
                                        data-station-display-name="Українське"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15" title="Максимум Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">Максимум Українське</div>
                                </a>
                            </div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="maksimum-hitiv"
                                        data-station-id="11"
                                        data-station-display-name="Хіти"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11" title="Максимум Хітів" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">Максимум Хітів</div>
                                </a>
                            </div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="maksimum-rok"
                                        data-station-id="16"
                                        data-station-display-name="Рок"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16" title="Максимум Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">Максимум Рок</div>
                                </a>
                            </div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="maksimum-90-ti"
                                        data-station-id="17"
                                        data-station-display-name="90-ті"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/maksimum-90-ti_station17" class="ajaxLink" data-url="/maksimum-90-ti_station17" title="Максимум 90-ті" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">Максимум 90-ті</div>
                                </a>
                            </div>
                        
                    </div>

                    <div class="station-wrapper station-wrapper-top">
                        <button class="play-btn play" data-station-name="onair"
                                data-station-id="4"
                                data-station-display-name="ONAIR"></button>
                        <div class="station-name">слухати <span>ONAIR</span></div>
                    </div>
                </div>
            </div>


            <div class="column on-air-wrapper">
                <div class="playing-songs-wrapper">
                    <a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton"
                       class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
                    </a>
                    <div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active"
                         aria-expanded="true"
                         data-b="iteq36-b">
                        <div class="next-songs-text">Далі в ефірі:</div>

                        <div class="next-songs-list"></div>
                    </div>
                    <div class="song-wrapper now-playing-song"></div>
                </div>
            </div>
            <div class="options-wrapper column medium-1 large-2 small-5 " id="profile-wrapper">
                <div class="volume show-for-large">
                    <div class="volume-sign up"></div>
                    <div class="volume-slider-wrapper ">
                        <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                            <span class="volume-progress-fill" data-slider-fill></span>
                            <input type="hidden">
                        </div>
                    </div>
                </div>
                <button class="flat-button queue_music show-for-small-only" data-toggle="playlist"
                        aria-controls="playlist"></button>

                  <div id="popup" data-user="-1">
                                                <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Password" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>                                        </div>
            </div>


        </div>
    </div>



    <div class="bottom-section">
    <div class="row  menu-wrapper">
        <div class="small-12 columns">
            <div class="row">
                <div class="small-12 columns">
                    <div class="mobile-header" style="">
                        <div class="hamburger hamburger--collapse">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                        </div>
                        <a href="/" class="logo ajaxLink" data-url="/">
                            <img src="/assets/images/maxium-favicon.svg?v1.0b98r1" alt="">
                        </a>
                    </div>
                    <div class="menu">
                        
                            
                                <div class="tagName-novini menu-item ">

                                    <a 
                                            href="/novini_t2"
                                            class="menu-link ajaxLink"
                                            data-url="/novini_t2">
                                        Новини
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/ukrayina_t22822"
                                                                class="tagName-ukrayina sub-menu-item ajaxLink"
                                                                data-url="/ukrayina_t22822">
                                                            Україна
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/svit_t15"
                                                                class="tagName-svit sub-menu-item ajaxLink"
                                                                data-url="/svit_t15">
                                                            Світ
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/sport_t22784"
                                                                class="tagName-sport sub-menu-item ajaxLink"
                                                                data-url="/sport_t22784">
                                                            Спорт
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kultura_t10"
                                                                class="tagName-kultura sub-menu-item ajaxLink"
                                                                data-url="/kultura_t10">
                                                            Культура
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/foto_t6"
                                                                class="tagName-foto sub-menu-item ajaxLink"
                                                                data-url="/foto_t6">
                                                            Фото
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/video_t7"
                                                                class="tagName-video sub-menu-item ajaxLink"
                                                                data-url="/video_t7">
                                                            Відео
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-shou-biz menu-item ">

                                    <a 
                                            href="/shou-biz_t22786"
                                            class="menu-link ajaxLink"
                                            data-url="/shou-biz_t22786">
                                        Шоу-біз
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zirki_t23798"
                                                                class="tagName-zirki sub-menu-item ajaxLink"
                                                                data-url="/zirki_t23798">
                                                            Зірки
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/moda_t22837"
                                                                class="tagName-moda sub-menu-item ajaxLink"
                                                                data-url="/moda_t22837">
                                                            Мода
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kino_t22736"
                                                                class="tagName-kino sub-menu-item ajaxLink"
                                                                data-url="/kino_t22736">
                                                            Кіно
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/seriali_t23561"
                                                                class="tagName-seriali sub-menu-item ajaxLink"
                                                                data-url="/seriali_t23561">
                                                            Серіали
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/televizijni-shou_t23799"
                                                                class="tagName-televizijni-shou sub-menu-item ajaxLink"
                                                                data-url="/televizijni-shou_t23799">
                                                            ТБ-шоу
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/muzichni-novinki_t23831"
                                                                class="tagName-muzichni-novinki sub-menu-item ajaxLink"
                                                                data-url="/muzichni-novinki_t23831">
                                                            Музичні новинки
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-lajfstajl menu-item ">

                                    <a 
                                            href="/lajfstajl_t23832"
                                            class="menu-link ajaxLink"
                                            data-url="/lajfstajl_t23832">
                                        Лайфстайл
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zdorovya_t22746"
                                                                class="tagName-zdorovya sub-menu-item ajaxLink"
                                                                data-url="/zdorovya_t22746">
                                                            Здоров&#039;я
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/yizha_t23025"
                                                                class="tagName-yizha sub-menu-item ajaxLink"
                                                                data-url="/yizha_t23025">
                                                            Їжа
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kurjozi_t22751"
                                                                class="tagName-kurjozi sub-menu-item ajaxLink"
                                                                data-url="/kurjozi_t22751">
                                                            Курйози
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/podorozhi_t22743"
                                                                class="tagName-podorozhi sub-menu-item ajaxLink"
                                                                data-url="/podorozhi_t22743">
                                                            Подорожі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/goroskop_t23796"
                                                                class="tagName-goroskop sub-menu-item ajaxLink"
                                                                data-url="/goroskop_t23796">
                                                            Гороскоп
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/testi_t22841"
                                                                class="tagName-testi sub-menu-item ajaxLink"
                                                                data-url="/testi_t22841">
                                                            Тести
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-tehnologiyi menu-item ">

                                    <a 
                                            href="/tehnologiyi_t18"
                                            class="menu-link ajaxLink"
                                            data-url="/tehnologiyi_t18">
                                        Техно
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/gadzheti_t22745"
                                                                class="tagName-gadzheti sub-menu-item ajaxLink"
                                                                data-url="/gadzheti_t22745">
                                                            Гаджети
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/avto_t22770"
                                                                class="tagName-avto sub-menu-item ajaxLink"
                                                                data-url="/avto_t22770">
                                                            Авто
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/pobutova-tehnika_t23833"
                                                                class="tagName-pobutova-tehnika sub-menu-item ajaxLink"
                                                                data-url="/pobutova-tehnika_t23833">
                                                            Побутова техніка
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/internet_t22835"
                                                                class="tagName-internet sub-menu-item ajaxLink"
                                                                data-url="/internet_t22835">
                                                            Інтернет
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/igri_t23443"
                                                                class="tagName-igri sub-menu-item ajaxLink"
                                                                data-url="/igri_t23443">
                                                            Ігри
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kosmos_t22839"
                                                                class="tagName-kosmos sub-menu-item ajaxLink"
                                                                data-url="/kosmos_t22839">
                                                            Космос
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-populyarne menu-item ">

                                    <a 
                                            href="/populyarne_t23834"
                                            class="menu-link ajaxLink"
                                            data-url="/populyarne_t23834">
                                        Популярне
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/nostalgiya_t23821"
                                                                class="tagName-nostalgiya sub-menu-item ajaxLink"
                                                                data-url="/nostalgiya_t23821">
                                                            Ностальгія
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/cikavinki_t23802"
                                                                class="tagName-cikavinki sub-menu-item ajaxLink"
                                                                data-url="/cikavinki_t23802">
                                                            Цікаві новини
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/ukrayinska-muzika_t23685"
                                                                class="tagName-ukrayinska-muzika sub-menu-item ajaxLink"
                                                                data-url="/ukrayinska-muzika_t23685">
                                                            Українська музика
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/privitannya_t23757"
                                                                class="tagName-privitannya sub-menu-item ajaxLink"
                                                                data-url="/privitannya_t23757">
                                                            Привітання
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/recepti_t23098"
                                                                class="tagName-recepti sub-menu-item ajaxLink"
                                                                data-url="/recepti_t23098">
                                                            Рецепти
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-pro-radio menu-item ">

                                    <a 
                                            href="/pro-radio_t23861"
                                            class="menu-link ajaxLink"
                                            data-url="/pro-radio_t23861">
                                        Про радіо
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/staff"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/staff">
                                                            Ведучі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/radiocovermap"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/radiocovermap">
                                                            Карта покриття
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/contacts"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/contacts">
                                                            Контакти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/archive"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/archive">
                                                            Що звучало в ефірі
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
</header>
<div class="main-content">
                                                <div class="reveal" style="position: relative;" id="register-start" data-reveal>
    <span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>

    <p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
    <form action="/resetting/send-email" method="POST" class="fos_user_resetting_request"
          id="fos_user_resetting_request" novalidate>
        <span class="replace-h4">Форма для відновлення паролю</span>

        <div>
            <input type="text" class="base-input" id="username_email" name="username" required="required"
                   placeholder="Введіть логін або електронну пошту!" autofocus/>

            <p id="error-message"
               style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
        </div>
        <div class="large-4 float-right ">
            <button type="submit" class="border-button "
                    value="Надіслати">Надіслати</button>
        </div>
    </form>
    <span class="replace-h5" id="show-message-from-resetting"></span>
    <button class="close-button" data-close aria-label="Close reveal" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="user-update" data-reveal>
    <span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>

    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

                
    
    <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '152812');
        }
    </script>

    <script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289268975-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '152812'],
                    ['tagId', 'Новини,Технології,Космос,Хорватія,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                if(!e.isEmpty){
                    document.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #D0112B';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010488480-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '152812'],
                    ['tagId', 'Новини,Технології,Космос,Хорватія,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50').style.display = 'block';
                    $('.UNI-feedback-trigger').css('bottom', '75px');
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010488480-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010488480-0');
                    });
                }
            </script>
        </div>
    </div>
</div>
    <div class="white">
        <div class="row">
            <div class="small-12">
                <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '152812'],
                ['tagId', 'Новини,Технології,Космос,Хорватія,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="radio24_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465825116718-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
    </div>
</div>
            </div>
        </div>
        
                                                                            
        
        <div class="content-wrapper  row"
             data-title="Неймовірні фото Чумацького шляху у небі над Хорватією"
             data-image="https://imagecdn4.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2018/12/5c192fffe0929692356350.jpg"
             data-author="Наталія Лейцюсь"
             data-tags="Технології, Космос, Хорватія">
            <div class="columns small-12 medium-12 large-8">
                                                                                    <div data-author="Лейцюсь Наталія" data-tags="Новини,Технології,Космос,Хорватія,Фото" class="news-content-wrapper">

                    <div class="top-tags-wrapper">
            <a href="/den-svyatogo-mikolaya_t23862" class="top-tag">
                <i class="flash"></i>День Святого Миколая</a>
            <a href="/novij-rik-2019_t23850" class="top-tag">
                <i class="flash"></i>Новий рік 2019</a>
    </div>

                    <div class="news-title"><h1>Неймовірні фото Чумацького шляху у небі над Хорватією</h1>
                    </div>
                    <ul class="statistic">
                        <li class="date">
                            <time datetime="2018-12-18 19:42">
                                19:42
                            </time>
                        </li>
                        <li class="watchers">22</li>
                                            </ul>
                    <div class="news-photo-container">
                        <div class="news-photo">
                            <img src="https://imagecdn4.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2018/12/5c192fffe0929692356350.jpg"
                                 title="Нічне небо над Хорватією - 1"
                                 alt="Нічне небо над Хорватією - фото 1">


                                                            <div class="photo-credits">Нічне небо над Хорватією
                                                                                                                         / sinisaplevnik.space
                                                                                                            </div>
                                                        <ul class="news-sharing ">
                                    
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_152812">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://maximum.fm/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812" data-news-name="Неймовірні фото Чумацького шляху у небі над Хорватією"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_152812">
        </a>
    </li>

                            </ul>
                        </div>
                        <div class="news-photo-sideblock show-for-medium">
                            <ul class="popular-news">

                                                                    <li class="title">Популярне</li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/virshi-pro-svyatogo-mikolaya-dlya-ditej-i-doroslih-ukrayinskoyu_n151791" title=""
                                               href="/virshi-pro-svyatogo-mikolaya-dlya-ditej-i-doroslih-ukrayinskoyu_n151791">Вірші про Святого Миколая для дітей і дорослих: ТОП 40 поезій</a></li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/kartinki-z-mikolayem-listivki-i-vidkritki-do-dnya-svyatogo-mikolaya_n152722" title=""
                                               href="/kartinki-z-mikolayem-listivki-i-vidkritki-do-dnya-svyatogo-mikolaya_n152722">Картинки з Миколаєм: листівки і відкритки до дня Святого Миколая 2018</a></li>
                                                                                                </ul>

                        </div>
                    </div>
                    <div class="news-content">
                        <p class="subtitle"><strong>Талановитий хорватський фотограф показав захопливі знімки Чумацького шляху у нічному небі.</strong></p>

                        <p>Знайомтесь, <strong>Синіса Плевнік (Sinisa Plevnik)</strong> &ndash; хорватський вебдизайнер та фотограф з Загреба, який обожнює нічне небо. Ще з дитинства він дивився на зорі та мріяв стати космонавтом. Щоправда, реальність дещо відрізнялась віл цього, а у 20 років він придбав першу камеру та об&#39;єктив, який дозволив би зафіксувати особливу космічну красу. Так Синіса наблизився до роботи мрії.</p>

<p class="read-also">І ще: <a data-url="https://maximum.fm/vcheni-znyali-najviddalenishij-obyekt-sonyachnoyi-sistemi_n152789" class="ajaxLink" href="https://maximum.fm/vcheni-znyali-najviddalenishij-obyekt-sonyachnoyi-sistemi_n152789">Вчені зняли найвіддаленіший об&#39;єкт Сонячної системи</a></p>

<p><strong>"Мені подобаються люди, яких заворожують зірки вночі. Гроші можуть купити багато чого, але є речі, які не придбаєш. Витрачати ніч на свіжому повітрі, вдивляючись у небо наодинці з природою </strong>&ndash;<strong> це можна назвати ідеальною ніччю. Хто зацікавлений у 5-зірковому готелі, коли є готель з 5 мільярдами зірок?", </strong>&ndash; відзначає він.</p>

<p>У своїх останніх роботах чоловік показав захопливу красу Чумацького шляху над Хорватією. І це справді варто побачити:</p>

<p><img alt="Неймовірні фото Чумацького шляху у небі над Хорватією - фото 296033" media-alt="296033" title="Неймовірні фото Чумацького шляху у небі над Хорватією - 296033" src="https://imagecdn4.luxnet.ua/radio24/uploads/640w_DIR/media_news/2018/12/5c192e249eda3715690765.jpg"/></p>

<p><img alt="Неймовірні фото Чумацького шляху у небі над Хорватією - фото 296034" media-alt="296034" title="Неймовірні фото Чумацького шляху у небі над Хорватією - 296034" src="https://imagecdn4.luxnet.ua/radio24/uploads/640w_DIR/media_news/2018/12/5c192e24bdafb517265143.jpg"/></p>

<p><img alt="Неймовірні фото Чумацького шляху у небі над Хорватією - фото 296035" media-alt="296035" title="Неймовірні фото Чумацького шляху у небі над Хорватією - 296035" src="https://imagecdn4.luxnet.ua/radio24/uploads/640w_DIR/media_news/2018/12/5c192e24cdef6533109818.jpg"/></p>

<p><img alt="Неймовірні фото Чумацького шляху у небі над Хорватією - фото 296036" media-alt="296036" title="Неймовірні фото Чумацького шляху у небі над Хорватією - 296036" src="https://imagecdn4.luxnet.ua/radio24/uploads/640w_DIR/media_news/2018/12/5c192e24e217e397788393.jpg"/></p>

<p><img alt="Неймовірні фото Чумацького шляху у небі над Хорватією - фото 296038" media-alt="296038" title="Неймовірні фото Чумацького шляху у небі над Хорватією - 296038" src="https://imagecdn4.luxnet.ua/radio24/uploads/640w_DIR/media_news/2018/12/5c192e25416dc271242002.jpg"/></p>

<p><img alt="Неймовірні фото Чумацького шляху у небі над Хорватією - фото 296037" media-alt="296037" title="Неймовірні фото Чумацького шляху у небі над Хорватією - 296037" src="https://imagecdn4.luxnet.ua/radio24/uploads/640w_DIR/media_news/2018/12/5c192e251e1d5876117011.jpg"/></p>

<p><img alt="Неймовірні фото Чумацького шляху у небі над Хорватією - фото 296039" media-alt="296039" title="Неймовірні фото Чумацького шляху у небі над Хорватією - 296039" src="https://imagecdn4.luxnet.ua/radio24/uploads/640w_DIR/media_news/2018/12/5c192e2566ef7952301182.jpg"/></p>

<p><em><strong>Джерело всіх фото: sinisaplevnik.space</strong></em></p>

<p class="read-also">Читайте також: <a data-url="https://maximum.fm/nasa-oprilyudnilo-novi-foto-poverhni-marsa_n152652" class="ajaxLink" href="https://maximum.fm/nasa-oprilyudnilo-novi-foto-poverhni-marsa_n152652">NASA оприлюднило нові фото поверхні Марса</a></p>

                                                    <div class="news-source">Джерело: <a
                                        target="_blank" rel=nofollow
                                        href="https://maximum.fm">Радіо МАКСИМУМ</a>
                            </div>
                        
                        <div class="follow-us-under-news">Читай максимум цікавих новин у
                            <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                        </div>

                                                    <ul class="tags">
                                <li>Теги:</li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/tehnologiyi_t18"
                                           title=""
                                           href="/tehnologiyi_t18">Технології</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/kosmos_t22839"
                                           title=""
                                           href="/kosmos_t22839">Космос</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/horvatiya_t23820"
                                           title=""
                                           href="/horvatiya_t23820">Хорватія</a>
                                    </li>
                                                            </ul>
                                            </div>
                </div>

                <div class="row">
                    <div class="small-12">
                        <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-255"></div>
    <div id="adpartner-htmlunit-752"></div>

    <script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

    <script type='text/javascript'>
        function initAds() {
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                head.appendChild(script);
            })();

            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                head.appendChild(script);
            })();
        }

        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                initAds();
            }
        }, false);

        if(window.location.pathname.match(/_[n][0-9]/)) {
            initAds();
        }
    </script>
</div>                    </div>
                </div>

                <!--до теми-->
                <div class="recommendation-wrapper news-page news-theme">
                    <div class="title">
                        <span class="replace-h3">до теми</span>
                    </div>
                    <div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer
                         data-equalize-by-row="true">

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/chomu-varto-jti-na-film-akvamen-recenziya-zi-spojlerami_n152760" title=""
                                       href="/chomu-varto-jti-na-film-akvamen-recenziya-zi-spojlerami_n152760">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/12/5c1907f46fa47721517901.png)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Чому варто йти на фільм Аквамен: рецензія зі спойлерами</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/salati-na-novij-rik-smachni-novorichnih-recepti-z-foto_n152603" title=""
                                       href="/salati-na-novij-rik-smachni-novorichnih-recepti-z-foto_n152603">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/12/5c180306cafa3309742241.png)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Салати на Новий рік 2019: рецепти дешевих і смачних салатів з фото</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/the-hardkiss-kohanci-divitisya-onlajn-novij-klip_n152772" title=""
                                       href="/the-hardkiss-kohanci-divitisya-onlajn-novij-klip_n152772">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/12/5c18c6b894126115065183.png)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">THE HARDKISS – Коханці: дивіться новий крутий кліп гурту</div>
                                    </a>
                                </div>
                            </div>

                        
                    </div>
                </div>

                <div class="partner-recomendation">
    <div class="title">
        <span class="replace-h3">пропозиції партнерів</span>
    </div>
    <!-- M378454Composite Start --> <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> <!-- M378454Composite End -->
</div>


                                                                                
                                    <div class="comments-wrapper">
    <span class="replace-h3">коментарі</span>
    <div id="fb-comments" class="fb-comments"
         data-href="https://maximum.fm/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812"
         data-width="100%" data-numposts="5">
    </div>
</div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
                
                                <div id="M378454ScriptRootC665608">
                    <div id="M378454PreloadC665608"></div>
                    <script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
                </div>

                <!--рекомендуємо-->
                    <div class="recommendation-wrapper news-page row columns  large-12">
        <div class="title">
            <span class="replace-h3">рекомендуємо</span>
        </div>
        <div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer
             data-equalize-by-row="true">
                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/podarunki-na-novij-rik-ideyi-ta-lajfhaki-shcho-podaruvati-na-svyato-hlopcyu_n152308" title=""
                                       href="/podarunki-na-novij-rik-ideyi-ta-lajfhaki-shcho-podaruvati-na-svyato-hlopcyu_n152308"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/12/5c0e6fa69923a681772829.png)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Подарунки на Новий рік 2019 чоловікам – ТОП ідей, що подарувати хлопцю</div>
                                    <ul class="statistic">
                                        <li class="date">12 грудня, 12:15 </li>
                                        <li class="watchers">1141</li>
                                        <li class="share"></li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/yak-prikrasiti-yalinku-na-novij-rik-ideyi-dizajn-u-foto_n152255" title=""
                                       href="/yak-prikrasiti-yalinku-na-novij-rik-ideyi-dizajn-u-foto_n152255"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/12/5c154b13475be876987892.png)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Як гарно прикрасити ялинку на Новий рік 2019: оригінальні ідеї у фото</div>
                                    <ul class="statistic">
                                        <li class="date">12:00 </li>
                                        <li class="watchers">492</li>
                                        <li class="share"></li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" title=""
                                       href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/04/6acf0002f1d598845107313a7afd6f4f659c7b68.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Гарні привітання з Днем народження українською мовою</div>
                                    <ul class="statistic">
                                        <li class="date">25 квітня, 20:31 </li>
                                        <li class="watchers">912180</li>
                                        <li class="share">853</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                        <div class="columns">
                <div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
                    <div class="wrapper">
                        <script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="reklama-300-readMore">
    <div id='div-gpt-ad-1465848707837-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="row">
                    <div class="small-12">
                        <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
    <div id='div-gpt-ad-1465852992756-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
    </div>
</div>                    </div>
                </div>

                
<div id="M348092ScriptRootN6737" class="news-block-magick">
    <div id="M348092PreloadN6737"></div>
    <script>
        (function(){
            if (adCore.isLargerThan(640)) {
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M348092ScriptRootN6737")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M348092ScriptRootN6737");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6737;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/r/a/radio24.ua.6737.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
            }
        })();

    </script>
</div>
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                                                    
                <script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>



<div id="newsListPromoArticle" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
    </div>
</div>
                <div style="margin-top: 20px;" id="radio24_300x250_top">
                    <!-- Composite Start -->
<div id="M378454ScriptRootC662077">
    <div id="M378454PreloadC662077"> Загрузка...</div>
    <script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div> <!-- Composite End -->                </div>

                
                <div class="news-list-wrapper">
        <span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2"
           title="novina" href="/novini_t2">Новини</a></span>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                        
                                                                            
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 21:21:00"
                            title=""
                            class="  with-photo video ">
                            <a target="_self" data-url="/makolej-kalkin-zigrav-v-igri-za-motivami-sam-vdoma-i-rozpoviv-shcho-v-nih-ne-tak_n152811"
                               class="ajaxLink"
                               href="/makolej-kalkin-zigrav-v-igri-za-motivami-sam-vdoma-i-rozpoviv-shcho-v-nih-ne-tak_n152811">

                                
                                <div class="time">21:21</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2018/12/5c192b2713c5f128309281.jpeg" alt="">
                                    
                                    
                                    Маколей Калкін зіграв в ігри за мотивами Сам вдома і розповів, що в них не так
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 21:00:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/privitannya-z-dnem-angela-mikoli-virshi-sms-proza-kartinki-na-imenini_n152785"
                               class="ajaxLink"
                               href="/privitannya-z-dnem-angela-mikoli-virshi-sms-proza-kartinki-na-imenini_n152785">

                                
                                <div class="time">21:00</div>
                                <div class="news-title">
                                    
                                    
                                    Привітання з Днем ангела Миколи 2018 і картинки на іменини Колі
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 20:54:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/sandra-bullok-odyagla-suknyu-ukrayinskogo-brendu_n152809"
                               class="ajaxLink"
                               href="/sandra-bullok-odyagla-suknyu-ukrayinskogo-brendu_n152809">

                                
                                <div class="time">20:54</div>
                                <div class="news-title">
                                    
                                    
                                    Сандра Буллок одягла сукню українського бренду
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 20:20:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/vcheni-nazvali-prichinu-zhinochogo-dovgolittya_n152807"
                               class="ajaxLink"
                               href="/vcheni-nazvali-prichinu-zhinochogo-dovgolittya_n152807">

                                
                                <div class="time">20:20</div>
                                <div class="news-title">
                                    
                                    
                                    Вчені назвали причину жіночого довголіття
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 19:55:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/model-playboy-vlashtuvala-fotosesiyu-u-stili-nyu-na-ploshchi-vatikanu-18_n152805"
                               class="ajaxLink"
                               href="/model-playboy-vlashtuvala-fotosesiyu-u-stili-nyu-na-ploshchi-vatikanu-18_n152805">

                                
                                <div class="time">19:55</div>
                                <div class="news-title">
                                    
                                    
                                    Модель Playboy влаштувала фотосесію у стилі НЮ на площі Ватикану (18+)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  video important ">
                            <a target="_self" data-url="/ukrayinski-novorichni-pisni-divitisya-video-i-sluhati-online_n132630"
                               class="ajaxLink"
                               href="/ukrayinski-novorichni-pisni-divitisya-video-i-sluhati-online_n132630">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2017/12/4bd7d9a7b9a9b0bc1e0fddbc102bc27b3861e3d4.jpg" alt="">
                                    
                                    Українські новорічні пісні для ваших ідеальних зимових свят
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 19:42:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812"
                               class="ajaxLink"
                               href="/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812">

                                
                                <div class="time">19:42</div>
                                <div class="news-title">
                                    
                                    
                                    Неймовірні фото Чумацького шляху у небі над Хорватією
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 19:27:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/lionelyu-messi-vruchili-zolotu-butsu-video_n152804"
                               class="ajaxLink"
                               href="/lionelyu-messi-vruchili-zolotu-butsu-video_n152804">

                                
                                <div class="time">19:27</div>
                                <div class="news-title">
                                    
                                    
                                    Ліонель Мессі отримав Золоту бутсу: відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 19:10:00"
                            title=""
                            class="  photo with-photo video ">
                            <a target="_self" data-url="/britanec-postaviv-gigantsku-yalinku-kriz-ves-dim_n152810"
                               class="ajaxLink"
                               href="/britanec-postaviv-gigantsku-yalinku-kriz-ves-dim_n152810">

                                
                                <div class="time">19:10</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/12/5c19202259044288305416.jpg" alt="">
                                    
                                    
                                    Британець поставив гігантську ялинку крізь весь дім
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 18:58:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/po-vsomu-svitu-pochali-testuvati-chotiridennij-robochij-tizhden_n152802"
                               class="ajaxLink"
                               href="/po-vsomu-svitu-pochali-testuvati-chotiridennij-robochij-tizhden_n152802">

                                
                                <div class="time">18:58</div>
                                <div class="news-title">
                                    
                                    
                                    По всьому світу почали тестувати чотириденний робочий тиждень
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 18:42:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/u-merezhi-znajshli-najsvyatkovishe-roboche-misce_n152806"
                               class="ajaxLink"
                               href="/u-merezhi-znajshli-najsvyatkovishe-roboche-misce_n152806">

                                
                                <div class="time">18:42</div>
                                <div class="news-title">
                                    
                                    
                                    У мережі знайшли найсвятковіше робоче місце
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 18:24:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/google-nazvav-najpopulyarnishih-aktoriv-u-2018-roci_n152801"
                               class="ajaxLink"
                               href="/google-nazvav-najpopulyarnishih-aktoriv-u-2018-roci_n152801">

                                
                                <div class="time">18:24</div>
                                <div class="news-title">
                                    
                                    
                                    Google назвав найпопулярніших акторів у 2018 році
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 18:11:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/rankovij-gamburg-kriz-tuman-zahoplivi-foto_n152803"
                               class="ajaxLink"
                               href="/rankovij-gamburg-kriz-tuman-zahoplivi-foto_n152803">

                                
                                <div class="time">18:11</div>
                                <div class="news-title">
                                    
                                    
                                    Ранковий Гамбург крізь туман: захопливі фото
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 17:57:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/nazvani-najpopulyarnishi-pitannya-pro-seks_n152800"
                               class="ajaxLink"
                               href="/nazvani-najpopulyarnishi-pitannya-pro-seks_n152800">

                                
                                <div class="time">17:57</div>
                                <div class="news-title">
                                    
                                    
                                    Названі найпопулярніші питання про секс
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  important ">
                            <a target="_self" data-url="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692"
                               class="ajaxLink"
                               href="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2018/08/63bbec63ce7d081a516cc71df79fc95a2ae37e11.jpg" alt="">
                                    
                                    Тест з 90-х: Як добре ти пам&#039;ятаєш своє дитинство?
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 17:45:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/fantastichnij-svit-vid-yakogo-vazhko-vidvesti-poglyad-foto_n152797"
                               class="ajaxLink"
                               href="/fantastichnij-svit-vid-yakogo-vazhko-vidvesti-poglyad-foto_n152797">

                                
                                <div class="time">17:45</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/12/5c18fd14064c9788241421.jpg" alt="">
                                    
                                    
                                    Фантастичний світ, від якого важко відвести погляд: фото
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 17:25:00"
                            title=""
                            class="  photo video ">
                            <a target="_self" data-url="/golos-krayini-9-ukrayinski-zirki-pokazali-pershi-kadri-iz-zjomok-novogo-sezonu-shou_n152796"
                               class="ajaxLink"
                               href="/golos-krayini-9-ukrayinski-zirki-pokazali-pershi-kadri-iz-zjomok-novogo-sezonu-shou_n152796">

                                
                                <div class="time">17:25</div>
                                <div class="news-title">
                                    
                                    
                                    Голос країни 9: українські зірки показали перші кадри із зйомок нового сезону шоу
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 17:19:00"
                            title=""
                            class="  photo video important ">
                            <a target="_self" data-url="/chomu-varto-jti-na-film-akvamen-recenziya-zi-spojlerami_n152760"
                               class="ajaxLink"
                               href="/chomu-varto-jti-na-film-akvamen-recenziya-zi-spojlerami_n152760">

                                
                                <div class="time">17:19</div>
                                <div class="news-title">
                                    
                                    
                                    Чому варто йти на фільм Аквамен: рецензія зі спойлерами
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 17:10:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/privitannya-z-dnem-svyatogo-mikolaya-garni-pozdorovlennya-z-mikolayem_n152704"
                               class="ajaxLink"
                               href="/privitannya-z-dnem-svyatogo-mikolaya-garni-pozdorovlennya-z-mikolayem_n152704">

                                
                                <div class="time">17:10</div>
                                <div class="news-title">
                                    
                                    
                                    З Днем Святого Миколая 2018! Найкращі привітання з Миколаєм
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 16:59:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/audi-vivela-na-testi-kupe-krosover-q4_n152793"
                               class="ajaxLink"
                               href="/audi-vivela-na-testi-kupe-krosover-q4_n152793">

                                
                                <div class="time">16:59</div>
                                <div class="news-title">
                                    
                                    
                                    Audi вивела на тести купе-кросовер Q4
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 16:46:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/angel-victorias-secret-shokuvala-zjomkoyu-zi-zmiyeyu_n152794"
                               class="ajaxLink"
                               href="/angel-victorias-secret-shokuvala-zjomkoyu-zi-zmiyeyu_n152794">

                                
                                <div class="time">16:46</div>
                                <div class="news-title">
                                    
                                    
                                    Ангел Victoria&#039;s Secret шокувала зйомкою зі змією
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 16:27:00"
                            title=""
                            class="  with-photo video ">
                            <a target="_self" data-url="/nezabutnij-dosvid-simya-kosatok-poplavala-poruch-z-zhinkoyu-pid-chas-trenuvannya_n152790"
                               class="ajaxLink"
                               href="/nezabutnij-dosvid-simya-kosatok-poplavala-poruch-z-zhinkoyu-pid-chas-trenuvannya_n152790">

                                
                                <div class="time">16:27</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2018/12/5c18f0a1284d4325209362.jpeg" alt="">
                                    
                                    
                                    Незабутній досвід: сім&#039;я косаток поплавала поруч з жінкою під час тренування
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 16:13:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/yak-viglyadaye-kompaktnij-budinochok-na-18-kvadratnih-metriv_n152791"
                               class="ajaxLink"
                               href="/yak-viglyadaye-kompaktnij-budinochok-na-18-kvadratnih-metriv_n152791">

                                
                                <div class="time">16:13</div>
                                <div class="news-title">
                                    
                                    
                                    Як виглядає компактний будиночок на 18 квадратних метрів
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 16:00:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/gorilka-roku-spozhivach-vibrav-krashche_n152781"
                               class="ajaxLink"
                               href="/gorilka-roku-spozhivach-vibrav-krashche_n152781">

                                
                                <div class="time">16:00</div>
                                <div class="news-title">
                                    
                                    
                                    Горілка року: споживач вибрав краще
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 15:54:00"
                            title=""
                            class="  last">
                            <a target="_self" data-url="/naukovci-rozpovili-chomu-potribno-regulyarno-hoditi-v-kinoteatr_n152786"
                               class="ajaxLink"
                               href="/naukovci-rozpovili-chomu-potribno-regulyarno-hoditi-v-kinoteatr_n152786">

                                
                                <div class="time">15:54</div>
                                <div class="news-title">
                                    
                                    
                                    Науковці розповіли, чому потрібно регулярно ходити в кінотеатр
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 17:19:00"
                            class=" photo video  ">
                            <a data-url="/chomu-varto-jti-na-film-akvamen-recenziya-zi-spojlerami_n152760" title=""
                               class="ajaxLink" target="_self"
                               href="/chomu-varto-jti-na-film-akvamen-recenziya-zi-spojlerami_n152760">
                                
                                <div class="time">17:19</div>
                                <div class="news-title">
                                                                        Чому варто йти на фільм Аквамен: рецензія зі спойлерами
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 15:20:00"
                            class=" photo  ">
                            <a data-url="/salati-na-novij-rik-smachni-novorichnih-recepti-z-foto_n152603" title=""
                               class="ajaxLink" target="_self"
                               href="/salati-na-novij-rik-smachni-novorichnih-recepti-z-foto_n152603">
                                
                                <div class="time">15:20</div>
                                <div class="news-title">
                                                                        Салати на Новий рік 2019: рецепти дешевих і смачних салатів з фото
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 12:40:11"
                            class=" video  ">
                            <a data-url="/the-hardkiss-kohanci-divitisya-onlajn-novij-klip_n152772" title=""
                               class="ajaxLink" target="_self"
                               href="/the-hardkiss-kohanci-divitisya-onlajn-novij-klip_n152772">
                                
                                <div class="time">12:40</div>
                                <div class="news-title">
                                                                        THE HARDKISS – Коханці: дивіться новий крутий кліп гурту
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 12:00:00"
                            class=" photo  ">
                            <a data-url="/yak-prikrasiti-yalinku-na-novij-rik-ideyi-dizajn-u-foto_n152255" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-prikrasiti-yalinku-na-novij-rik-ideyi-dizajn-u-foto_n152255">
                                
                                <div class="time">12:00</div>
                                <div class="news-title">
                                                                        Як гарно прикрасити ялинку на Новий рік 2019: оригінальні ідеї у фото
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 08:55:00"
                            class="  ">
                            <a data-url="/5-oznak-togo-shcho-kava-ne-prinosit-vam-koristi_n152762" title=""
                               class="ajaxLink" target="_self"
                               href="/5-oznak-togo-shcho-kava-ne-prinosit-vam-koristi_n152762">
                                
                                <div class="time">08:55</div>
                                <div class="news-title">
                                                                        5 ознак того, що кава не приносить вам користі
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-18 07:14:00"
                            class="  ">
                            <a data-url="/snizhno-ta-morozno-pogoda-18-grudnya-v-ukrayini_n152711" title=""
                               class="ajaxLink" target="_self"
                               href="/snizhno-ta-morozno-pogoda-18-grudnya-v-ukrayini_n152711">
                                
                                <div class="time">07:14</div>
                                <div class="news-title">
                                                                        Сніжно та морозно: погода 18 грудня в Україні
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                17 грудня
                            </li>
                        
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-17 21:45:00"
                            class=" video  ">
                            <a data-url="/serial-za-pravom-lyubovi-5-seriya-divitisya-onlajn-17-12-2018_n152744" title=""
                               class="ajaxLink" target="_self"
                               href="/serial-za-pravom-lyubovi-5-seriya-divitisya-onlajn-17-12-2018_n152744">
                                
                                <div class="time">21:45</div>
                                <div class="news-title">
                                                                        Серіал За правом любові 5 серія – дивитися онлайн 17-12-2018
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-17 18:13:00"
                            class="  ">
                            <a data-url="/pyat-legkih-sposobiv-poboroti-zimovu-vtomu_n152731" title=""
                               class="ajaxLink" target="_self"
                               href="/pyat-legkih-sposobiv-poboroti-zimovu-vtomu_n152731">
                                
                                <div class="time">18:13</div>
                                <div class="news-title">
                                                                        П&#039;ять легких способів побороти зимову втому
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-17 15:12:00"
                            class=" photo  ">
                            <a data-url="/zherebkuvannya-1-16-ligi-yevropi-u-yaki-grupi-potrapili-dinamo-i-shahtar_n152719" title=""
                               class="ajaxLink" target="_self"
                               href="/zherebkuvannya-1-16-ligi-yevropi-u-yaki-grupi-potrapili-dinamo-i-shahtar_n152719">
                                
                                <div class="time">15:12</div>
                                <div class="news-title">
                                                                        Жеребкування 1/16 Ліги Європи: стали відомі суперники Динамо і Шахтаря
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-17 14:00:00"
                            class=" photo  ">
                            <a data-url="/novorichna-yalinka-shtuchna-chi-zhiva-yak-obrati-zelenu-krasunyu_n152249" title=""
                               class="ajaxLink" target="_self"
                               href="/novorichna-yalinka-shtuchna-chi-zhiva-yak-obrati-zelenu-krasunyu_n152249">
                                
                                <div class="time">14:00</div>
                                <div class="news-title">
                                                                        Новорічна ялинка 2019: поради, як обрати зелену красуню
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-17 12:14:00"
                            class=" photo  ">
                            <a data-url="/podarunki-na-mikolaya-hlopcyu-choloviku-ideyi-shcho-podaruvati-kohanomu_n152391" title=""
                               class="ajaxLink" target="_self"
                               href="/podarunki-na-mikolaya-hlopcyu-choloviku-ideyi-shcho-podaruvati-kohanomu_n152391">
                                
                                <div class="time">12:14</div>
                                <div class="news-title">
                                                                        Подарунки на Миколая коханому: ідеї, що подарувати хлопцю чи чоловіку
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-17 09:31:00"
                            class=" photo video  ">
                            <a data-url="/mis-vsesvit-2018-yak-viglyadaye-peremozhnicya-konkursu_n152692" title=""
                               class="ajaxLink" target="_self"
                               href="/mis-vsesvit-2018-yak-viglyadaye-peremozhnicya-konkursu_n152692">
                                
                                <div class="time">09:31</div>
                                <div class="news-title">
                                                                        Міс Всесвіт 2018: як виглядає переможниця конкурсу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-17 07:00:00"
                            class="  ">
                            <a data-url="/goroskop-na-cej-tizhden-17-23-grudnya-2018-dlya-znakiv-zodiaku_n152682" title=""
                               class="ajaxLink" target="_self"
                               href="/goroskop-na-cej-tizhden-17-23-grudnya-2018-dlya-znakiv-zodiaku_n152682">
                                
                                <div class="time">07:00</div>
                                <div class="news-title">
                                                                        Гороскоп на цей тиждень 17 – 23 грудня 2018 для знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                16 грудня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-16 21:55:00"
                            class=" photo  ">
                            <a data-url="/yaki-pomilki-dopuskayut-vodiyi-pri-regulyuvanni-dzerkal_n152683" title=""
                               class="ajaxLink" target="_self"
                               href="/yaki-pomilki-dopuskayut-vodiyi-pri-regulyuvanni-dzerkal_n152683">
                                
                                <div class="time">21:55</div>
                                <div class="news-title">
                                                                        Які помилки допускають водії при регулюванні дзеркал
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-16 19:55:00"
                            class=" video  ">
                            <a data-url="/zimovij-plejlist-populyarnoyi-muziki-dlya-zatishnogo-vechora_n152678" title=""
                               class="ajaxLink" target="_self"
                               href="/zimovij-plejlist-populyarnoyi-muziki-dlya-zatishnogo-vechora_n152678">
                                
                                <div class="time">19:55</div>
                                <div class="news-title">
                                                                        Зимовий плейлист популярної музики для затишного вечора
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-16 17:30:00"
                            class=" photo  ">
                            <a data-url="/divchina-tizhnya-seksualna-amerikanska-fitnes-model-ana-cheri-18_n152643" title=""
                               class="ajaxLink" target="_self"
                               href="/divchina-tizhnya-seksualna-amerikanska-fitnes-model-ana-cheri-18_n152643">
                                
                                <div class="time">17:30</div>
                                <div class="news-title">
                                                                        Дівчина тижня: сексуальна американська фітнес-модель Ана Чері (18+)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-16 15:16:00"
                            class="  ">
                            <a data-url="/ukrayinciv-poperedili-pro-nebezpeku-lavin_n152665" title=""
                               class="ajaxLink" target="_self"
                               href="/ukrayinciv-poperedili-pro-nebezpeku-lavin_n152665">
                                
                                <div class="time">15:16</div>
                                <div class="news-title">
                                                                        Українців попередили про небезпеку лавин
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-16 09:19:00"
                            class="  ">
                            <a data-url="/futbolist-dinamo-uvijshov-u-trijku-krashchih-gravciv-yevropi_n152645" title=""
                               class="ajaxLink" target="_self"
                               href="/futbolist-dinamo-uvijshov-u-trijku-krashchih-gravciv-yevropi_n152645">
                                
                                <div class="time">09:19</div>
                                <div class="news-title">
                                                                        Футболіст Динамо увійшов у трійку кращих гравців Європи
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-16 08:13:00"
                            class="  ">
                            <a data-url="/mediki-rozpovili-chomu-potribno-regulyarno-yisti-granati_n152608" title=""
                               class="ajaxLink" target="_self"
                               href="/mediki-rozpovili-chomu-potribno-regulyarno-yisti-granati_n152608">
                                
                                <div class="time">08:13</div>
                                <div class="news-title">
                                                                        Медики розповіли, чому потрібно регулярно їсти гранати
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                15 грудня
                            </li>
                        
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-15 23:53:00"
                            class=" video  ">
                            <a data-url="/h-faktor-9-hto-pokinuv-shou-u-chetvertomu-pryamomu-efiri-vid-15-12-2018_n152642" title=""
                               class="ajaxLink" target="_self"
                               href="/h-faktor-9-hto-pokinuv-shou-u-chetvertomu-pryamomu-efiri-vid-15-12-2018_n152642">
                                
                                <div class="time">23:53</div>
                                <div class="news-title">
                                                                        Х-фактор 9: хто покинув шоу у четвертому прямому ефірі від 15-12-2018
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-15 21:23:00"
                            class=" photo  ">
                            <a data-url="/fantastichna-tayanna-ta-gola-parodiya-na-olyu-polyakovu-oglyad-instagram-18_n152625" title=""
                               class="ajaxLink" target="_self"
                               href="/fantastichna-tayanna-ta-gola-parodiya-na-olyu-polyakovu-oglyad-instagram-18_n152625">
                                
                                <div class="time">21:23</div>
                                <div class="news-title">
                                                                        Фантастична TAYANNA та гола пародія на Олю Полякову: огляд Instagram (18+)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-15 19:00:00"
                            class=" video  ">
                            <a data-url="/h-faktor-9-sezon-16-vipusk-divitisya-onlajn-chetvertij-pryamij-efir_n152637" title=""
                               class="ajaxLink" target="_self"
                               href="/h-faktor-9-sezon-16-vipusk-divitisya-onlajn-chetvertij-pryamij-efir_n152637">
                                
                                <div class="time">19:00</div>
                                <div class="news-title">
                                                                        Х-фактор 9 сезон 16 випуск: дивитися онлайн четвертий прямий ефір
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-15 15:56:00"
                            class="  ">
                            <a data-url="/za-shcho-yelizaveta-ii-kritikuye-kejt-middlton_n152622" title=""
                               class="ajaxLink" target="_self"
                               href="/za-shcho-yelizaveta-ii-kritikuye-kejt-middlton_n152622">
                                
                                <div class="time">15:56</div>
                                <div class="news-title">
                                                                        За що Єлизавета II критикує Кейт Міддлтон
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-15 11:50:00"
                            class="  ">
                            <a data-url="/oficijno-ukrayinci-mozhut-zamoviti-tesla-model-3-z-sajtu-kompaniyi_n152612" title=""
                               class="ajaxLink" target="_self"
                               href="/oficijno-ukrayinci-mozhut-zamoviti-tesla-model-3-z-sajtu-kompaniyi_n152612">
                                
                                <div class="time">11:50</div>
                                <div class="news-title">
                                                                        Офіційно! Українці можуть замовити Tesla Model 3 з сайту компанії
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2018-12-15 08:56:00"
                            class="  last">
                            <a data-url="/naukovci-rozpovili-yak-bezlad-vplivaye-na-lyudinu_n152578" title=""
                               class="ajaxLink" target="_self"
                               href="/naukovci-rozpovili-yak-bezlad-vplivaye-na-lyudinu_n152578">
                                
                                <div class="time">08:56</div>
                                <div class="news-title">
                                                                        Науковці розповіли, як безлад впливає на людину
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>

                <div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
                    <script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1533029499337-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div>                </div>

                <!-- M378454Composite Start -->
<div id="M378454Composite633270">
    <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
<!-- M378454Composite End -->            </div>

        </div>
    </div>
    
    <div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">

    <span typeof="v:Breadcrumb">
        <a href="/" rel="v:url" property="v:title">
            Радіо Максимум
        </a> ›
    </span>

        <span typeof="v:Breadcrumb">
        <a href="/novini_t2" rel="v:url" property="v:title">
            Новини
        </a> ›
    </span>
    
        <span typeof="v:Breadcrumb">
        <a href="/tehnologiyi_t18" rel="v:url" property="v:title">
            Технології
        </a> ›
    </span>
        
</div>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '152812',
                'sharingUrl': 'https://maximum.fm/nejmovirni-foto-chumackogo-shlyahu-u-nebi-nad-horvatiyeyu_n152812',
                'whatIs': 'news'
            });

        });

    </script>
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
    <script>
        $(document).ready(function () {
            $(function(){
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>
</div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '152812'],
                ['tagId', 'Новини,Технології,Космос,Хорватія,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-1'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->

<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Настрій на максимум</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2018, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>
                    <li title="Сторінка підписки">
                        <a target="_blank" title="Сторінка підписки"
                           href="/push-bundle/subscribe-page">Сторінка підписки</a>
                    </li>

                </ul>
                <div class="bigmir-wrapper">
                    <div id="bgmTopSto"></div>
<script>
    function BM_Draw(oBM_STAT){
        document.getElementById('bgmTopSto').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
</script>                </div>
                <script>
    function trackBigmir() {
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16920502,s:16920502,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

        var script = document.createElement("script");
        script.src = '//c.bigmir.net/?'+bs.join('&')+'';
        document.head.appendChild(script);
    }

    trackBigmir();
</script>            </div>
        </div>
    </div>
</footer>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="/assets/js/lib.min.js?v1.0b98r1"></script>

    <script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>

    <script src="/assets/js/app.min.js?v1.0b98r1?v=157"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-ukrayinske/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-ukrayinske', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-hitiv/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-hitiv', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-rok/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-rok', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-90-ti/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-90-ti', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }
</script>


    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script>
        $(function () {
            var config = {
                uimode: false,
                id: '#subscription-page',
                workerUrl: 'https://maximum.fm/serviceWorker.min.js',
                serverSubscriptionURL: 'https://maximum.fm/push-bundle/add-subscription',
                unsubscribeURL: 'https://maximum.fm/push-bundle/remove-subscription',
                defaultRoom: 'maximumfm_main',
                userLanguage: 'ua'
            };

            if ('safari' in window && 'pushNotification' in window.safari) {
                config.isSafari = true;
                config.webServiceURL = 'https://maximum.fm';
                config.websitePushID = 'web.com.maximumfm';

                new subscription.SafariWebPushSubscription(config);
            } else {
                config.isSafari = false;
                new subscription.WebPushSubscription(config);
            }
        });
    </script>

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://maximum.fm/",
        "logo": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1",
        "sameAs" : [ "https://www.facebook.com/maximumfmua",
        "https://twitter.com/maximumfm_ua" ]
    }
</script>        <script>
        if(window.innerWidth > 640){
            $.ajax({
                type: "GET",
                url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
                dataType: "script"
            });
        }
    </script>


     <!--feedback widget -->
     <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=157"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=157"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=157"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '152812',
        newsTitle: "Неймовірні фото Чумацького шляху у небі над Хорватією",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>     <!--/feedback widget -->
 
</body>
</html>
