<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=309"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=309"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=309"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=309"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=309"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=309"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=309"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=309"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=309"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=309" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=309" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=309" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=309" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=309" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=309" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=309" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=309" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=309"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=309"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=309"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=309"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v=309">

                    <script></script>
    
    <![if !IE]>
    <script src="/assets/js/jquery.js?v=309"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v=309"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v=309"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v=309"></script>
    <script src="/assets/js/respond.min.js?v=309"></script>
    <script src="/assets/js/rem.min.js?v=309"></script>
    <![endif]>

    
        <title data-ajax-replace="true">Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт) - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт) - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description" content="На одному з німецьких автобанів сталася гучна ДТП. Постраждав суперкар Ferrari F8 Tributo за 360 000 євро. Його дебют відбувся лише у 2020 році на автосалоні в Женеві, а тепер авто не підлягає відновленню."/>

    <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034"/>

            <link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
    <meta data-ajax-replace="true" property="og:type" content="website" />
        <meta data-ajax-replace="true" property="og:title"
          content="Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт) - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="На одному з німецьких автобанів сталася гучна ДТП. Постраждав суперкар Ferrari F8 Tributo за 360 000 євро. Його дебют відбувся лише у 2020 році на автосалоні в Женеві, а тепер авто не підлягає відновленню."/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://maximum.fm/uploads/600x315_DIR/media_news/2021/03/60546b158c315594004398.jpg"/>

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MAXIMUMFM_ua" />
    <meta name="twitter:creator" content="@MAXIMUMFM_ua" />

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034"
              },
              "headline": "Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт)",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/696x391_DIR/media_news/2021/03/60546b158c315594004398.jpg",
                "width": 696,
                "height": 391
              },
              "datePublished": "2021-03-19 13:27:00",
              "dateModified": "2021-03-19 11:13:29",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=309",
                        "width": 60,
                        "height": 60
                    }
                }
            }
    </script>

        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Технології",
           "item": "https://maximum.fm/tehnologiyi_t18"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Авто",
           "item": "https://maximum.fm/avto_t22770"
         }]
        }
    </script>

    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
    <link rel="manifest" href="/manifest.json">

        <script src="https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js" async></script>
</head>
<body>


<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
    <div class="top-section">
    <div class="row  red-pla">

        <div class="logo-wrapper">
            <a href="/" class="header-logo ajaxLink" data-url="/">
                            </a>
        </div>

        <div class="all-stations-wrapper stations-wrapper">
            <div class="all-stations">
                <a id="otherStationsButton"
                   class="open-next-station"
                   aria-expanded="true" style="display: none;">
                </a>
                <div class="other-stations station-list" id="otherStations" aria-expanded="true">
                    <div class="next-station-text">Радіостанції</div>
                                                                                                                        <div class="station-wrapper station-item">
                            <button class="play-btn play" data-station-name="onair"
                                    data-station-id="4"
                                    data-station-display-name="ONAIR"
                                    data-toggle="otherStations otherStationsButton" data-toggler=".active">

                            </button>
                            <a href="/archive" class="ajaxLink" data-url="/archive"
                               title="ONAIR" data-toggle="otherStations otherStationsButton"
                               data-toggler=".active">
                                <div class="station-name">ONAIR</div>
                            </a>
                        </div>
                    
                </div>

                <div class="station-wrapper station-wrapper-top">
                    <button class="play-btn play" data-station-name="onair"
                            data-station-id="4"
                            data-station-display-name="ONAIR"></button>
                    <div class="station-name">
                        <div>
                            слухати
                            <span> ONAIR</span>
                        </div>
                        <a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
                    </div>
                </div>
            </div>
        </div>


        <div class="column on-air-wrapper">
            <div class="playing-songs-wrapper">
                <a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton"
                   class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
                </a>
                <div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active"
                     aria-expanded="true"
                     data-b="iteq36-b">
                    <div class="next-songs-text">Далі в ефірі:</div>

                    <div class="next-songs-list"></div>
                </div>
                <div class="song-wrapper now-playing-song"></div>
            </div>
        </div>
        <div class="options-wrapper column medium-1 large-2 small-5 " id="profile-wrapper">
            <div class="volume show-for-large">
                <div class="volume-sign up"></div>
                <div class="volume-slider-wrapper ">
                    <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                        <span class="volume-progress-fill" data-slider-fill></span>
                        <input type="hidden">
                    </div>
                </div>
            </div>

            <div id="popup" data-user="-1">
                                    <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Password" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>                            </div>
        </div>


    </div>
</div>



    <div class="bottom-section">
    <div class="row  menu-wrapper">
        <div class="small-12 columns">
            <div class="row">
                <div class="small-12 columns">
                    <div class="mobile-header" style="">
                        <div class="hamburger hamburger--collapse">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                        </div>
                        <a href="/" class="logo ajaxLink" data-url="/">
                            <img src="/assets/images/logo-maximum-2020-01.svg?v=309" alt="">
                        </a>
                    </div>
                    <div class="menu">
                        
                            
                                <div class="tagName-novini menu-item ">

                                    <a 
                                            href="/novini_t2"
                                            class="menu-link ajaxLink"
                                            data-url="/novini_t2">
                                        Новини
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/ukrayina_t22822"
                                                                class="tagName-ukrayina sub-menu-item ajaxLink"
                                                                data-url="/ukrayina_t22822">
                                                            Україна
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/svit_t15"
                                                                class="tagName-svit sub-menu-item ajaxLink"
                                                                data-url="/svit_t15">
                                                            Світ
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/sport_t22784"
                                                                class="tagName-sport sub-menu-item ajaxLink"
                                                                data-url="/sport_t22784">
                                                            Спорт
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kultura_t10"
                                                                class="tagName-kultura sub-menu-item ajaxLink"
                                                                data-url="/kultura_t10">
                                                            Культура
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/foto_t6"
                                                                class="tagName-foto sub-menu-item ajaxLink"
                                                                data-url="/foto_t6">
                                                            Фото
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/video_t7"
                                                                class="tagName-video sub-menu-item ajaxLink"
                                                                data-url="/video_t7">
                                                            Відео
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-shou-biz menu-item ">

                                    <a 
                                            href="/shou-biz_t22786"
                                            class="menu-link ajaxLink"
                                            data-url="/shou-biz_t22786">
                                        Шоу-біз
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zirki_t23798"
                                                                class="tagName-zirki sub-menu-item ajaxLink"
                                                                data-url="/zirki_t23798">
                                                            Зірки
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/moda_t22837"
                                                                class="tagName-moda sub-menu-item ajaxLink"
                                                                data-url="/moda_t22837">
                                                            Мода
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kino_t22736"
                                                                class="tagName-kino sub-menu-item ajaxLink"
                                                                data-url="/kino_t22736">
                                                            Кіно
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/seriali_t23561"
                                                                class="tagName-seriali sub-menu-item ajaxLink"
                                                                data-url="/seriali_t23561">
                                                            Серіали
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/televizijni-shou_t23799"
                                                                class="tagName-televizijni-shou sub-menu-item ajaxLink"
                                                                data-url="/televizijni-shou_t23799">
                                                            ТБ-шоу
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/muzichni-novinki_t23831"
                                                                class="tagName-muzichni-novinki sub-menu-item ajaxLink"
                                                                data-url="/muzichni-novinki_t23831">
                                                            Музичні новинки
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-lajfstajl menu-item ">

                                    <a 
                                            href="/lajfstajl_t23832"
                                            class="menu-link ajaxLink"
                                            data-url="/lajfstajl_t23832">
                                        Лайфстайл
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zdorovya_t22746"
                                                                class="tagName-zdorovya sub-menu-item ajaxLink"
                                                                data-url="/zdorovya_t22746">
                                                            Здоров&#039;я
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/yizha_t23025"
                                                                class="tagName-yizha sub-menu-item ajaxLink"
                                                                data-url="/yizha_t23025">
                                                            Їжа
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kurjozi_t22751"
                                                                class="tagName-kurjozi sub-menu-item ajaxLink"
                                                                data-url="/kurjozi_t22751">
                                                            Курйози
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/podorozhi_t22743"
                                                                class="tagName-podorozhi sub-menu-item ajaxLink"
                                                                data-url="/podorozhi_t22743">
                                                            Подорожі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/goroskop_t23796"
                                                                class="tagName-goroskop sub-menu-item ajaxLink"
                                                                data-url="/goroskop_t23796">
                                                            Гороскоп
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/testi_t22841"
                                                                class="tagName-testi sub-menu-item ajaxLink"
                                                                data-url="/testi_t22841">
                                                            Тести
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-tehnologiyi menu-item ">

                                    <a 
                                            href="/tehnologiyi_t18"
                                            class="menu-link ajaxLink"
                                            data-url="/tehnologiyi_t18">
                                        Техно
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/gadzheti_t22745"
                                                                class="tagName-gadzheti sub-menu-item ajaxLink"
                                                                data-url="/gadzheti_t22745">
                                                            Гаджети
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/avto_t22770"
                                                                class="tagName-avto sub-menu-item ajaxLink"
                                                                data-url="/avto_t22770">
                                                            Авто
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/pobutova-tehnika_t23833"
                                                                class="tagName-pobutova-tehnika sub-menu-item ajaxLink"
                                                                data-url="/pobutova-tehnika_t23833">
                                                            Побутова техніка
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/internet_t22835"
                                                                class="tagName-internet sub-menu-item ajaxLink"
                                                                data-url="/internet_t22835">
                                                            Інтернет
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/igri_t23443"
                                                                class="tagName-igri sub-menu-item ajaxLink"
                                                                data-url="/igri_t23443">
                                                            Ігри
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kosmos_t22839"
                                                                class="tagName-kosmos sub-menu-item ajaxLink"
                                                                data-url="/kosmos_t22839">
                                                            Космос
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-populyarne menu-item ">

                                    <a 
                                            href="/populyarne_t23834"
                                            class="menu-link ajaxLink"
                                            data-url="/populyarne_t23834">
                                        Популярне
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/nostalgiya_t23821"
                                                                class="tagName-nostalgiya sub-menu-item ajaxLink"
                                                                data-url="/nostalgiya_t23821">
                                                            Ностальгія
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/cikavinki_t23802"
                                                                class="tagName-cikavinki sub-menu-item ajaxLink"
                                                                data-url="/cikavinki_t23802">
                                                            Цікаві новини
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/ukrayinska-muzika_t23685"
                                                                class="tagName-ukrayinska-muzika sub-menu-item ajaxLink"
                                                                data-url="/ukrayinska-muzika_t23685">
                                                            Українська музика
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/privitannya_t23757"
                                                                class="tagName-privitannya sub-menu-item ajaxLink"
                                                                data-url="/privitannya_t23757">
                                                            Привітання
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/recepti_t23098"
                                                                class="tagName-recepti sub-menu-item ajaxLink"
                                                                data-url="/recepti_t23098">
                                                            Рецепти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
                                                            З днем народження
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-pro-radio menu-item ">

                                    <a 
                                            href="/pro-radio_t23861"
                                            class="menu-link ajaxLink"
                                            data-url="/pro-radio_t23861">
                                        Про радіо
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/staff"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/staff">
                                                            Ведучі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/radiocovermap"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/radiocovermap">
                                                            Карта покриття
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/contacts"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/contacts">
                                                            Контакти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/archive"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/archive">
                                                            Що звучало в ефірі
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
</header>
<div class="main-content">
                                                <div class="reveal" style="position: relative;" id="register-start" data-reveal>
    <span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>

    <p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
    <form action="/resetting/send-email" method="POST" class="fos_user_resetting_request"
          id="fos_user_resetting_request" novalidate>
        <span class="replace-h4">Форма для відновлення паролю</span>

        <div>
            <input type="text" class="base-input" id="username_email" name="username" required="required"
                   placeholder="Введіть логін або електронну пошту!" autofocus/>

            <p id="error-message"
               style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
        </div>
        <div class="large-4 float-right ">
            <button type="submit" class="border-button "
                    value="Надіслати">Надіслати</button>
        </div>
    </form>
    <span class="replace-h5" id="show-message-from-resetting"></span>
    <button class="close-button" data-close aria-label="Close reveal" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="user-update" data-reveal>
    <span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>

    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

                
        <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '191034');
        }
    </script>

    <script>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</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'></div>
    </div>
</div>

<script data-cfasync="false">
    if (window.innerWidth < 640) {
        document.addEventListener("DOMContentLoaded", function () {
            let headerQuerySelector = 'header';
            if (document.getElementById('mobileBrandingPlace') === null) {
                let mobileBrandingWrapper = document.createElement('div');
                mobileBrandingWrapper.id = 'mobileBrandingPlace';
                mobileBrandingWrapper.style.zIndex = 9;
                document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
            }
            window.mobileBrandingConfig = {
                mobileBrandingPlace: '#mobileBrandingPlace',
                headerHeight: 0,
                isHeaderSticky: true,
                headerQuerySelector: headerQuerySelector
            }

            initMobileBranding();
        })
    }
</script>
    <div class="white">
        <div class="row">
            <div class="small-12">
                <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '191034'],
                ['tagId', 'Технології,Авто,Транспорт,Фото,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="radio24_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465825116718-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
    </div>
</div>
            </div>
        </div>

                                                                            
        
        <div class="content-wrapper  row"
             data-title="Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт)"
             data-image="https://maximum.fm/uploads/424x239_DIR/media_news/2021/03/60546b158c315594004398.jpg"
             data-author="Назар Сорока"
             data-tags="Технології, Авто, Транспорт">
            <div class="columns small-12 medium-12 large-8">
                <div id="ontheioViewTacking" data-tags="Технології,Авто,Транспорт,Фото,Новини" class="news-content-wrapper">

                    <div class="top-tags-wrapper">
            <a href="/koronavirus_t23920" class="top-tag">
                <i class="flash"></i>Коронавірус</a>
    </div>

                    <div class="news-title"><h1>Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт)</h1>
                    </div>
                    <ul class="statistic">
                        <li class="date">
                            <time datetime="2021-03-19 13:27">
                                13:27
                            </time>
                        </li>
                        <li class="watchers">37</li>
                                            </ul>
                    <div class="news-photo-container">
                        <div class="news-photo">
                            <img src="/uploads/424x239_DIR/media_news/2021/03/60546b158c315594004398.jpg"
                                 title="43-річний водій розтрощив Ferrari F8 Tributo - 1"
                                 alt="43-річний водій розтрощив Ferrari F8 Tributo - фото 1">


                                                            <div class="photo-credits">43-річний водій розтрощив Ferrari F8 Tributo
                                                                                                                         / carscoops
                                                                                                            </div>
                                                        <ul class="news-sharing ">
                                    
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_191034">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://maximum.fm/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034" data-news-name="Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт)"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_191034">
        </a>
    </li>

                            </ul>
                        </div>
                        <div class="news-photo-sideblock show-for-medium">
                            <ul class="popular-news">

                                                                    <li class="title">Популярне</li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/kartinki-z-dnem-angela-oleni-garni-listivki-i-vidkritki-z-imeninami_n179359" title=""
                                               href="/kartinki-z-dnem-angela-oleni-garni-listivki-i-vidkritki-z-imeninami_n179359">Картинки з Днем ангела Олени 2021: гарні листівки і відкритки з іменинами</a></li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/privitannya-z-dnem-angela-oleni-virshi-sms-proza-i-kartinki-na-imenini_n172848" title=""
                                               href="/privitannya-z-dnem-angela-oleni-virshi-sms-proza-i-kartinki-na-imenini_n172848">Привітання з Днем ангела Олени: вірші, смс, проза і картинки на іменини</a></li>
                                                                                                </ul>

                        </div>
                    </div>
                    <div class="news-content">
                        <p class="subtitle"><strong>На одному з німецьких автобанів сталася гучна ДТП. Постраждав суперкар Ferrari F8 Tributo за 360 000 євро. Його дебют відбувся лише у 2020 році на автосалоні в Женеві, а тепер авто не підлягає відновленню.</strong></p>

                        <style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
                        <p>З великою потужністю приходить велика відповідальність й великі розчарування. Саме усе це випробував на власному досвіді водій новенького Ferrari F8 Tributo вартістю 360 000 євро, розбивши його вщент на автомагістралі в Німеччині, пише <strong><a rel="nofollow" href="https://www.carscoops.com/2021/03/owner-of-brand-new-ferrari-f8-tributo-crashes-just-six-hours-after-getting-the-keys/" target="_blank">Carscoops</a></strong>.</p>

<p class="read-also">І ще: <a data-url="https://maximum.fm/tesla-na-avtopiloti-znovu-zayihala-pid-vantazhivku-video_n191031" class="ajaxLink" href="https://maximum.fm/tesla-na-avtopiloti-znovu-zayihala-pid-vantazhivku-video_n191031">Tesla на автопілоті знову заїхала під вантажівку: відео</a></p>

<p>Відомо, 43-річний водій F8 Tributo забрав ключі від свого новенького італійського суперкара після того, як терпляче чекав своєї черги понад рік. Не минуло й шести годин, як він розбив нову іграшку, потрапивши в аварію на автостраді A5. Поліція заявляє, що Ferrari була "взута" у літні шини, хоча температура повітря була близькою до нуля градусів, а дорога вологою. Суперкар спочатку врізався в бетонний відбійник на узбіччі дороги, відірвавши при цьому одне із задніх коліс, а потім, зачепивши мікроавтобус, вдарився об центральне загородження.</p>

<div class="news-photo"><img alt="Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт) - фото 452188" media-alt="452188" title="Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт) - 452188" src="/uploads/640w_DIR/media_news/2021/03/60546af17f9ce547368990.jpg"  data-ratio="0.54"/></div>

<p>На опублікованій поліцією фотографії видно, що передня частина F8 Tributo взяла на себе основний удар від безлічі ударів. Всі елементи передньої частини повністю знищені, колеса і компоненти підвіски пошматовані, а капот закручений гвинтом. Навряд чи комусь вдасться відновити його. Завдяки 3,9-літровому двигуну V8 з подвійним турбонаддувом, F8 Tributo видає 710 к.с., і очевидно, що керувати такою потужністю на мокрій дорозі не так вже й просто. На щастя, водій не постраждав, а його пасажир був доставлений в лікарню з серйозними, але не небезпечними для життя травмами.</p>

<p class="read-also">Читайте також: <a data-url="https://maximum.fm/na-amerikancya-vidkrili-18-kriminalnih-sprav-cherez-ekstremalni-stribki-na-pikapi-ram_n191009" class="ajaxLink" href="https://maximum.fm/na-amerikancya-vidkrili-18-kriminalnih-sprav-cherez-ekstremalni-stribki-na-pikapi-ram_n191009">На американця відкрили 18 кримінальних справ через екстремальні стрибки на пікапі Ram</a></p>

                        
                        <div class="follow-us-under-news">Читай максимум цікавих новин у
                            <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                        </div>

                                                    <ul class="tags">
                                <li>Теги:</li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/tehnologiyi_t18"
                                           title=""
                                           href="/tehnologiyi_t18">Технології</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/avto_t22770"
                                           title=""
                                           href="/avto_t22770">Авто</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/transport_t22895"
                                           title=""
                                           href="/transport_t22895">Транспорт</a>
                                    </li>
                                                            </ul>
                                            </div>
                </div>

                <div id="lun-container" class="row">
                    <div class="small-12">
                                            </div>
                </div>

                <hr>
                                <div class="row">
                    <div class="small-12">
                        <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-255"></div>
    <div id="adpartner-htmlunit-752"></div>

    <script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

    <script type='text/javascript'>
        function initAds() {
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                head.appendChild(script);
            })();

            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                head.appendChild(script);
            })();
        }

        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                initAds();
            }
        }, false);

        if(window.location.pathname.match(/_[n][0-9]/)) {
            initAds();
        }
    </script>
</div>                    </div>
                </div>

                <!--до теми-->
                <div class="recommendation-wrapper news-page news-theme">
                    <div class="title">
                        <span class="replace-h3">до теми</span>
                    </div>
                    <div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer
                         data-equalize-by-row="true">

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/perehid-na-litnij-chas-2021-koli-i-kudi-perevodyat-godinniki-v-ukrayini_n191043" title=""
                                       href="/perehid-na-litnij-chas-2021-koli-i-kudi-perevodyat-godinniki-v-ukrayini_n191043">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(/uploads/275x154_DIR/media_news/2021/03/605487a8ecae3149205844.png)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Перехід на літній час 2021: коли і куди переводять годинники в Україні</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/nazvano-tri-znaki-zodiaku-u-yakih-v-kvitni-vidbudutsya-kardinalni-zmini-v-zhitti_n191035" title=""
                                       href="/nazvano-tri-znaki-zodiaku-u-yakih-v-kvitni-vidbudutsya-kardinalni-zmini-v-zhitti_n191035">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(/uploads/275x154_DIR/media_news/2021/03/6054709701c7f936696130.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Названо три знаки Зодіаку, у яких в квітні відбудуться кардинальні зміни в житті</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/world-photography-awards-predstavleni-najkrashchi-foto-usih-kategorij-i-short-listi-konkursu_n191029" title=""
                                       href="/world-photography-awards-predstavleni-najkrashchi-foto-usih-kategorij-i-short-listi-konkursu_n191029">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(/uploads/275x154_DIR/media_news/2021/03/60544c487d854501943475.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">World Photography Awards: представлені найкращі фото усіх категорій і шорт-листи конкурсу</div>
                                    </a>
                                </div>
                            </div>

                        
                    </div>
                </div>

                <div class="partner-recomendation">
    <div class="title">
        <span class="replace-h3">пропозиції партнерів</span>
    </div>
    <!-- M378454Composite Start --> <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> <!-- M378454Composite End -->
</div>


                                                                                
                                    <div class="comments-wrapper">
    <span class="replace-h3">коментарі</span>
    <div id="fb-comments" class="fb-comments"
         data-href="https://maximum.fm/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034"
         data-width="100%" data-numposts="5">
    </div>
</div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
                
                <!--MixAdvert MOBILE BLOCK START-->
                <div id="MIXADV_6870" class="MIXADVERT_NET"></div>
                <!--MixAdvert MOBILE BLOCK END-->

                <!--MixAdvert BLOCK START-->
                <div id="MIXADV_6778" class="MIXADVERT_NET"></div>
                <!--MixAdvert BLOCK END-->

                                <div id="M378454ScriptRootC665608">
                    <div id="M378454PreloadC665608"></div>
                    <script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
                </div>

                <!--НОВИНИ СВІТУ-->


                <!--рекомендуємо-->

                    <div class="recommendation-wrapper news-page row columns  recommendation large-12">
        <div class="title">
            <span class="replace-h3">рекомендуємо</span>
        </div>
        <div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer
             data-equalize-by-row="true">
                                                <div class="column" data-id="190219">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/4g-tyagne-ukrayinoyu-vigravaj-popovnennya-rahunku-v-novij-akciyi-vid-radio-maksimum-i-kiyivstar_n190219" title=""
                                       href="/4g-tyagne-ukrayinoyu-vigravaj-popovnennya-rahunku-v-novij-akciyi-vid-radio-maksimum-i-kiyivstar_n190219"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(/uploads/700x395_DIR/media_news/2021/03/603f801b41501906054744.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> 4G Тягне Україною: вигравай поповнення рахунку в новій акції від Радіо МАКСИМУМ і Київстар</div>
                                    <ul class="statistic">
                                        <li class="date">27 лютого, 10:50 </li>
                                        <li class="watchers">1788</li>
                                        <li class="share">0</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column" data-id="190256">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/zadovolenij-yak-slon-sluhajte-onlajn-zahoplivu-programu-na-radio-maximum_n190256" title=""
                                       href="/zadovolenij-yak-slon-sluhajte-onlajn-zahoplivu-programu-na-radio-maximum_n190256"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(/uploads/700x395_DIR/media_news/2021/02/60391ab298e28423210497.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Задоволений, як слон: слухайте онлайн захопливу програму на радіо MAXIMUM</div>
                                    <ul class="statistic">
                                        <li class="date">01 березня, 12:18 </li>
                                        <li class="watchers">392</li>
                                        <li class="share">0</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column" data-id="140167">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" title=""
                                       href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(/uploads/700x395_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Привітання з Днем народження у віршах, прозі та смс українською</div>
                                    <ul class="statistic">
                                        <li class="date">03.09.2020, 11:35 </li>
                                        <li class="watchers">2867855</li>
                                        <li class="share">853</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                        <div class="columns">
                <div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
                    <div class="wrapper">
                        <script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="reklama-300-readMore">
    <div id='div-gpt-ad-1465848707837-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="row">
                    <div class="small-12">
                        <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
    <div id='div-gpt-ad-1465852992756-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
    </div>
</div>                    </div>
                </div>

                
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                                                    
                <script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>



<div id="newsListPromoArticle" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
    </div>
</div>
                <div style="margin-top: 20px;" id="radio24_300x250_top">
                    <!-- Composite Start -->
<div id="M378454ScriptRootC662077">
    <div id="M378454PreloadC662077"> Загрузка...</div>
    <script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div> <!-- Composite End -->                </div>

                
                <div class="news-list-wrapper">
        <span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2"
           title="novina" href="/novini_t2">Новини</a></span>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 17:50:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/shcho-bude-yakshcho-shchodnya-yisti-nebagato-morkvi_n191053"
                               class="ajaxLink"
                               href="/shcho-bude-yakshcho-shchodnya-yisti-nebagato-morkvi_n191053">

                                
                                <div class="time">17:50</div>
                                <div class="news-title">
                                    
                                    
                                    Що буде, якщо щодня їсти небагато моркви
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 17:42:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/smartfon-black-shark-4-pro-shche-ne-vijshov-a-oglyad-na-nogo-uzhe-ye-video_n191061"
                               class="ajaxLink"
                               href="/smartfon-black-shark-4-pro-shche-ne-vijshov-a-oglyad-na-nogo-uzhe-ye-video_n191061">

                                
                                <div class="time">17:42</div>
                                <div class="news-title">
                                    
                                    
                                    Смартфон Black Shark 4 Pro ще не вийшов, а огляд на нього уже є: відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 17:25:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/tvorci-orla-i-reshki-rozluchilisya-pislya-20-rokiv-shlyubu_n191051"
                               class="ajaxLink"
                               href="/tvorci-orla-i-reshki-rozluchilisya-pislya-20-rokiv-shlyubu_n191051">

                                
                                <div class="time">17:25</div>
                                <div class="news-title">
                                    
                                    
                                    Творці Орла і решки розлучилися після 20 років шлюбу
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 17:12:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/divitsya-yak-genesis-gv80-prohodiv-krash-test-jogo-rezultati-vrazhayut_n191058"
                               class="ajaxLink"
                               href="/divitsya-yak-genesis-gv80-prohodiv-krash-test-jogo-rezultati-vrazhayut_n191058">

                                
                                <div class="time">17:12</div>
                                <div class="news-title">
                                    
                                    
                                    Дивіться, як Genesis GV80 проходив краш-тест: його результати вражають
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 17:00:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/perehid-na-litnij-chas-2021-koli-i-kudi-perevodyat-godinniki-v-ukrayini_n191043"
                               class="ajaxLink"
                               href="/perehid-na-litnij-chas-2021-koli-i-kudi-perevodyat-godinniki-v-ukrayini_n191043">

                                
                                <div class="time">17:00</div>
                                <div class="news-title">
                                    
                                    
                                    Перехід на літній час 2021: коли і куди переводять годинники в Україні
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  video important ">
                            <a target="_self" data-url="/ukrayinska-muzika-2020-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n188126"
                               class="ajaxLink"
                               href="/ukrayinska-muzika-2020-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n188126">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x169_DIR/media_news/2020/12/5feca359cdee0194914392.png" alt="">
                                    
                                    Українська музика 2020 року: рейтинг ТОП 50 найкращих пісень від Радіо МАКСИМУМ
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 16:52:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/5-zapitan-yaki-potribno-staviti-sobi-yakomoga-chastishe_n191047"
                               class="ajaxLink"
                               href="/5-zapitan-yaki-potribno-staviti-sobi-yakomoga-chastishe_n191047">

                                
                                <div class="time">16:52</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/03/6054922a6dc58371037770.jpg" alt="">
                                    
                                    
                                    5 запитань, які потрібно ставити собі якомога частіше
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 16:41:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/elasticity-sluhajte-minialbom-lidera-gurtu-system-of-a-down_n191056"
                               class="ajaxLink"
                               href="/elasticity-sluhajte-minialbom-lidera-gurtu-system-of-a-down_n191056">

                                
                                <div class="time">16:41</div>
                                <div class="news-title">
                                    
                                    
                                    Elasticity: слухайте мініальбом лідера гурту System of a Down
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 16:21:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/zirka-druziv-kortni-koks-podililasya-ridkisnim-foto-z-kohanim_n191046"
                               class="ajaxLink"
                               href="/zirka-druziv-kortni-koks-podililasya-ridkisnim-foto-z-kohanim_n191046">

                                
                                <div class="time">16:21</div>
                                <div class="news-title">
                                    
                                    
                                    Зірка Друзів Кортні Кокс поділилася рідкісним фото з коханим
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 16:09:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/tesla-vrizalasya-u-policejskij-dodge-charger-vinnim-u-comu-stav-avtopilot_n191052"
                               class="ajaxLink"
                               href="/tesla-vrizalasya-u-policejskij-dodge-charger-vinnim-u-comu-stav-avtopilot_n191052">

                                
                                <div class="time">16:09</div>
                                <div class="news-title">
                                    
                                    
                                    Tesla врізалася у поліцейський Dodge Charger: винним у цьому став автопілот
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 15:52:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/u-merezhi-zyavilasya-panorama-chumackogo-shlyahu-nad-neyu-pracyuvali-12-rokiv_n191050"
                               class="ajaxLink"
                               href="/u-merezhi-zyavilasya-panorama-chumackogo-shlyahu-nad-neyu-pracyuvali-12-rokiv_n191050">

                                
                                <div class="time">15:52</div>
                                <div class="news-title">
                                    
                                    
                                    У мережі з&#039;явилася панорама Чумацького Шляху: над нею працювали 12 років
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 15:22:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/transfermarkt-onoviv-cini-na-futbolistiv-anglijskoyi-premyer-ligi_n191044"
                               class="ajaxLink"
                               href="/transfermarkt-onoviv-cini-na-futbolistiv-anglijskoyi-premyer-ligi_n191044">

                                
                                <div class="time">15:22</div>
                                <div class="news-title">
                                    
                                    
                                    Transfermarkt оновив ціни на футболістів англійської Прем&#039;єр-ліги
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 14:53:00"
                            title=""
                            class="  photo with-photo ">
                            <a target="_self" data-url="/oneplus-9-pro-rezultati-testuvannya-ta-novi-foto-zrobleni-smartfonom_n191048"
                               class="ajaxLink"
                               href="/oneplus-9-pro-rezultati-testuvannya-ta-novi-foto-zrobleni-smartfonom_n191048">

                                
                                <div class="time">14:53</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/03/605494db5d980108637741.jpg" alt="">
                                    
                                    
                                    OnePlus 9 Pro: результати тестування та нові фото, зроблені смартфоном
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 14:30:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/4-rechi-yaki-ne-mozhna-robiti-odrazu-pislya-rozstavannya_n191042"
                               class="ajaxLink"
                               href="/4-rechi-yaki-ne-mozhna-robiti-odrazu-pislya-rozstavannya_n191042">

                                
                                <div class="time">14:30</div>
                                <div class="news-title">
                                    
                                    
                                    4 речі, які не можна робити одразу після розставання
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  photo video ">
                            <a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                               class="ajaxLink"
                               href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x169_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png" alt="">
                                    
                                    Привітання з Днем народження у віршах, прозі та смс українською
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 14:16:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/v-avstraliyi-zaproponuvali-stvoriti-dodatok-dlya-reyestraciyi-vzayemnoyi-zgodi-na-seks_n191036"
                               class="ajaxLink"
                               href="/v-avstraliyi-zaproponuvali-stvoriti-dodatok-dlya-reyestraciyi-vzayemnoyi-zgodi-na-seks_n191036">

                                
                                <div class="time">14:16</div>
                                <div class="news-title">
                                    
                                    
                                    В Австралії запропонували створити додаток для реєстрації взаємної згоди на секс
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 13:59:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/nazvano-tri-znaki-zodiaku-u-yakih-v-kvitni-vidbudutsya-kardinalni-zmini-v-zhitti_n191035"
                               class="ajaxLink"
                               href="/nazvano-tri-znaki-zodiaku-u-yakih-v-kvitni-vidbudutsya-kardinalni-zmini-v-zhitti_n191035">

                                
                                <div class="time">13:59</div>
                                <div class="news-title">
                                    
                                    
                                    Названо три знаки Зодіаку, у яких в квітні відбудуться кардинальні зміни в житті
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 13:42:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/pid-zamkom-za-yakimi-pravilami-zhila-megan-markl-u-velikobritaniyi_n191041"
                               class="ajaxLink"
                               href="/pid-zamkom-za-yakimi-pravilami-zhila-megan-markl-u-velikobritaniyi_n191041">

                                
                                <div class="time">13:42</div>
                                <div class="news-title">
                                    
                                    
                                    Під замком: за якими правилами жила Меган Маркл у Великобританії
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 13:27:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034"
                               class="ajaxLink"
                               href="/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034">

                                
                                <div class="time">13:27</div>
                                <div class="news-title">
                                    
                                    
                                    Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт)
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 13:13:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/doslidniki-visunuli-novu-teoriyu-zarodzhennya-zhittya-na-zemli_n191039"
                               class="ajaxLink"
                               href="/doslidniki-visunuli-novu-teoriyu-zarodzhennya-zhittya-na-zemli_n191039">

                                
                                <div class="time">13:13</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="/uploads/300x100_DIR/media_news/2021/03/60547f950811e490576920.jpg" alt="">
                                    
                                    
                                    Дослідники висунули нову теорію зародження життя на Землі
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 12:58:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/u-facebook-planuyut-stvoriti-okremij-instagram-dlya-ditej_n191033"
                               class="ajaxLink"
                               href="/u-facebook-planuyut-stvoriti-okremij-instagram-dlya-ditej_n191033">

                                
                                <div class="time">12:58</div>
                                <div class="news-title">
                                    
                                    
                                    У Facebook планують створити окремий Instagram для дітей
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 12:33:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/mediki-rozpovili-yak-likuvati-novij-shtam-koronavirusu_n191038"
                               class="ajaxLink"
                               href="/mediki-rozpovili-yak-likuvati-novij-shtam-koronavirusu_n191038">

                                
                                <div class="time">12:33</div>
                                <div class="news-title">
                                    
                                    
                                    Медики розповіли, як лікувати новий штам коронавірусу
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 12:16:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/kosmichnij-korabel-oae-nadislav-foto-najvishchogo-vulkana-sonyachnoyi-sistemi-vrazhayuchij-kadr_n191032"
                               class="ajaxLink"
                               href="/kosmichnij-korabel-oae-nadislav-foto-najvishchogo-vulkana-sonyachnoyi-sistemi-vrazhayuchij-kadr_n191032">

                                
                                <div class="time">12:16</div>
                                <div class="news-title">
                                    
                                    
                                    Космічний корабель ОАЕ надіслав фото найвищого вулкана Сонячної системи: вражаючий кадр
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 11:53:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/tesla-na-avtopiloti-znovu-zayihala-pid-vantazhivku-video_n191031"
                               class="ajaxLink"
                               href="/tesla-na-avtopiloti-znovu-zayihala-pid-vantazhivku-video_n191031">

                                
                                <div class="time">11:53</div>
                                <div class="news-title">
                                    
                                    
                                    Tesla на автопілоті знову заїхала під вантажівку: відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 11:25:00"
                            title=""
                            class="  photo important last">
                            <a target="_self" data-url="/world-photography-awards-predstavleni-najkrashchi-foto-usih-kategorij-i-short-listi-konkursu_n191029"
                               class="ajaxLink"
                               href="/world-photography-awards-predstavleni-najkrashchi-foto-usih-kategorij-i-short-listi-konkursu_n191029">

                                
                                <div class="time">11:25</div>
                                <div class="news-title">
                                    
                                    
                                    World Photography Awards: представлені найкращі фото усіх категорій і шорт-листи конкурсу
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 17:00:00"
                            class="  ">
                            <a data-url="/perehid-na-litnij-chas-2021-koli-i-kudi-perevodyat-godinniki-v-ukrayini_n191043" title=""
                               class="ajaxLink" target="_self"
                               href="/perehid-na-litnij-chas-2021-koli-i-kudi-perevodyat-godinniki-v-ukrayini_n191043">
                                
                                <div class="time">17:00</div>
                                <div class="news-title">
                                                                        Перехід на літній час 2021: коли і куди переводять годинники в Україні
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 13:59:00"
                            class="  ">
                            <a data-url="/nazvano-tri-znaki-zodiaku-u-yakih-v-kvitni-vidbudutsya-kardinalni-zmini-v-zhitti_n191035" title=""
                               class="ajaxLink" target="_self"
                               href="/nazvano-tri-znaki-zodiaku-u-yakih-v-kvitni-vidbudutsya-kardinalni-zmini-v-zhitti_n191035">
                                
                                <div class="time">13:59</div>
                                <div class="news-title">
                                                                        Названо три знаки Зодіаку, у яких в квітні відбудуться кардинальні зміни в житті
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 11:25:00"
                            class=" photo  ">
                            <a data-url="/world-photography-awards-predstavleni-najkrashchi-foto-usih-kategorij-i-short-listi-konkursu_n191029" title=""
                               class="ajaxLink" target="_self"
                               href="/world-photography-awards-predstavleni-najkrashchi-foto-usih-kategorij-i-short-listi-konkursu_n191029">
                                
                                <div class="time">11:25</div>
                                <div class="news-title">
                                                                        World Photography Awards: представлені найкращі фото усіх категорій і шорт-листи конкурсу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 09:15:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-19-bereznya_n191030" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-19-bereznya_n191030">
                                
                                <div class="time">09:15</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 19 березня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-19 08:47:00"
                            class="  ">
                            <a data-url="/5-prostih-porad-yaki-dopomozhut-vam-shudnuti-bez-visnazhlivih-diyet_n191025" title=""
                               class="ajaxLink" target="_self"
                               href="/5-prostih-porad-yaki-dopomozhut-vam-shudnuti-bez-visnazhlivih-diyet_n191025">
                                
                                <div class="time">08:47</div>
                                <div class="news-title">
                                                                        5 простих порад, які допоможуть вам схуднути без виснажливих дієт
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                18 березня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-18 20:48:00"
                            class="  ">
                            <a data-url="/podaruj-yij-maksimum-zadovolennya-nazvano-najulyublenishu-dlya-zhinok-seks-pozu_n191023" title=""
                               class="ajaxLink" target="_self"
                               href="/podaruj-yij-maksimum-zadovolennya-nazvano-najulyublenishu-dlya-zhinok-seks-pozu_n191023">
                                
                                <div class="time">20:48</div>
                                <div class="news-title">
                                                                        Подаруй їй максимум задоволення: названо найулюбленішу для жінок секс-позу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-18 17:30:00"
                            class="  ">
                            <a data-url="/shcho-zavazhaye-znakam-zodiaku-znajti-svoye-kohannya_n191006" title=""
                               class="ajaxLink" target="_self"
                               href="/shcho-zavazhaye-znakam-zodiaku-znajti-svoye-kohannya_n191006">
                                
                                <div class="time">17:30</div>
                                <div class="news-title">
                                                                        Що заважає знакам Зодіаку знайти своє кохання
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-18 14:50:00"
                            class=" photo  ">
                            <a data-url="/sumnivnij-shoping-onlajn-epichni-foto-odyagu-yaki-divuyut-pokupciv_n191002" title=""
                               class="ajaxLink" target="_self"
                               href="/sumnivnij-shoping-onlajn-epichni-foto-odyagu-yaki-divuyut-pokupciv_n191002">
                                
                                <div class="time">14:50</div>
                                <div class="news-title">
                                                                        Сумнівний шопінг онлайн: епічні фото одягу, які дивують покупців
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-18 11:20:00"
                            class="  ">
                            <a data-url="/skrinshot-heshteg-kontent-25-slengovih-sliv-yaki-mozhna-skazati-ukrayinskoyu_n190918" title=""
                               class="ajaxLink" target="_self"
                               href="/skrinshot-heshteg-kontent-25-slengovih-sliv-yaki-mozhna-skazati-ukrayinskoyu_n190918">
                                
                                <div class="time">11:20</div>
                                <div class="news-title">
                                                                        Скріншот, хештег, контент: 25 сленгових слів, які можна сказати українською
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-18 09:21:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-18-bereznya_n190988" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-18-bereznya_n190988">
                                
                                <div class="time">09:21</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 18 березня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-18 07:17:00"
                            class="  ">
                            <a data-url="/chomu-osoblivo-korisno-yisti-avokado-pislya-35-rokiv-6-prichin_n190973" title=""
                               class="ajaxLink" target="_self"
                               href="/chomu-osoblivo-korisno-yisti-avokado-pislya-35-rokiv-6-prichin_n190973">
                                
                                <div class="time">07:17</div>
                                <div class="news-title">
                                                                        Чому особливо корисно їсти авокадо після 35 років: 6 причин
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                17 березня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-17 20:19:00"
                            class="  ">
                            <a data-url="/yak-pozbutisya-vigorannya-na-roboti-kilka-efektivnih-porad_n190980" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-pozbutisya-vigorannya-na-roboti-kilka-efektivnih-porad_n190980">
                                
                                <div class="time">20:19</div>
                                <div class="news-title">
                                                                        Як позбутися вигорання на роботі: кілька ефективних порад
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-17 17:15:00"
                            class="  ">
                            <a data-url="/top-3-pomilki-pri-proyizdi-lezhachih-policejskih-yaki-dopuskayut-majzhe-usi-vodiyi_n190939" title=""
                               class="ajaxLink" target="_self"
                               href="/top-3-pomilki-pri-proyizdi-lezhachih-policejskih-yaki-dopuskayut-majzhe-usi-vodiyi_n190939">
                                
                                <div class="time">17:15</div>
                                <div class="news-title">
                                                                        ТОП 3 помилки при проїзді лежачих поліцейських, які допускають майже усі водії
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-17 14:47:00"
                            class="  ">
                            <a data-url="/misyachnij-kalendar-strizhok-na-kviten-2021-dni-koli-strigti-volossya_n190889" title=""
                               class="ajaxLink" target="_self"
                               href="/misyachnij-kalendar-strizhok-na-kviten-2021-dni-koli-strigti-volossya_n190889">
                                
                                <div class="time">14:47</div>
                                <div class="news-title">
                                                                        Місячний календар стрижок на квітень 2021: дні, коли стригти волосся
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-17 11:17:00"
                            class="  ">
                            <a data-url="/test-shcho-tobi-varto-zrobiti-na-den-svyatogo-patrika_n190857" title=""
                               class="ajaxLink" target="_self"
                               href="/test-shcho-tobi-varto-zrobiti-na-den-svyatogo-patrika_n190857">
                                
                                <div class="time">11:17</div>
                                <div class="news-title">
                                                                        ТЕСТ: Що тобі варто зробити на День Святого Патрика?
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-17 09:21:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-17-bereznya_n190947" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-17-bereznya_n190947">
                                
                                <div class="time">09:21</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 17 березня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-17 07:32:00"
                            class="  ">
                            <a data-url="/chi-bezpechno-trenuvatisya-u-zahisnij-masci-poyasnennya-naukovciv_n190942" title=""
                               class="ajaxLink" target="_self"
                               href="/chi-bezpechno-trenuvatisya-u-zahisnij-masci-poyasnennya-naukovciv_n190942">
                                
                                <div class="time">07:32</div>
                                <div class="news-title">
                                                                        Чи безпечно тренуватися у захисній масці: пояснення науковців
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                16 березня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-16 21:48:00"
                            class="  ">
                            <a data-url="/psihologi-nazvali-3-tipi-lyudej-yaki-najbilshe-shilni-do-zrad_n190945" title=""
                               class="ajaxLink" target="_self"
                               href="/psihologi-nazvali-3-tipi-lyudej-yaki-najbilshe-shilni-do-zrad_n190945">
                                
                                <div class="time">21:48</div>
                                <div class="news-title">
                                                                        Психологи назвали 3 типи людей, які найбільше схильні до зрад
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-16 19:30:00"
                            class=" photo  ">
                            <a data-url="/test-na-uvazhnist-znajti-vsi-literi-zmozhe-ne-kozhen_n190900" title=""
                               class="ajaxLink" target="_self"
                               href="/test-na-uvazhnist-znajti-vsi-literi-zmozhe-ne-kozhen_n190900">
                                
                                <div class="time">19:30</div>
                                <div class="news-title">
                                                                        Тест на уважність: знайти всі літери зможе не кожен
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-16 16:21:00"
                            class=" photo  ">
                            <a data-url="/yak-zminyuvalasya-seksualna-narechena-krishtianu-ronaldu-dzhordzhina-rodriges-foto-18_n190920" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-zminyuvalasya-seksualna-narechena-krishtianu-ronaldu-dzhordzhina-rodriges-foto-18_n190920">
                                
                                <div class="time">16:21</div>
                                <div class="news-title">
                                                                        Як змінювалася сексуальна наречена Кріштіану Роналду Джорджина Родрігес: фото 18+
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-16 14:40:00"
                            class=" photo  ">
                            <a data-url="/golos-krayini-2021-yaki-uchasniki-potrapili-v-komandi-11-sezonu_n190901" title=""
                               class="ajaxLink" target="_self"
                               href="/golos-krayini-2021-yaki-uchasniki-potrapili-v-komandi-11-sezonu_n190901">
                                
                                <div class="time">14:40</div>
                                <div class="news-title">
                                                                        Голос країни 2021: які учасники потрапили в команди 11 сезону
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-16 11:45:00"
                            class="  ">
                            <a data-url="/goroskop-na-kviten-2021-prognoz-na-cej-misyac-dlya-znakiv-zodiaku_n190888" title=""
                               class="ajaxLink" target="_self"
                               href="/goroskop-na-kviten-2021-prognoz-na-cej-misyac-dlya-znakiv-zodiaku_n190888">
                                
                                <div class="time">11:45</div>
                                <div class="news-title">
                                                                        Гороскоп на квітень 2021: прогноз на цей місяць для знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-16 09:17:00"
                            class="  ">
                            <a data-url="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-16-bereznya_n190898" title=""
                               class="ajaxLink" target="_self"
                               href="/novini-pro-koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-stanom-na-16-bereznya_n190898">
                                
                                <div class="time">09:17</div>
                                <div class="news-title">
                                                                        Новини про коронавірус в Україні: скільки хворих на COVID-19 станом на 16 березня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-16 07:19:00"
                            class=" photo  ">
                            <a data-url="/cej-starij-volvo-prodayut-za-20-miljoniv-dolariv-i-os-chomu_n190887" title=""
                               class="ajaxLink" target="_self"
                               href="/cej-starij-volvo-prodayut-za-20-miljoniv-dolariv-i-os-chomu_n190887">
                                
                                <div class="time">07:19</div>
                                <div class="news-title">
                                                                        Цей старий Volvo продають за 20 мільйонів доларів, і ось чому
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                15 березня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2021-03-15 20:42:00"
                            class="  last">
                            <a data-url="/shudnuti-raz-i-nazavzhdi-5-sekretiv-sportivnoyi-figuri_n190892" title=""
                               class="ajaxLink" target="_self"
                               href="/shudnuti-raz-i-nazavzhdi-5-sekretiv-sportivnoyi-figuri_n190892">
                                
                                <div class="time">20:42</div>
                                <div class="news-title">
                                                                        Схуднути раз і назавжди: 5 секретів спортивної фігури
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>


                <div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
                    <script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1533029499337-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div>                </div>

                <!-- M378454Composite Start -->
<div id="M378454Composite633270">
    <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
<!-- M378454Composite End -->            </div>

        </div>
    </div>
    
        <script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
           "@type": "ListItem",
           "position": 1,
           "name": "Радіо Максимум",
           "item": "https://maximum.fm/"
         },{
           "@type": "ListItem",
           "position": 2,
           "name": "Технології",
           "item": "https://maximum.fm/tehnologiyi_t18"
         },{
           "@type": "ListItem",
           "position": 3,
           "name": "Авто",
           "item": "https://maximum.fm/avto_t22770"
         }]
        }
    </script>
    <!--MixAdvert SCRIPT BLOCK START-->
    <script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};
if (isMobile()) {
    var node6870 = document.getElementById("MIXADV_6870");
    if( node6870 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6870&r="+Math.random();
        node6870.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY4NzAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjg3MC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY4NzAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY4NzAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY4NzAiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
} else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
    <!--MixAdvert SCRIPT BLOCK END-->

    <script>
        (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";        var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);        var slotId;
    var slotSize;
    var wrapperId;        if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
    }        adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
        }
    });        var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 300px; height: 250px;')        } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 600px; height: 300px;')
    }
})();
    </script>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '191034',
                'sharingUrl': 'https://maximum.fm/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034',
                'whatIs': 'news'
            });

        });

    </script>
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
    <script>
        $(document).ready(function () {
            $(function(){
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>

    <script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>

    <script src="/assets/js/replaceViewsCount.js?v=309"></script>
    <script src="/assets/js/replaceViewsAndShareCounts.js?v=309"></script>
    <script>

        window.addEventListener('pageshow', function (){
           new replaceViewsCount.Init({
                newsId: '191034',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
        window.addEventListener('pageshow', function (){
            new replaceViewsAndShareCounts.Init({
                parentWrapper: '.recommendation',
                parentClassWithId: '.column',
                elementViewClass: '.watchers',
                elementShareClass: '.share',
                url: '/share-views-count'
            })
        })

    </script>

        
    <!-- ontheio -->
<script async src="https://cdn.onthe.io/io.js/Hz0HedbhBSNo"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://maximum.fm/ne-vporavsya-z-potuzhnistyu-gore-vodij-rozbiv-novenkij-ferrari-f8-tributo-fotofakt_n191034",
            page_title: "Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт) - Радіо Максимум",
            page_type: "article",
            page_language: "uk",
            article_authors: ["Назар Сорока"],
            article_categories: ["Авто"],
            article_type: "Новини",
            article_word_count: "268",
            article_publication_date: "Fri, 19 Mar 2021 13:27:00 +0200"
        });
    </script>
<!-- End ontheio --></div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '191034'],
                ['tagId', 'Технології,Авто,Транспорт,Фото,Новини'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1279)) {
                        $('body').addClass('branding');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534586171-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1584534615722-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_left -->

                <div id='div-gpt-ad-1584534586171-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <!-- /56301415/radio24_160x600_sticky_right -->

                <div id='div-gpt-ad-1584534615722-0'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->
<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2021, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>

                </ul>
            </div>
        </div>
    </div>
</footer>
        <!-- Composite Start -->
<div id="M414042ScriptRootC962808-div">
    <div id="M414042ScriptRootC962808"></div>
</div>
<!-- Composite End -->

<script>
    if (adCore.isLargerThan(1023)) {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://jsc.mgid.com/m/a/maximum.fm.962808.js';
        document.getElementById('M414042ScriptRootC962808-div').appendChild(script);
    }
</script>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="/assets/js/lib.min.js?v=309"></script>

    <script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>

    <script src="/assets/js/app.min.js?v=309"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>


    <script src="/assets/js/websocket.js?v=309"></script>
    <script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>

    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script>        <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>


    <!--feedback widget -->
    <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=309"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=309"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=309"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '191034',
        newsTitle: "Не впорався з потужністю: горе-водій розбив новенький Ferrari F8 Tributo (фотофакт)",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>    <!--/feedback widget -->

</body>
</html>
