<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b98r1" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b98r1" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b98r1" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b98r1" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b98r1" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b98r1" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b98r1" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b98r1" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b98r1" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b98r1" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b98r1" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b98r1" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b98r1" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b98r1" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v1.0b98r1?v=180">
<script></script>
<![if !IE]>
<script src="/assets/js/jquery.js?v1.0b98r1"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v1.0b98r1"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v1.0b98r1"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v1.0b98r1"></script>
<script src="/assets/js/respond.min.js?v1.0b98r1"></script>
<script src="/assets/js/rem.min.js?v1.0b98r1"></script>
<script src="/bundles/push/js/vue.min.js"></script>
<script src="/assets/js/subscription.js?v1.0b98r1"></script>
<![endif]>
<title data-ajax-replace="true">Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="Американський блогер Дуглас Демура записав огляд на тривісний пікап Wrangler, перероблений зі звичайного позашляховика у попередньому кузові JK. Оформляючи незвичайну вантажівку, тюнери орієнтувалися на Mercedes-Benz G 63 6x6 AMG і актуальний пікап Jeep Gladiator." />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="Американський блогер Дуглас Демура записав огляд на тривісний пікап Wrangler, перероблений зі звичайного позашляховика у попередньому кузові JK. Оформляючи незвичайну вантажівку, тюнери орієнтувалися на Mercedes-Benz G 63 6x6 AMG і актуальний пікап Jeep Gladiator." />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/600x315_DIR/media_news/2020/01/5e242e0c1fa89332349430.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443"
              },
              "headline": "Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/696x391_DIR/media_news/2020/01/5e242e0c1fa89332349430.jpg",
                "width": 696,
                "height": 391
              },
              "datePublished": "2020-01-19 15:54:00",
              "dateModified": "2020-01-19 12:23:11",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1?v1.0b98r1",
                        "width": 60,
                        "height": 60
                    }
                }
            }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="main-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a data-toggle="otherStations otherStationsButton" id="otherStationsButton" class="open-next-station" data-toggler=".active" aria-expanded="true" style="">
</a>
<div class="other-stations station-list" id="otherStations" data-toggler=".active" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-ukrayinske" data-station-id="15" data-station-display-name="Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15" title="Максимум Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Українське</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-hitiv" data-station-id="11" data-station-display-name="Хіти" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11" title="Максимум Хітів" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Хітів</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="maksimum-rok" data-station-id="16" data-station-display-name="Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16" title="Максимум Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Максимум Рок</div>
</a>
</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="super-diskoteka-90-h" data-station-id="29" data-station-display-name="Супер-90" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/super-diskoteka-90-h_station29" class="ajaxLink" data-url="/super-diskoteka-90-h_station29" title="Супер дискотека 90-х" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">Супер дискотека 90-х</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">слухати <span>ONAIR</span></div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-1 large-2 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
 <span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Password" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div> </div>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/new-logo.svg?v1.0b98r1" alt="">
</a>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>
<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
 </a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
 Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
</a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
 <a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>
<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '172443');
        }
    </script>
<script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_mobileBranding',
            'sizes': [[1, 1], [2, 2]],
            'id': 'div-gpt-ad-1479289268975-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '172443'],
                ['tagId', 'Новини,Технології,Авто,Транспорт,Фото,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                if (!e.isEmpty) {
                    if (e.size[0] === 2) {
                        var branding = document.getElementById('mobile-branding');

                        branding.style.display = 'block';
                        branding.style.position = 'inherit';
                        branding.style.height = Math.round(window.innerWidth / 1.9) + 20 + 'px'; // height of video 16:9 depending on device width

                        document.getElementsByTagName('header')[0].style.marginBottom = '0px';
                        document.addEventListener('stickyVideoBrandingEnd', function () {
                            branding.style.display = 'none';
                            setTimeout(function () {
                                document.removeEventListener('stickyVideoBrandingEnd', () => {
                                    console.log('event handled')
                                });
                                initMobileBanner(showOverlayAdv);
                                showOverlayAdv = false;
                            }, 2000);
                        });

                        window.addEventListener('scroll', function (e) {
                            if (window.scrollY > 120) {
                                branding.style.position = 'fixed';
                                branding.style.left = '0px';
                                branding.style.right = '0px';
                                branding.style.top = '0px';
                            } else {
                                branding.style.display = 'block';
                                branding.style.position = 'inherit';
                            }
                        });
                    } else {
                        document.addEventListener("scroll", advScrollListener);
                        document.getElementById('mobile-branding').style.display = 'block';
                        document.getElementById('mobile-branding').style.borderBottom = '3px solid #D0112B';
                    }
                } else {
                    initMobileBanner(showOverlayAdv);
                }
            }
        });
    }

    function initMobileBanner(showOverlayAdv) {
        if (!showOverlayAdv) {
            return;
        }
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010488480-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '172443'],
                ['tagId', 'Новини,Технології,Авто,Транспорт,Фото,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50').style.display = 'block';
                    $('.UNI-feedback-trigger').css('bottom', '75px');
                    if (e.size[0] === 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010488480-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0px">
<div id='div-gpt-ad-1479289268975-0'>
<script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010488480-0');
                    });
                }
            </script>
</div>
</div>
</div>
<div class="white">
<div class="row">
<div class="small-12">
<script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '172443'],
                ['tagId', 'Новини,Технології,Авто,Транспорт,Фото,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>
<div style="display:none;" id="radio24_970x90" class="reklama-970">
<div id='div-gpt-ad-1465825116718-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
</div>
</div>
</div>
</div>
<div class="content-wrapper  row" data-title="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler" data-image="https://maximum.fm/uploads/424x239_DIR/media_news/2020/01/5e242e0c1fa89332349430.jpg" data-author="Назарій Лазур" data-tags="Технології, Авто, Транспорт">
<div class="columns small-12 medium-12 large-8">
<div data-author="Лазур Назарій" data-tags="Новини,Технології,Авто,Транспорт,Фото,Відео" class="news-content-wrapper">
<div class="top-tags-wrapper">
<a href="/vodohreshche_t23916" class="top-tag">
<i class="flash"></i>Водохреще</a>
<a href="/golos-krayini_t23738" class="top-tag">
<i class="flash"></i>Голос країни</a>
</div>
<div class="news-title"><h1>Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2020-01-19 15:54">
15:54
</time>
</li>
<li class="watchers">13</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="https://maximum.fm/uploads/424x239_DIR/media_news/2020/01/5e242e0c1fa89332349430.jpg" title="Автомобіль тюнінгували на замовлення блогера - 1" alt="Автомобіль тюнінгували на замовлення блогера - фото 1">
<div class="photo-credits">Автомобіль тюнінгували на замовлення блогера
</div>
<ul class="news-sharing ">
<li>
<a id="comments" class="comments inPage" href="#fb-comments">
</a>
</li>
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443" href="javascript: void(0);" class="facebook inPage soc_counter_fb_172443">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443" data-news-name="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler" href="javascript: void(0);" class="twitter inPage soc_counter_tw_172443">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/privitannya-z-dnem-angela-ivana-proza-kartinki-sms_n144181" title="" href="/privitannya-z-dnem-angela-ivana-proza-kartinki-sms_n144181">Привітання з Днем ангела Івана 2020: вірші, смс і проза з іменинами</a></li>
<li><a class="ajaxLink" data-url="/mediki-poyasnili-yak-kava-vplivaye-na-potenciyu_n172414" title="" href="/mediki-poyasnili-yak-kava-vplivaye-na-potenciyu_n172414">Медики пояснили, як кава впливає на потенцію</a></li>
</ul>
</div>
</div>
<div class="news-content">
<p class="subtitle"><strong>Американський блогер Дуглас Демура записав огляд на тривісний пікап Wrangler, перероблений зі звичайного позашляховика у попередньому кузові JK. Оформляючи незвичайну вантажівку, тюнери орієнтувалися на Mercedes-Benz G 63 6x6 AMG і актуальний пікап Jeep Gladiator.</strong></p>
<p>Шестиколісний Jeep Wrangler виглядає готовим до серйозного бездоріжжя: на потенціал поза асфальтом натякає установка лебідки, силових бамперів, захисного каркаса навколо салонної клітини, "грязьових" покришок і ліфтованої підвіски.</p>
<p class="read-also">І ще: <a data-url="https://maximum.fm/avstraliyec-tri-roki-zhiv-u-jeep-wrangler-abi-mandruvati-afrikoyu_n172420" class="ajaxLink" href="https://maximum.fm/avstraliyec-tri-roki-zhiv-u-jeep-wrangler-abi-mandruvati-afrikoyu_n172420">Австралієць три роки жив у Jeep Wrangler, аби мандрувати Африкою </a></p>
<p>Однак прохідність саморобного "трьохвісника" гірша, ніж у звичайного Wrangler Rubicon: третій міст не приєднаний, так що з шести коліс провідними є тільки чотири.</p>
<div class="news-photo"><img alt="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - фото 380672" media-alt="380672" title="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - 380672" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/01/5e242d75d731b889640909.jpg" data-ratio="0.66" /></div>
<div class="news-photo"><img alt="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - фото 380675" media-alt="380675" title="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - 380675" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/01/5e242d765050e640055663.jpg" data-ratio="0.67" /></div>
<div class="news-photo"><img alt="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - фото 380678" media-alt="380678" title="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - 380678" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/01/5e242d76c2713746991303.jpg" data-ratio="0.66" /></div>
<div class="news-photo"><img alt="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - фото 380679" media-alt="380679" title="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - 380679" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/01/5e242d77157af991287115.jpg" data-ratio="0.66" /></div>
<div class="news-photo"><img alt="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - фото 380671" media-alt="380671" title="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - 380671" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/01/5e242d7552e03657906315.jpg" data-ratio="0.66" /></div>
<p>Під капотом Wrangler, який імітує 6x6, стандартний 3,6-літровий бензиновий V6, який видає 289 кінських сил (крутний момент 353 Нм); передачею потужності на провідні колеса завідує 5-ступінчастий "автомат". Салон автомобіля ідентичний зі звичайним Jeep того ж 2016 року випуску.</p>
<div class="news-photo"><img alt="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - фото 380673" media-alt="380673" title="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - 380673" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/01/5e242d761cb49486337581.jpg" data-ratio="0.66" /></div>
<div class="news-photo"><img alt="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - фото 380674" media-alt="380674" title="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - 380674" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/01/5e242d763c239240632213.jpg" data-ratio="0.66" /></div>
<div class="news-photo"><img alt="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - фото 380676" media-alt="380676" title="Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler - 380676" src="https://maximum.fm/uploads/640w_DIR/media_news/2020/01/5e242d7662272416521589.jpg" data-ratio="0.66" /></div>
<p>Попри "бутафорську" третю вісь, зроблений Wrangler акуратно: творці пікапа зуміли витримати пропорції, виготовити якісні кастомні деталі і навіть передбачити в кузові скриню для інструментів.</p>
<section class="media_embed"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/f-AFtvDPOoQ?enablejsapi=1&origin=https://maximum.fm" width="640"></iframe></section>
<p>Компанія CNC Motors продає шестиколісний Wrangler за 150 тисяч доларів. Це практично вдвічі дешевше за аналогічні машини з доведеним до розуму повним приводом і шістьма провідними колесами. Оригінальний Mercedes-Benz G 63 6x6 AMG ще дорожчий: на аукціоні в Дубаї в жовтні минулого року за такий позашляховик отримали 500 тисяч доларів.</p>
<p class="read-also">Читайте також: <a data-url="https://maximum.fm/yaponci-anonsuvali-vihid-potuzhnoyi-toyota-land-cruiser_n172419" class="ajaxLink" href="https://maximum.fm/yaponci-anonsuvali-vihid-potuzhnoyi-toyota-land-cruiser_n172419">Японці анонсували вихід потужної Toyota Land Cruiser </a></p>
<div class="news-source">Джерело: <a target="_blank" rel=nofollow href="https://maximum.fm/">Радіо МАКСИМУМ</a>
</div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/tehnologiyi_t18" title="" href="/tehnologiyi_t18">Технології</a>
</li>
<li>
<a class="ajaxLink" data-url="/avto_t22770" title="" href="/avto_t22770">Авто</a>
</li>
<li>
<a class="ajaxLink" data-url="/transport_t22895" title="" href="/transport_t22895">Транспорт</a>
</li>
</ul>
</div>
</div>
<div id="lun-container" class="row">
<div class="small-12">
<script type="text/javascript" src="https://orbit.lun.ua/js/ff042aa6.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">
powered by<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span> </div>
</div>
<hr>
<div class="row">
<div class="small-12">
<div id="content-roll-tracker">
<div id="contentroll-piwik-tracker"></div>
<div id="adpartner-vunit-255"></div>
<div id="adpartner-htmlunit-752"></div>
<script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>
<script type='text/javascript'>
        function initAds() {
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                head.appendChild(script);
            })();

            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                head.appendChild(script);
            })();
        }

        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                initAds();
            }
        }, false);

        if(window.location.pathname.match(/_[n][0-9]/)) {
            initAds();
        }
    </script>
</div> </div>
</div>

<div class="recommendation-wrapper news-page news-theme">
<div class="title">
<span class="replace-h3">до теми</span>
</div>
<div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer data-equalize-by-row="true">
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/trendi-cholovichoyi-modi-90-h-yaki-budut-nositi-u-2020-najkrashchi-cholovichi-obrazi_n172387" title="" href="/trendi-cholovichoyi-modi-90-h-yaki-budut-nositi-u-2020-najkrashchi-cholovichi-obrazi_n172387">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/01/5e21d018bffd8531140426.png)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">Тренди чоловічої моди 90-х, які будуть носити у 2020: найкращі чоловічі образи</div>
</a>
</div>
</div>
<div class="columns  ">
<div class="recomendation-news">
 <a target="_self" class="ajaxLink" data-url="/podruzhka-dzhokera-i-amazonka-yaki-filmi-za-komiksami-dc-vijdut-u-2020_n172134" title="" href="/podruzhka-dzhokera-i-amazonka-yaki-filmi-za-komiksami-dc-vijdut-u-2020_n172134">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/01/5e2444b3ba8ea260266952.png)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">Подружка Джокера і амазонка: які фільми за коміксами DC вийдуть у 2020</div>
</a>
</div>
</div>
<div class="columns  ">
<div class="recomendation-news">
<a target="_self" class="ajaxLink" data-url="/najkrashchi-novinki-pop-muziki-sichnya-top-20-krutih-pisen_n172133" title="" href="/najkrashchi-novinki-pop-muziki-sichnya-top-20-krutih-pisen_n172133">
<span class="image smaller bg-img" style="background-image: url(https://maximum.fm/uploads/275x154_DIR/media_news/2020/01/5e2428e828692150370891.png)" title=""></span>
<span class="no-image-pic smaller"></span>
<div class="title">Найкращі новинки поп музики січня: ТОП 20 крутих пісень</div>
</a>
</div>
</div>
</div>
</div>
<div class="partner-recomendation">
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
 <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> 
</div>
<div class="comments-wrapper">
<span class="replace-h3">коментарі</span>
<div id="fb-comments" class="fb-comments" data-href="https://maximum.fm/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443" data-width="100%" data-numposts="5">
</div>
</div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
<div id="M378454ScriptRootC665608">
<div id="M378454PreloadC665608"></div>
<script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
</div>


<div class="recommendation-wrapper news-page row columns  large-12">
<div class="title">
<span class="replace-h3">рекомендуємо</span>
</div>
<div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer data-equalize-by-row="true">
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/koduvannya-suputnikovih-kanaliv-yak-divitis-telebachennya-pislya-20-sichnya_n172228" title="" href="/koduvannya-suputnikovih-kanaliv-yak-divitis-telebachennya-pislya-20-sichnya_n172228" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2020/01/5e1eca6413fce895196643.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Кодування супутникових каналів: як дивитись телебачення після 20 січня</div>
<ul class="statistic">
<li class="date">15 cічня, 15:00 </li>
<li class="watchers">14166</li>
<li class="share"></li>
</ul>
</a>
</div>
</div>
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/kudi-poyihati-nedorogo-u-2020-roci-najkrashchi-varianti_n172184" title="" href="/kudi-poyihati-nedorogo-u-2020-roci-najkrashchi-varianti_n172184" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2020/01/5e206e662589d006227995.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Куди поїхати недорого у 2020 році: найкращі варіанти</div>
<ul class="statistic">
<li class="date">16 cічня, 16:21 </li>
<li class="watchers">1009</li>
<li class="share"></li>
</ul>
</a>
</div>
</div>
<div class="column">
<div class="recomendation-news">
<a class="ajaxLink" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" title="" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" target="_self">
<span class="image bg-img" style="background-image: url(https://maximum.fm/uploads/700x395_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png)" title=""></span>
<span class="no-image-pic"></span>
<div class="title"> Привітання з Днем народження у віршах, прозі та смс українською</div>
<ul class="statistic">
<li class="date">14.11.2019, 13:09 </li>
<li class="watchers">2027140</li>
<li class="share">853</li>
</ul>
</a>
</div>
</div>
<div class="columns">
<div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
<div class="wrapper">
<script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="reklama-300-readMore">
<div id='div-gpt-ad-1465848707837-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12">
<script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
<div id='div-gpt-ad-1465852992756-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
</div>
</div> </div>
</div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
</div>
</div> </div>
<script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>
<div id="newsListPromoArticle" style="display: none">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"> Загрузка...</div>
<script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div>  </div>
<div class="news-list-wrapper">
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li data-published-date="2020-01-19 17:13:00" title="" class="  video ">
<a target="_self" data-url="/koalachallenge-u-merezhi-zapustili-chelendzh-yakij-dopomozhe-tvarinam-avstraliyi_n172446" class="ajaxLink" href="/koalachallenge-u-merezhi-zapustili-chelendzh-yakij-dopomozhe-tvarinam-avstraliyi_n172446">
<div class="time">17:13</div>
<div class="news-title">
KoalaChallenge: у мережі запустили челендж, який допоможе тваринам Австралії
</div>
</a>
</li>
<li data-published-date="2020-01-19 16:52:00" title="" class="  ">
<a target="_self" data-url="/bezose-posunsya-u-rejtingu-forbes-nova-najbagatsha-lyudina-u-sviti_n172444" class="ajaxLink" href="/bezose-posunsya-u-rejtingu-forbes-nova-najbagatsha-lyudina-u-sviti_n172444">
<div class="time">16:52</div>
<div class="news-title">
Безосе, посунься: у рейтингу Forbes нова найбагатша людина у світі
</div>
</a>
</li>

<li data-published-date="2020-01-19 16:30:00" title="" class="  photo important ">
<a target="_self" data-url="/trendi-cholovichoyi-modi-90-h-yaki-budut-nositi-u-2020-najkrashchi-cholovichi-obrazi_n172387" class="ajaxLink" href="/trendi-cholovichoyi-modi-90-h-yaki-budut-nositi-u-2020-najkrashchi-cholovichi-obrazi_n172387">
<div class="time">16:30</div>
<div class="news-title">
Тренди чоловічої моди 90-х, які будуть носити у 2020: найкращі чоловічі образи
</div>
</a>
</li>
<li data-published-date="2020-01-19 16:17:00" title="" class="  important ">
<a target="_self" data-url="/finansovij-goroskop-na-cej-tizhden-20--26-sichnya-2020-prognoz-dlya-vsih-znakiv-zodiaku_n172467" class="ajaxLink" href="/finansovij-goroskop-na-cej-tizhden-20--26-sichnya-2020-prognoz-dlya-vsih-znakiv-zodiaku_n172467">
<div class="time">16:17</div>
<div class="news-title">
Фінансовий гороскоп на цей тиждень 20 – 26 січня 2020: прогноз для всіх знаків Зодіаку
</div>
</a>
</li>
<li data-published-date="2020-01-19 15:54:00" title="" class="  photo video ">
<a target="_self" data-url="/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443" class="ajaxLink" href="/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443">
<div class="time">15:54</div>
<div class="news-title">

Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  ">
<a target="_self" data-url="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692" class="ajaxLink" href="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692">
<div class="time"></div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2018/08/63bbec63ce7d081a516cc71df79fc95a2ae37e11.jpg" alt="">
Тест з 90-х: Як добре ти пам&#039;ятаєш своє дитинство?
</div>
</a>
</li>
<li data-published-date="2020-01-19 15:33:00" title="" class="  photo with-photo ">
<a target="_self" data-url="/svit-navivorit-dmitro-komarov-rozsekretiv-krayinu-novogo-sezonu-trevel-shou_n172457" class="ajaxLink" href="/svit-navivorit-dmitro-komarov-rozsekretiv-krayinu-novogo-sezonu-trevel-shou_n172457">
<div class="time">15:33</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/01/5e244b61cca13057696935.png" alt="">
Світ навиворіт: Дмитро Комаров розсекретив країну нового сезону тревел-шоу
</div>
</a>
</li>
<li data-published-date="2020-01-19 15:15:00" title="" class="  ">
<a target="_self" data-url="/yak-pidtrimuvati-u-normi-psihichne-zdorovya-na-roboti_n172454" class="ajaxLink" href="/yak-pidtrimuvati-u-normi-psihichne-zdorovya-na-roboti_n172454">
<div class="time">15:15</div>
<div class="news-title">
Як підтримувати у нормі психічне здоров&#039;я на роботі
</div>
</a>
</li>
<li data-published-date="2020-01-19 14:53:00" title="" class="  video ">
<a target="_self" data-url="/u-smartfonah-oneplus-zyavitsya-unikalna-funkciya_n172442" class="ajaxLink" href="/u-smartfonah-oneplus-zyavitsya-unikalna-funkciya_n172442">
<div class="time">14:53</div>
<div class="news-title">
У смартфонах OnePlus з&#039;явиться унікальна функція
</div>
</a>
</li>
<li data-published-date="2020-01-19 14:42:00" title="" class="  ">
<a target="_self" data-url="/garold-yakij-prihovuye-bil-nazvano-golovnij-mem-desyatilittya_n172453" class="ajaxLink" href="/garold-yakij-prihovuye-bil-nazvano-golovnij-mem-desyatilittya_n172453">
<div class="time">14:42</div>
<div class="news-title">
Гарольд, який приховує біль: названо головний мем десятиліття
</div>
</a>
</li>
<li data-published-date="2020-01-19 14:30:00" title="" class="  photo important ">
<a target="_self" data-url="/kartinki-z-dnem-angela-ivana-listivki-i-vidkritki-na-imenini_n162790" class="ajaxLink" href="/kartinki-z-dnem-angela-ivana-listivki-i-vidkritki-na-imenini_n162790">
<div class="time">14:30</div>
<div class="news-title">
Картинки з Днем ангела Івана 2020: листівки і відкритки на іменини
</div>
</a>
</li>
<li data-published-date="2020-01-19 14:15:00" title="" class="  important ">
<a target="_self" data-url="/podruzhka-dzhokera-i-amazonka-yaki-filmi-za-komiksami-dc-vijdut-u-2020_n172134" class="ajaxLink" href="/podruzhka-dzhokera-i-amazonka-yaki-filmi-za-komiksami-dc-vijdut-u-2020_n172134">
<div class="time">14:15</div>
<div class="news-title">
Подружка Джокера і амазонка: які фільми за коміксами DC вийдуть у 2020
</div>
</a>
</li>
<li data-published-date="2020-01-19 14:00:00" title="" class="  photo with-photo ">
<a target="_self" data-url="/manikyur-2020-modni-ideyi-kolori-ta-dovzhina-nigtiv-yaki-budut-v-trendi_n172438" class="ajaxLink" href="/manikyur-2020-modni-ideyi-kolori-ta-dovzhina-nigtiv-yaki-budut-v-trendi_n172438">
<div class="time">14:00</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/01/5e24219560094497222220.png" alt="">
Манікюр 2020: модні ідеї, кольори та довжина нігтів, які будуть в тренді
</div>
</a>
</li>

<li data-published-date="2020-01-19 13:53:00" title="" class="  ">
<a target="_self" data-url="/azarij-djomersi-ta-haulya-najridkisnishi-imena-yakimi-nazivali-ditej-v-ukrayini-u-2019_n172447" class="ajaxLink" href="/azarij-djomersi-ta-haulya-najridkisnishi-imena-yakimi-nazivali-ditej-v-ukrayini-u-2019_n172447">
<div class="time">13:53</div>
<div class="news-title">
Азарій, Дьйомерсі та Хауля: найрідкісніші імена, якими називали дітей в Україні у 2019
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x169_DIR/media_news/2019/03/5c8a3a3175fc8135803913.png" alt="">
Привітання з Днем народження у віршах, прозі та смс українською
</div>
</a>
</li>
<li data-published-date="2020-01-19 13:36:00" title="" class="  video ">
<a target="_self" data-url="/seksualne-vihovannya-2-trejler-novogo-sezonu-serialu-yakij-varto-pobachiti_n172440" class="ajaxLink" href="/seksualne-vihovannya-2-trejler-novogo-sezonu-serialu-yakij-varto-pobachiti_n172440">
<div class="time">13:36</div>
 <div class="news-title">
Сексуальне виховання 2: трейлер нового сезону серіалу, який варто побачити
</div>
</a>
</li>
<li data-published-date="2020-01-19 13:17:00" title="" class="  photo ">
<a target="_self" data-url="/amerikanskij-startap-rozroblyaye-kontaktni-linzi-z-tehnologiyeyu-dopovnenoyi-realnosti_n172445" class="ajaxLink" href="/amerikanskij-startap-rozroblyaye-kontaktni-linzi-z-tehnologiyeyu-dopovnenoyi-realnosti_n172445">
<div class="time">13:17</div>
<div class="news-title">
Американський стартап розробляє контактні лінзи з технологією доповненої реальності
</div>
</a>
</li>
<li data-published-date="2020-01-19 13:10:00" title="" class="  photo video ">
<a target="_self" data-url="/privitannya-z-dnem-angela-ivana-proza-kartinki-sms_n144181" class="ajaxLink" href="/privitannya-z-dnem-angela-ivana-proza-kartinki-sms_n144181">
<div class="time">13:10</div>
<div class="news-title">
Привітання з Днем ангела Івана 2020: вірші, смс і проза з іменинами
</div>
</a>
</li>
<li data-published-date="2020-01-19 12:55:00" title="" class="  photo ">
<a target="_self" data-url="/seksualna-emili-ratazhkovski-pokazala-pikantni-foto-zi-zjomok_n172436" class="ajaxLink" href="/seksualna-emili-ratazhkovski-pokazala-pikantni-foto-zi-zjomok_n172436">
<div class="time">12:55</div>
<div class="news-title">
Сексуальна Емілі Ратажковскі показала пікантні фото зі зйомок
</div>
</a>
</li>
<li data-published-date="2020-01-19 12:31:00" title="" class="  photo with-photo ">
<a target="_self" data-url="/hm-dozvolit-pokupcyam-platiti-za-odyag-ne-vidrazu_n172441" class="ajaxLink" href="/hm-dozvolit-pokupcyam-platiti-za-odyag-ne-vidrazu_n172441">
<div class="time">12:31</div>
<div class="news-title">
<img style="display: block" src="https://maximum.fm/uploads/300x100_DIR/media_news/2020/01/5e2428937c350683341578.jpg" alt="">
H&amp;M дозволить покупцям платити за одяг не відразу
</div>
</a>
</li>
<li data-published-date="2020-01-19 12:15:00" title="" class="  video important ">
<a target="_self" data-url="/najkrashchi-novinki-pop-muziki-sichnya-top-20-krutih-pisen_n172133" class="ajaxLink" href="/najkrashchi-novinki-pop-muziki-sichnya-top-20-krutih-pisen_n172133">
<div class="time">12:15</div>
<div class="news-title">
Найкращі новинки поп музики січня: ТОП 20 крутих пісень
</div>
</a>
</li>

<li data-published-date="2020-01-19 11:51:00" title="" class="  photo ">
<a target="_self" data-url="/lesya-nikityuk-pohizuvalasya-aktivnim-vidpochinkom-v-ukrayini_n172439" class="ajaxLink" href="/lesya-nikityuk-pohizuvalasya-aktivnim-vidpochinkom-v-ukrayini_n172439">
<div class="time">11:51</div>
<div class="news-title">
Леся Нікітюк похизувалася активним відпочинком в Україні
</div>
</a>
</li>
<li data-published-date="2020-01-19 11:23:00" title="" class="  video ">
<a target="_self" data-url="/u-kanadi-vipav-rekordnij-riven-snigu-vrazhayuchi-kadri_n172437" class="ajaxLink" href="/u-kanadi-vipav-rekordnij-riven-snigu-vrazhayuchi-kadri_n172437">
<div class="time">11:23</div>
<div class="news-title">
У Канаді випав рекордний рівень снігу: вражаючі кадри
</div>
</a>
</li>
<li data-published-date="2020-01-19 11:00:00" title="" class="  important ">
<a target="_self" data-url="/hreshchennya-gospodnye-yak-viglyadaye-richka-jordan-u-yakij-hrestili-isusa_n172432" class="ajaxLink" href="/hreshchennya-gospodnye-yak-viglyadaye-richka-jordan-u-yakij-hrestili-isusa_n172432">
<div class="time">11:00</div>
<div class="news-title">
Хрещення Господнє: як виглядає річка Йордан, у якій хрестили Ісуса
</div>
</a>
</li>

<li data-published-date="2020-01-19 10:50:00" title="" class="  video last">
<a target="_self" data-url="/40-sekundnij-poyedinok-efektne-video-peremogi-makgregora-nad-serrone_n172435" class="ajaxLink" href="/40-sekundnij-poyedinok-efektne-video-peremogi-makgregora-nad-serrone_n172435">
<div class="time">10:50</div>
<div class="news-title">
40-секундний поєдинок: ефектне відео перемоги МакГрегора над Серроне
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li data-published-date="2020-01-19 16:30:00" class=" photo  ">
<a data-url="/trendi-cholovichoyi-modi-90-h-yaki-budut-nositi-u-2020-najkrashchi-cholovichi-obrazi_n172387" title="" class="ajaxLink" target="_self" href="/trendi-cholovichoyi-modi-90-h-yaki-budut-nositi-u-2020-najkrashchi-cholovichi-obrazi_n172387">
<div class="time">16:30</div>
<div class="news-title">
Тренди чоловічої моди 90-х, які будуть носити у 2020: найкращі чоловічі образи
</div>
</a>
</li>
<li data-published-date="2020-01-19 14:15:00" class="  ">
<a data-url="/podruzhka-dzhokera-i-amazonka-yaki-filmi-za-komiksami-dc-vijdut-u-2020_n172134" title="" class="ajaxLink" target="_self" href="/podruzhka-dzhokera-i-amazonka-yaki-filmi-za-komiksami-dc-vijdut-u-2020_n172134">

<div class="time">14:15</div>
<div class="news-title">
Подружка Джокера і амазонка: які фільми за коміксами DC вийдуть у 2020
</div>
</a>
</li>
<li data-published-date="2020-01-19 12:15:00" class=" video  ">
<a data-url="/najkrashchi-novinki-pop-muziki-sichnya-top-20-krutih-pisen_n172133" title="" class="ajaxLink" target="_self" href="/najkrashchi-novinki-pop-muziki-sichnya-top-20-krutih-pisen_n172133">
<div class="time">12:15</div>
<div class="news-title">
Найкращі новинки поп музики січня: ТОП 20 крутих пісень
</div>
</a>
</li>
<li data-published-date="2020-01-19 11:00:00" class="  ">
<a data-url="/hreshchennya-gospodnye-yak-viglyadaye-richka-jordan-u-yakij-hrestili-isusa_n172432" title="" class="ajaxLink" target="_self" href="/hreshchennya-gospodnye-yak-viglyadaye-richka-jordan-u-yakij-hrestili-isusa_n172432">
<div class="time">11:00</div>
<div class="news-title">
Хрещення Господнє: як виглядає річка Йордан, у якій хрестили Ісуса
</div>
</a>
</li>
<li data-published-date="2020-01-19 09:10:00" class="  ">
<a data-url="/kupannya-v-opolonci-na-vodohreshcha-ne-ukrayinska-tradiciya-rujnuyemo-mifi_n172393" title="" class="ajaxLink" target="_self" href="/kupannya-v-opolonci-na-vodohreshcha-ne-ukrayinska-tradiciya-rujnuyemo-mifi_n172393">
<div class="time">09:10</div>
<div class="news-title">
 Купання в ополонці на Водохреща – не українська традиція: руйнуємо міфи
</div>
</a>
</li>
<li class="month">
18 січня
</li>
<li data-published-date="2020-01-18 21:24:00" class=" photo  ">
<a data-url="/a-grudej-to-nema-nadya-dorofyeyeva-prikrila-ogolenij-byust-bestselerom-foto-18_n172430" title="" class="ajaxLink" target="_self" href="/a-grudej-to-nema-nadya-dorofyeyeva-prikrila-ogolenij-byust-bestselerom-foto-18_n172430">
<div class="time">21:24</div>
<div class="news-title">
А грудей то нема: Надя Дорофєєва прикрила оголений бюст бестселером (фото 18+)
</div>
</a>
</li>
<li data-published-date="2020-01-18 19:23:00" class="  ">
<a data-url="/mediki-poyasnili-yak-kava-vplivaye-na-potenciyu_n172414" title="" class="ajaxLink" target="_self" href="/mediki-poyasnili-yak-kava-vplivaye-na-potenciyu_n172414">
<div class="time">19:23</div>
<div class="news-title">
Медики пояснили, як кава впливає на потенцію
</div>
</a>
</li>
<li data-published-date="2020-01-18 16:53:00" class=" photo  ">
<a data-url="/6-richnij-hlopchik-zibrav-150-tisyach-dolariv-na-poryatunok-koal-yak-jomu-ce-vdalosya_n172413" title="" class="ajaxLink" target="_self" href="/6-richnij-hlopchik-zibrav-150-tisyach-dolariv-na-poryatunok-koal-yak-jomu-ce-vdalosya_n172413">
<div class="time">16:53</div>
<div class="news-title">
6-річний хлопчик зібрав 170 тисяч доларів на порятунок коал: як йому це вдалося
</div>
</a>
</li>
<li data-published-date="2020-01-18 15:15:00" class="  ">
<a data-url="/najserjoznishi-choloviki-za-znakom-zodiaku_n172412" title="" class="ajaxLink" target="_self" href="/najserjoznishi-choloviki-za-znakom-zodiaku_n172412">
<div class="time">15:15</div>
<div class="news-title">
Найсерйозніші чоловіки за знаком Зодіаку
</div>
</a>
</li>
<li data-published-date="2020-01-18 12:44:00" class=" video  ">
<a data-url="/top-50-najkrashchih-trekiv-dlya-trenuvannya_n172403" title="" class="ajaxLink" target="_self" href="/top-50-najkrashchih-trekiv-dlya-trenuvannya_n172403">
<div class="time">12:44</div>
<div class="news-title">
ТОП-50 найкращих треків для тренування
</div>
</a>
</li>
<li data-published-date="2020-01-18 09:46:00" class=" photo  ">
<a data-url="/ci-aviakompaniyi--lideri-v-ukrayini_n172397" title="" class="ajaxLink" target="_self" href="/ci-aviakompaniyi--lideri-v-ukrayini_n172397">
<div class="time">09:46</div>
<div class="news-title">
Ці авіакомпанії – лідери в Україні
</div>
</a>
</li>

<li data-published-date="2020-01-18 08:14:00" class="  ">
<a data-url="/chomu-piznij-snidanok-na-vihidnih--ne-najkrashcha-ideya_n172380" title="" class="ajaxLink" target="_self" href="/chomu-piznij-snidanok-na-vihidnih--ne-najkrashcha-ideya_n172380">
<div class="time">08:14</div>
<div class="news-title">
Чому пізній сніданок на вихідних – не найкраща ідея
</div>
</a>
</li>
<li class="month">
17 січня
</li>
<li data-published-date="2020-01-17 20:06:00" class=" photo  ">
<a data-url="/shcho-pili-ukrayinci-na-pochatku-90-h-nostalgijna-dobirka-alkogolnih-napoyiv_n172375" title="" class="ajaxLink" target="_self" href="/shcho-pili-ukrayinci-na-pochatku-90-h-nostalgijna-dobirka-alkogolnih-napoyiv_n172375">
<div class="time">20:06</div>
<div class="news-title">
Що пили українці на початку 90-х: ностальгійна добірка алкогольних напоїв
</div>
</a>
</li>
<li data-published-date="2020-01-17 18:21:00" class=" photo  ">
<a data-url="/yak-smachno-i-pravilno-prigotuvati-krolika-recepti-z-foto_n172280" title="" class="ajaxLink" target="_self" href="/yak-smachno-i-pravilno-prigotuvati-krolika-recepti-z-foto_n172280">
<div class="time">18:21</div>
<div class="news-title">
Як смачно і правильно приготувати кролика: рецепти з фото
</div>
</a>
</li>

<li data-published-date="2020-01-17 16:20:00" class="  ">
<a data-url="/oli-polyakovij-36-yak-zminyuvalas-koroleva-nochi-vprodovzh-karyeri_n172358" title="" class="ajaxLink" target="_self" href="/oli-polyakovij-36-yak-zminyuvalas-koroleva-nochi-vprodovzh-karyeri_n172358">
<div class="time">16:20</div>
<div class="news-title">
Олі Поляковій – 36: фото і відео, як змінювалась королева ночі впродовж кар&#039;єри
</div>
</a>
</li>
<li data-published-date="2020-01-17 14:30:00" class="  ">
<a data-url="/test-perevirte-naskilki-dobre-vi-rozbirayetesya-u-kuhnyah-svitu_n172333" title="" class="ajaxLink" target="_self" href="/test-perevirte-naskilki-dobre-vi-rozbirayetesya-u-kuhnyah-svitu_n172333">
<div class="time">14:30</div>
<div class="news-title">
ТЕСТ: Перевірте, наскільки добре ви розбираєтеся у кухнях світу
</div>
</a>
</li>
<li data-published-date="2020-01-17 12:25:00" class="  ">
<a data-url="/maksimum-trenuvannya-5-knig-pro-te-yak-pokrashchiti-pamyat_n172317" title="" class="ajaxLink" target="_self" href="/maksimum-trenuvannya-5-knig-pro-te-yak-pokrashchiti-pamyat_n172317">
<div class="time">12:25</div>
<div class="news-title">
Максимум тренування: 5 книг про те, як покращити пам’ять
</div>
</a>
</li>

<li data-published-date="2020-01-17 10:37:00" class="  ">
<a data-url="/test-vgadaj-film-z-dzhimom-kerri-po-foto_n154032" title="" class="ajaxLink" target="_self" href="/test-vgadaj-film-z-dzhimom-kerri-po-foto_n154032">
<div class="time">10:37</div>
<div class="news-title">
Тест: Вгадай фільм з Джимом Керрі по фото
</div>
</a>
</li>
<li data-published-date="2020-01-17 10:20:00" class="  ">
<a data-url="/nazvani-najdorozhchi-mista-svitu-yaki-miscya-posili-kiyiv-odesa-lviv-ta-harkiv_n172342" title="" class="ajaxLink" target="_self" href="/nazvani-najdorozhchi-mista-svitu-yaki-miscya-posili-kiyiv-odesa-lviv-ta-harkiv_n172342">
<div class="time">10:20</div>
<div class="news-title">
Названі найдорожчі міста світу: які місця посіли Київ, Одеса, Львів та Харків
</div>
</a>
</li>
<li data-published-date="2020-01-17 07:16:00" class="  ">
<a data-url="/pogoda-v-ukrayini-17-sichnya-tochnij-prognoz-po-mistah_n172312" title="" class="ajaxLink" target="_self" href="/pogoda-v-ukrayini-17-sichnya-tochnij-prognoz-po-mistah_n172312">
<div class="time">07:16</div>
<div class="news-title">
Погода в Україні 17 січня: точний прогноз по містах
</div>
</a>
</li>
<li class="month">
16 січня
</li>
<li data-published-date="2020-01-16 22:23:00" class="  ">
 <a data-url="/5-pravil-idealnogo-seksu-yakij-vona-ne-zabude_n172337" title="" class="ajaxLink" target="_self" href="/5-pravil-idealnogo-seksu-yakij-vona-ne-zabude_n172337">
<div class="time">22:23</div>
<div class="news-title">
5 правил ідеального сексу, який вона не забуде
</div>
</a>
</li>
<li data-published-date="2020-01-16 20:00:00" class="  ">
<a data-url="/yak-otrimati-mizhnarodne-posvidchennya-vodiya-ta-de-zakordonom-vono-neobhidne_n172301" title="" class="ajaxLink" target="_self" href="/yak-otrimati-mizhnarodne-posvidchennya-vodiya-ta-de-zakordonom-vono-neobhidne_n172301">
<div class="time">20:00</div>
<div class="news-title">
Як отримати міжнародне посвідчення водія та де закордоном воно необхідне
</div>
</a>
</li>
<li data-published-date="2020-01-16 18:15:00" class="  ">
<a data-url="/internet-telebachennya-yak-pidklyuchiti-oglyad-tarifnih-planiv-i-poradi_n172286" title="" class="ajaxLink" target="_self" href="/internet-telebachennya-yak-pidklyuchiti-oglyad-tarifnih-planiv-i-poradi_n172286">
<div class="time">18:15</div>
<div class="news-title">
Як підключити інтернет-телебачення: огляд тарифних планів і корисні поради
</div>
</a>
</li>
<li data-published-date="2020-01-16 16:21:00" class=" photo  ">
<a data-url="/kudi-poyihati-nedorogo-u-2020-roci-najkrashchi-varianti_n172184" title="" class="ajaxLink" target="_self" href="/kudi-poyihati-nedorogo-u-2020-roci-najkrashchi-varianti_n172184">
<div class="time">16:21</div>
<div class="news-title">
Куди поїхати недорого у 2020 році: найкращі варіанти
</div>
</a>
</li>
<li data-published-date="2020-01-16 14:00:00" class="  last">
<a data-url="/test-naskilki-dobre-ti-pamyatayesh-seriali-z-ditinstva_n172295" title="" class="ajaxLink" target="_self" href="/test-naskilki-dobre-ti-pamyatayesh-seriali-z-ditinstva_n172295">
<div class="time">14:00</div>
<div class="news-title">
ТЕСТ: Наскільки добре ти пам&#039;ятаєш серіали з дитинства
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>
<div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
<script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>
<div id='div-gpt-ad-1533029499337-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div> </div>

<div id="M378454Composite633270">
<center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
 </div>
</div>
</div>
<div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb">
<a href="/" rel="v:url" property="v:title">
Радіо Максимум
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/novini_t2" rel="v:url" property="v:title">
Новини
</a> ›
</span>
<span typeof="v:Breadcrumb">
<a href="/tehnologiyi_t18" rel="v:url" property="v:title">
Технології
</a> ›
</span>
</div>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '172443',
                'sharingUrl': 'https://maximum.fm/monstr-na-kolesah-yak-viglyadaye-shestikolisnij-pikap-na-bazi-jeep-wrangler_n172443',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        $(document).ready(function () {
            $(function(){
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '172443'],
                ['tagId', 'Новини,Технології,Авто,Транспорт,Фото,Відео'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div> 
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890794844-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
<div id='div-gpt-ad-1480890794844-1'>
</div>
</div>
</div>
</div>
</div>

<footer>
<div class="mistakes-informer">
<div class="row ">
<div class="columns small-12">
Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
</div>
</div>
</div>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Твій заряд позитиву</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2020, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
<li title="Сторінка підписки">
<a target="_blank" title="Сторінка підписки" href="/push-bundle/subscribe-page">Сторінка підписки</a>
</li>
</ul>
<div class="bigmir-wrapper">
<div id="bgmTopSto"></div>
<script>
    function BM_Draw(oBM_STAT){
        document.getElementById('bgmTopSto').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
</script> </div>
<script>
    function trackBigmir() {
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16920502,s:16920502,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

        var script = document.createElement("script");
        script.src = '//c.bigmir.net/?'+bs.join('&')+'';
        document.head.appendChild(script);
    }

    trackBigmir();
</script> </div>
</div>
</div>
</footer>
<script>
    adCore.defineDfpSlot({
        'name': '/113579682/maximum_catFish',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1548422460000-0',
        'targeting': adCore.targeting.getAll(),
        'callback': function (e) {
            document.getElementById('cat-fish').style.display = 'block';
        }
    });
</script>
<div id="cat-fish" style="display: none">
<div id='div-gpt-ad-1548422460000-0' style='height:1px; width:1px;'>
<script>
            if(adCore.isLargerThan(1023)){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1548422460000-0');
                });
            }
        </script>
</div>
</div>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>
<script src="/assets/js/lib.min.js?v1.0b98r1"></script>
<script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>
<script src="/assets/js/app.min.js?v1.0b98r1?v=180"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-ukrayinske.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-ukrayinske', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-hitiv.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-hitiv', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-rok.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-rok', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/super-diskoteka-90-h.stream/playlist.m3u8'
            };
            streamConfig.addStream('super-diskoteka-90-h', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }
</script>
<script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>
<script>
        $(function () {
            var config = {
                uimode: false,
                id: '#subscription-page',
                workerUrl: 'https://maximum.fm/serviceWorker.min.js',
                serverSubscriptionURL: 'https://maximum.fm/push-bundle/add-subscription',
                unsubscribeURL: 'https://maximum.fm/push-bundle/remove-subscription',
                defaultRoom: 'maximumfm_main',
                userLanguage: 'ua'
            };

            if ('safari' in window && 'pushNotification' in window.safari) {
                config.isSafari = true;
                config.webServiceURL = 'https://maximum.fm';
                config.websitePushID = 'web.com.maximumfm';

                new subscription.SafariWebPushSubscription(config);
            } else {
                config.isSafari = false;
                new subscription.WebPushSubscription(config);
            }
        });
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://maximum.fm/",
        "logo": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1",
        "sameAs" : [ "https://www.facebook.com/maximumfmua",
        "https://twitter.com/maximumfm_ua" ]
    }
</script> <script>
        if(window.innerWidth > 640){
            $.ajax({
                type: "GET",
                url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
                dataType: "script"
            });
        }
    </script>

<div class="widget-trigger-2">
<div class="UNI-feedback-trigger">
<div class="UNI-title">Надіслати відгук</div>
</div>
</div>

<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=180"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=180"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=180"></script>

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '172443',
        newsTitle: "Монстр на колесах: як виглядає шестиколісний пікап на базі Jeep Wrangler",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script> 
</body>
</html>
