<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=50" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=50" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=50" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=50" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=50" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=50" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=50" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=50" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=50" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=50" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=50" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=50" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=50" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=50" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=50" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=50" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=50" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=50" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=50" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=50" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=50" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v=50">
<link rel="stylesheet" href="/assets/css/fotorama.css?v=50">
<script></script>
<script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};

var lazyLoadScripts = function (func, time) {
    window.addEventListener('load', function () {
        setTimeout(func, time);
    });
}

if (isMobile()) {
                                            } else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
<![if !IE]>
<script src="/assets/js/jquery-3.6.0.min.js?v=50"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v=50"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v=50"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v=50"></script>
<script src="/assets/js/respond.min.js?v=50"></script>
<script src="/assets/js/rem.min.js?v=50"></script>
<![endif]>
<title data-ajax-replace="true">Лідер Imagine Dragons емоційно заговорив про Україну посеред концерту - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="Лідер Imagine Dragons емоційно заговорив про Україну посеред концерту - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="Фронтмен відомого гурту Imagine Dragons під час одного з концертів виголосив особливу промову про Україну та українців, присвятивши їм пісню. Він зізнався, що почувається безпорадно та безнадійно." />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="Лідер Imagine Dragons емоційно заговорив про Україну посеред концерту - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="Фронтмен відомого гурту Imagine Dragons під час одного з концертів виголосив особливу промову про Україну та українців, присвятивши їм пісню. Він зізнався, що почувається безпорадно та безнадійно." />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/media_news/2022/07/62beb5f4aeb2b933332354.jpg?w=1200&amp;h=675&amp;il&amp;q=60&amp;output=jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952"
              },
              "headline": "Лідер Imagine Dragons емоційно заговорив про Україну посеред концерту",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/media_news/2022/07/62beb5f4aeb2b933332354.jpg?w=1200&amp;h=675&amp;il&amp;q=60&amp;output=jpg",
                "width": 1200,
                "height": 675
              },
              "datePublished": "2022-07-01 11:56:00",
              "dateModified": "2022-07-02 15:31:09",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=50",
                        "width": 60,
                        "height": 60
                    }
                }
            }

    </script>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Радіо Максимум",
                    "item": "https://maximum.fm/"
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Шоу-біз",
                    "item": "https://maximum.fm/shou-biz_t22786"
                }

                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Зірки",
                    "item": "https://maximum.fm/zirki_t23798"
                }
                        ]
        }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
<link rel="preconnect" href="https://membrana-cdn.media/" crossorigin>
<link rel="dns-prefetch" href="https://membrana-cdn.media/">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script async="async" src="https://cdn.membrana.media/mfm/ym.js"></script>
<style>
        .nts-video {height: calc((100vw - 30) / 16 * 9); max-height: 360px}
        @media (max-width: 480px) {.nts-video {height: calc(100vw / 16 * 9)}  }
        .nts-video-wrapper {padding-top: 10px; padding-bottom: 20px}
        .nts-video-label {font-size: 12px; font-family: "Helvetica Neue", Arial, sans-serif; line-height: 12px; text-transform: uppercase; color: #999; text-align: center}
        .nts-float-container {z-index: 2!important;}
    </style>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('head');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="header-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a id="otherStationsButton" class="open-next-station" aria-expanded="true" style="display: none;">
</a>
<div class="other-stations station-list" id="otherStations" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">
<div>
слухати
<span> ONAIR</span>
</div>
<a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
</div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-4 large-4 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="webcamera-wrapper">
<div class="row">
<div class="small-12 columns">
<h2>
ВЕБ-КАМЕРА
</h2>
</div>
<div class="medium-8 small-12 columns">
<div class="iframe-wrapper">
<video id="webcamera-player" class="video-js vjs-default-skin tube-css vjs-16-9" preload="auto" poster="https://maximum.fm/assets/images/maximum-new-red-2020-10.svg?v=50" controls playsinline>
</video>
</div>
</div>
<div class="medium-4 small-12 columns other-video-wrapper">
<div class="other-video">
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/07/62c034c37c161381014274.png?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/nova-ukrayinska-muzika-plejlist-najkrashchih-pisen-za-cherven_n204966" target="_self" title="" class=" ajaxLink" href="/nova-ukrayinska-muzika-plejlist-najkrashchih-pisen-za-cherven_n204966">
Нова українська музика: плейлист найкращих пісень за червень
<i class="video-icon">відео</i>
</a>
</h3>
 <footer>
сьогодні, 15:22
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/07/62c0053e9741a158167945.png?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/oj-tam-na-gori-nadya-dorofyeyeva-zahopila-vikonannyam-narodnoyi-pisni_n204975" target="_self" title="" class=" ajaxLink" href="/oj-tam-na-gori-nadya-dorofyeyeva-zahopila-vikonannyam-narodnoyi-pisni_n204975">
Ой, там на горі: Надя Дорофєєва захопила виконанням народної пісні
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 11:44
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/01/61eebdf2dfc0f999241893.jpg?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/suglobova-zaryadka-dlya-vsogo-tila--najkrashche-pislya-probudzhennya_n200927" target="_self" title="" class=" ajaxLink" href="/suglobova-zaryadka-dlya-vsogo-tila--najkrashche-pislya-probudzhennya_n200927">
Суглобова зарядка для всього тіла – найкраще після пробудження
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 08:59
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/07/62bf13a33519e905583237.png?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/shumei-probach-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-trivoga_n204970" target="_self" title="" class=" ajaxLink" href="/shumei-probach-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-trivoga_n204970">
SHUMEI – "Пробач": мережу підкорює нова пісня від автора хіта "Тривога"
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 19:53
</footer>
</div>
</div>
</div>
<button class="load-more load-more-news">
arrow
</button>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/logo-maximum-2020-10.svg?v=50" style="width: 100px; height: 54px" alt="Mobile logo">
</a>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
 Україна
</a>
<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
 <div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
</a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
Гороскоп
</a>

<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
</a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>

<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
 </a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
<a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>
<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '204952');
        }
    </script>
<div class="white">
<div id="loadNewsContainerData" data-news-id="204952" data-limit="1" data-offset="0" data-url="/get-scroll-news">
</div>
<div class="content-wrapper  row" data-title="Лідер Imagine Dragons емоційно заговорив про Україну посеред концерту" data-image="https://maximum.fm/uploads/media_news/2022/07/62beb5f4aeb2b933332354.jpg?w=424&amp;h=239&amp;il&amp;q=60&amp;output=jpg" data-author="Наталія Лейцюсь" data-path="/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952" data-tags="Шоу-біз, Зірки, Україна, війна, Imagine Dragons">
<div class="columns small-12 medium-12 large-8">
<div>
<div id="ontheioViewTacking" data-tags="Шоу-біз,Зірки,Україна,війна,Imagine Dragons,Відео,Новини" class="news-content-wrapper" data-title="Лідер Imagine Dragons емоційно заговорив про Україну посеред концерту - Радіо Максимум" data-path="/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952" data-id="204952">
<div class="top-tags-wrapper">
<a href="/vijna_t22973" class="top-tag">
<i class="flash"></i>війна</a>
<a href="/sprostovuyemo-fejki_t23931" class="top-tag">
<i class="flash"></i>Спростовуємо фейки</a>
</div>
<div class="news-title"><h1>Лідер Imagine Dragons емоційно заговорив про Україну посеред концерту</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2022-07-01 11:56">
Вчора, 11:56
</time>
</li>
<li class="watchers">96</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="/uploads/media_news/2022/07/62beb5f4aeb2b933332354.jpg?w=1200&amp;h=675&amp;il&amp;q=80&amp;output=jpg" title="Ден Рейнольдс з Imagine Dragons звернувся до українців - 1" alt="Ден Рейнольдс з Imagine Dragons звернувся до українців - фото 1">
<div class="photo-credits">Ден Рейнольдс з Imagine Dragons звернувся до українців
</div>
<ul class="news-sharing ">
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952" href="javascript: void(0);" class="facebook inPage soc_counter_fb_204952">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952" data-news-name="Лідер Imagine Dragons емоційно заговорив про Україну посеред концерту" href="javascript: void(0);" class="twitter inPage soc_counter_tw_204952">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/yak-zamoroziti-ovochi-na-zimu-pravila-shvidkogo-zamorozhuvannya-vdoma_n167884" title="" href="/yak-zamoroziti-ovochi-na-zimu-pravila-shvidkogo-zamorozhuvannya-vdoma_n167884">Як заморозити овочі на зиму: правила швидкого заморожування вдома</a></li>
<li><a class="ajaxLink" data-url="/45-ukrayinskih-sliv-yaki-harakterizuyut-pogodu_n179450" title="" href="/45-ukrayinskih-sliv-yaki-harakterizuyut-pogodu_n179450">45 українських слів, які характеризують погоду</a></li>
</ul>
</div>
</div>
<div class="news-content news-content-block">
<p class="subtitle"><strong>Фронтмен відомого гурту Imagine Dragons під час одного з концертів виголосив особливу промову про Україну та українців, присвятивши їм пісню. Він зізнався, що почувається безпорадно та безнадійно.</strong></p>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<body><p>Музикант Ден Рейнольдс, який очолює популярний американський гурт Imagine Dragons, посеред виступу у Польщі розчулив щемливою промовою про Україну. Відео зі зверненням фронтмена вже розлетілось в мережі, пише<a data-url="https://maximum.fm/" class="ajaxLink" href="https://maximum.fm/"><strong> Радіо MAXIMUM.</strong></a></p>
<p class="read-also">І ще: <a data-url="https://maximum.fm/oleg-psyuk-potrapiv-na-obkladinku-zhurnalu-ukrainian-people_n204939" class="ajaxLink" href="https://maximum.fm/oleg-psyuk-potrapiv-na-obkladinku-zhurnalu-ukrainian-people_n204939">Олег Псюк потрапив на обкладинку журналу Ukrainian People</a></p>
<p>Гурт виступав на фестивалі Opener у Гдині, коли Рейнольдс звернувся до українців та зізнався, що не вірить у те, що відбувається.</p>
<p class="quote">Для чудових людей з України. Так багато з них втратили домівки. Невже це 2022 рік? Чому вмирають діти? Чому ми не можемо зробити щось більше, ніж співати пісні з підтримкою? Я почуваюся безпорадно та безнадійно, – сказав Рейнольдс.</p>
<p>Він також розповів, що читав листи та повідомлення, які йому писали українці. Тож музикант вирішив присвятити Україні знаменитий трек <em>Alphaville – Forever Young.</em> Рейнольдс додав, що бажає, щоб всі сім'ї були у безпеці, а також скоро настав мир.</p>
<section class="media_embed" data-base64-html="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">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/reel/CfboywkKO3u/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/reel/CfboywkKO3u/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/reel/CfboywkKO3u/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Переглянути цей допис в Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CfboywkKO3u/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Допис, поширений девчонка с вашего двора (@hard_chenko)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script></section>
<p class="read-also">Читайте також: <a data-url="https://maximum.fm/trimatis-svoyih-pianoboj-vipustiv-svoyu-pershu-pisnyu-vid-pochatku-vijni_n204945" class="ajaxLink" href="https://maximum.fm/trimatis-svoyih-pianoboj-vipustiv-svoyu-pershu-pisnyu-vid-pochatku-vijni_n204945">Триматись своїх: Pianoбой випустив свою першу пісню від початку війни </a></p><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7247e9652b8e81d3","token":"cbfb020a8bb54073809b60aff8bcd962","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
<div class="add-scrollNews"></div>
<div class="hide-mobile-adv"></div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://invite.viber.com/?g2=AQAKD4%2BB%2BNY530jWU5ccjyV3AZcJqO4yEMBH%2BHIFofGeS1%2F9tkreWHPw%2BiWAo2Hf&lang=uk" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/shou-biz_t22786" title="" href="/shou-biz_t22786">Шоу-біз</a>
</li>
<li>
<a class="ajaxLink" data-url="/zirki_t23798" title="" href="/zirki_t23798">Зірки</a>
</li>
<li>
<a class="ajaxLink" data-url="/ukrayina_t22822" title="" href="/ukrayina_t22822">Україна</a>
</li>
<li>
<a class="ajaxLink" data-url="/vijna_t22973" title="" href="/vijna_t22973">війна</a>
</li>
<li>
<a class="ajaxLink" data-url="/imagine-dragons_t23735" title="" href="/imagine-dragons_t23735">Imagine Dragons</a>
</li>
</ul>
</div>
</div>
<hr>
<script>
        if (adCore.isSmallerThan(640)) {
            $('.fucked-desktop-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log('Empty Promo')
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-mobile-adv">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1513328055277-0');
                });
            }
        </script>
</div>
</div>
<div class="partner-recomendation">
<hr>
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
</div>

<script>
    function initPartnerRecommendation (){
        var node = document.createElement("div");
        node.style.textAlign = '-webkit-center';
        node.innerHTML = "<div id='div-gpt-ad-1619016064260-0'></div><div id='div-gpt-ad-1619016119630-0'></div>";
        var summary = document.querySelector(".partner-recomendation");
        summary.after(node);
        var slotId;
        var slotSize;
        var wrapperId;
        if (window.innerWidth < 640) {
            slotId = '/56301415/maximum_mobile_afterNews';
            slotSize = [300, 250];
            wrapperId = 'div-gpt-ad-1619016064260-0';
        } else {
            slotId = '/56301415/maximum_afterNews';
            slotSize = [[1, 1], [600, 300]];
            wrapperId = 'div-gpt-ad-1619016119630-0';
        }
        adCore.defineDfpSlot({
            'name': slotId,
            'sizes': slotSize,
            'id': wrapperId,
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '204952'],
                ['tagId', 'Шоу-біз,Зірки,Україна,війна,Imagine Dragons,Відео,Новини'],
                            ],
            'callback': function (e) {
                if(e.isEmpty){
                    console.log('EMPTY DFP afterNews')
                    var dfpDiv = document.getElementById(wrapperId);
                    summary.style.display = 'none';
                    dfpDiv.style.display = 'none';
                }
            }
        });

        var wrapperNode = document.getElementById(wrapperId);
        if (window.innerWidth < 640) {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
            wrapperNode.setAttribute('style', 'width: 300px; height: 250px;');
            summary.style.textAlign = '-webkit-center';
        } else {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
        }
    }

observer(".follow-us-under-news", initPartnerRecommendation)

</script>

</div>
<div id="load-news-container"></div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
        if(adCore.isLargerThan(1024)) {
            adCore.defineDfpSlot({
                'name': '/113579682/radio24_300x100',
                'sizes': [300, 100],
                'id': 'div-gpt-ad-1473750613519-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if(!e.isEmpty){
                        document.getElementById('radio24_300x100').style.display = 'block';
                    } else {
                        console.log('Empty radio24_300x100')
                    }
                }
            });
        }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
                }
        </script>
</div>
</div> </div>
<script>
        if (adCore.isLargerThan(1024)) {
            $('.fucked-mobile-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0-1',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log("EMPTY DESKTOP PROMO")
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-desktop-adv">
<div id='div-gpt-ad-1513328055277-0-1'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513328055277-0-1');
                    });
                }
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"></div>
<script>
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
    </script>
</div>   </div>
<div class="news-list-wrapper" id="news-list-wrapper" data-main="0">
<script data-cfasync="false">
    if (window.innerWidth < 640) {
        const removeElements = (elms) => elms.forEach(el => el.remove());
        removeElements(document.querySelectorAll('.news-list-wrapper'));
    }
</script>
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li data-published-date="2022-07-02 16:33:00" title="" class="  photo  ">
<a target="_self" data-url="/yak-legko-vidaliti-kistochki-z-vishen-chi-chereshen-prosti-lajfhaki_n162644" class="ajaxLink" href="/yak-legko-vidaliti-kistochki-z-vishen-chi-chereshen-prosti-lajfhaki_n162644">
<div class="time">16:33</div>
<div class="news-title">
Як легко видалити кісточки з вишень чи черешень: прості лайфхаки
</div>
</a>
</li>
<li data-published-date="2022-07-02 15:22:00" title="" class="  video important  ">
<a target="_self" data-url="/nova-ukrayinska-muzika-plejlist-najkrashchih-pisen-za-cherven_n204966" class="ajaxLink" href="/nova-ukrayinska-muzika-plejlist-najkrashchih-pisen-za-cherven_n204966">
<div class="time">15:22</div>
<div class="news-title">
Нова українська музика: плейлист найкращих пісень за червень
 </div>
</a>
</li>
<li data-published-date="2022-07-02 14:27:00" title="" class="  photo  ">
<a target="_self" data-url="/prijshov-dodomu-zlata-ognyevich-rozpovila-pro-neadekvatnogo-prihilnika_n204978" class="ajaxLink" href="/prijshov-dodomu-zlata-ognyevich-rozpovila-pro-neadekvatnogo-prihilnika_n204978">
<div class="time">14:27</div>
<div class="news-title">
Прийшов додому: Злата Огнєвіч розповіла про неадекватного &quot;прихильника&quot;
</div>
</a>
</li>
<li data-published-date="2022-07-02 13:21:00" title="" class="   ">
<a target="_self" data-url="/yak-spilkuvatis-z-toksichnimi-lyudmi-bez-shkodi-dlya-sebe-poradi-psihologiv_n204977" class="ajaxLink" href="/yak-spilkuvatis-z-toksichnimi-lyudmi-bez-shkodi-dlya-sebe-poradi-psihologiv_n204977">
<div class="time">13:21</div>
<div class="news-title">
Як спілкуватись з токсичними людьми без шкоди для себе: поради психологів
</div>
</a>
</li>
<li data-published-date="2022-07-02 12:36:28" title="" class="  with-photo  ">
<a target="_self" data-url="/chi-zitknetsya-najbezpechnishij-asteroyid-z-zemleyu-ucheni-viyavili-zminu-jogo-ruhu_n204976" class="ajaxLink" href="/chi-zitknetsya-najbezpechnishij-asteroyid-z-zemleyu-ucheni-viyavili-zminu-jogo-ruhu_n204976">
<div class="time">12:36</div>
<div class="news-title">

<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/07/62c010a6148ec528856721.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=50" data-sizes="auto" class="lazyload " style="" alt="Найнебезпечніший  для Землі астероїд змінив курс">
<noscript>
        <img src="/uploads/media_news/2022/07/62c010a6148ec528856721.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=50"  alt="Найнебезпечніший  для Землі астероїд змінив курс">
    </noscript>
</span>
Чи зіткнеться найбезпечніший астероїд з Землею: учені виявили зміну його руху
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  video important  ">
<a target="_self" data-url="/ukrayinski-patriotichni-pisni-plejlist-yakij-pidijmaye-duh_n202423" class="ajaxLink" href="/ukrayinski-patriotichni-pisni-plejlist-yakij-pidijmaye-duh_n202423">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/03/6230b8ac93e32907817273.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=50" data-sizes="auto" class="lazyload " style="" alt="Українська патріотична музика">
<noscript>
        <img src="/uploads/media_news/2022/03/6230b8ac93e32907817273.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=50"  alt="Українська патріотична музика">
    </noscript>
</span>
Українські патріотичні пісні: плейлист, який підіймає дух
</div>
</a>
</li>
<li data-published-date="2022-07-02 11:44:17" title="" class="  video  ">
<a target="_self" data-url="/oj-tam-na-gori-nadya-dorofyeyeva-zahopila-vikonannyam-narodnoyi-pisni_n204975" class="ajaxLink" href="/oj-tam-na-gori-nadya-dorofyeyeva-zahopila-vikonannyam-narodnoyi-pisni_n204975">
<div class="time">11:44</div>
<div class="news-title">
Ой, там на горі: Надя Дорофєєва захопила виконанням народної пісні
</div>
</a>
</li>
<li data-published-date="2022-07-02 10:34:00" title="" class="  important  ">
<a target="_self" data-url="/skilki-koshtuye-tehnika-okupantiv-yaku-bulo-znishcheno-na-zmiyinomu-suma-vrazhaye_n204974" class="ajaxLink" href="/skilki-koshtuye-tehnika-okupantiv-yaku-bulo-znishcheno-na-zmiyinomu-suma-vrazhaye_n204974">
<div class="time">10:34</div>
<div class="news-title">
Скільки коштує техніка окупантів, яку було знищено на Зміїному: сума вражає
</div>
</a>
</li>
<li data-published-date="2022-07-02 09:43:00" title="" class="   ">
<a target="_self" data-url="/45-ukrayinskih-sliv-yaki-harakterizuyut-pogodu_n179450" class="ajaxLink" href="/45-ukrayinskih-sliv-yaki-harakterizuyut-pogodu_n179450">
<div class="time">09:43</div>
<div class="news-title">
45 українських слів, які характеризують погоду
</div>
</a>
</li>
<li data-published-date="2022-07-02 08:59:00" title="" class="  video  ">
<a target="_self" data-url="/suglobova-zaryadka-dlya-vsogo-tila--najkrashche-pislya-probudzhennya_n200927" class="ajaxLink" href="/suglobova-zaryadka-dlya-vsogo-tila--najkrashche-pislya-probudzhennya_n200927">
<div class="time">08:59</div>
<div class="news-title">
Суглобова зарядка для всього тіла – найкраще після пробудження
</div>
</a>
</li>
<li data-published-date="2022-07-02 08:15:00" title="" class="  photo  ">
<a target="_self" data-url="/yak-zamoroziti-ovochi-na-zimu-pravila-shvidkogo-zamorozhuvannya-vdoma_n167884" class="ajaxLink" href="/yak-zamoroziti-ovochi-na-zimu-pravila-shvidkogo-zamorozhuvannya-vdoma_n167884">
<div class="time">08:15</div>
<div class="news-title">
Як заморозити овочі на зиму: правила швидкого заморожування вдома
</div>
</a>
</li>
<li class="month">
01 липня
</li>
<li data-published-date="2022-07-01 20:56:00" title="" class="   ">
<a target="_self" data-url="/u-harkovi-demontuyut-radyansku-simvoliku-z-miskradi_n204972" class="ajaxLink" href="/u-harkovi-demontuyut-radyansku-simvoliku-z-miskradi_n204972">
<div class="time">20:56</div>
<div class="news-title">
У Харкові демонтують радянську символіку з міськради
</div>
</a>
</li>
<li data-published-date="2022-07-01 20:24:00" title="" class="  with-photo  ">
<a target="_self" data-url="/antiutopiya1984-orvella-zyavitsyaukrayinskoyu-u-formati-komiksu_n204971" class="ajaxLink" href="/antiutopiya1984-orvella-zyavitsyaukrayinskoyu-u-formati-komiksu_n204971">
<div class="time">20:24</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/07/62bf17ed108e2413039670.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=50" data-sizes="auto" class="lazyload " style="" alt="">
<noscript>
        <img src="/uploads/media_news/2022/07/62bf17ed108e2413039670.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=50"  alt="">
    </noscript>
</span>
Антиутопія &quot;1984&quot; Орвелла з&#039;явиться українською у форматі коміксу
</div>
</a>
</li>
<li data-published-date="2022-07-01 19:53:00" title="" class="  video  ">
<a target="_self" data-url="/shumei-probach-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-trivoga_n204970" class="ajaxLink" href="/shumei-probach-merezhu-pidkoryuye-nova-pisnya-vid-avtora-hita-trivoga_n204970">
<div class="time">19:53</div>
<div class="news-title">
SHUMEI – &quot;Пробач&quot;: мережу підкорює нова пісня від автора хіта &quot;Тривога&quot;
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video  ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">

<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=50" data-sizes="auto" class="lazyload " style="" alt="З днем народження!">
<noscript>
        <img src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=50"  alt="З днем народження!">
    </noscript>
</span>
З Днем народження: ТОП 75 привітань у віршах, прозі та смс українською
</div>
</a>
</li>
<li data-published-date="2022-07-01 19:21:00" title="" class="   ">
<a target="_self" data-url="/2-lipnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n204960" class="ajaxLink" href="/2-lipnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti_n204960">
<div class="time">19:21</div>
<div class="news-title">
2 липня 2022 – яке сьогодні свято: традиції, заборони і прикмети
</div>
</a>
</li>
<li data-published-date="2022-07-01 18:54:00" title="" class="  video important  ">
<a target="_self" data-url="/pisnya-shcho-nadihaye-zhiti-gurt-druga-rikaprezentuvavklipchi-ti-pochuv_n204967" class="ajaxLink" href="/pisnya-shcho-nadihaye-zhiti-gurt-druga-rikaprezentuvavklipchi-ti-pochuv_n204967">
<div class="time">18:54</div>
<div class="news-title">
Пісня, що надихає жити: гурт &quot;Друга Ріка&quot; презентував кліп &quot;Чи ти почув&quot;
</div>
</a>
</li>

<li data-published-date="2022-07-01 18:23:00" title="" class="   ">
<a target="_self" data-url="/vid-1-lipnya-ukrposhta-zminyuye-vartist-tarifiv-ta-povertayetsyado-dovoyennogo-grafika-roboti_n204969" class="ajaxLink" href="/vid-1-lipnya-ukrposhta-zminyuye-vartist-tarifiv-ta-povertayetsyado-dovoyennogo-grafika-roboti_n204969">
<div class="time">18:23</div>
<div class="news-title">
Від 1 липня Укрпошта змінює вартість тарифів та повертається до довоєнного графіка роботи
</div>
</a>
</li>
<li data-published-date="2022-07-01 17:54:00" title="" class="   ">
<a target="_self" data-url="/vidteper-upoltavskijoblastisalyuti-ta-feyerverki-pid-zaboronoyu_n204968" class="ajaxLink" href="/vidteper-upoltavskijoblastisalyuti-ta-feyerverki-pid-zaboronoyu_n204968">
<div class="time">17:54</div>
<div class="news-title">
Відтепер у Полтавській області салюти та феєрверки під забороною
</div>
</a>
</li>
<li data-published-date="2022-07-01 17:22:00" title="" class="  with-photo  ">
<a target="_self" data-url="/chi-mozhepotrapiti-virus-iz-fleshki-na-kompyuter-vidpovid-ekspertiv_n204965" class="ajaxLink" href="/chi-mozhepotrapiti-virus-iz-fleshki-na-kompyuter-vidpovid-ekspertiv_n204965">
<div class="time">17:22</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/07/62bee77c1dc10268153201.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=50" data-sizes="auto" class="lazyload " style="" alt="">
<noscript>
        <img src="/uploads/media_news/2022/07/62bee77c1dc10268153201.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=50"  alt="">
    </noscript>
</span>
Чи може потрапити вірус із флешки на комп&#039;ютер: відповідь експертів
</div>
</a>
</li>
<li data-published-date="2022-07-01 16:51:00" title="" class="  important  ">
<a target="_self" data-url="/borshchviznali-ukrayinskoyu-nematerialnoyu-spadshchinoyu-yunesko_n204964" class="ajaxLink" href="/borshchviznali-ukrayinskoyu-nematerialnoyu-spadshchinoyu-yunesko_n204964">
<div class="time">16:51</div>
<div class="news-title">
Борщ визнали українською нематеріальною спадщиною ЮНЕСКО
</div>
</a>
</li>
<li data-published-date="2022-07-01 16:24:00" title="" class="  important  ">
<a target="_self" data-url="/dsns-poperedzhennya-pro-pidvishchennya-rivniv-vodi-2-3-lipnya_n204963" class="ajaxLink" href="/dsns-poperedzhennya-pro-pidvishchennya-rivniv-vodi-2-3-lipnya_n204963">
<div class="time">16:24</div>
<div class="news-title">
ДСНС попередження про підвищення рівнів води 2-3 липня
</div>
</a>
</li>
<li data-published-date="2022-07-01 15:51:00" title="" class="  photo video  ">
<a target="_self" data-url="/liza-glinska-rozpovila-yak-zrobiti-tri-zakrutki-zkabachkiv-ogirkivta-baklazhaniv_n204962" class="ajaxLink" href="/liza-glinska-rozpovila-yak-zrobiti-tri-zakrutki-zkabachkiv-ogirkivta-baklazhaniv_n204962">
<div class="time">15:51</div>
<div class="news-title">
Ліза Глінська розповіла як зробити три закрутки з кабачків, огірків та баклажанів
</div>
</a>
</li>
<li data-published-date="2022-07-01 15:31:24" title="" class="  video important  ">
<a target="_self" data-url="/najkrashchi-seriali-lipnya-2022-top-7-novinok-yaki-ne-varto-propuskati_n204956" class="ajaxLink" href="/najkrashchi-seriali-lipnya-2022-top-7-novinok-yaki-ne-varto-propuskati_n204956">
<div class="time">15:31</div>
<div class="news-title">
Найкращі серіали липня 2022: ТОП 7 новинок, які не варто пропускати
</div>
</a>
</li>
<li data-published-date="2022-07-01 14:50:00" title="" class="  video last ">
<a target="_self" data-url="/ukrayinska-spivachka-shadu-zaspivala-pro-vazhlive-koli-ya-povernusya-dodomu_n204957" class="ajaxLink" href="/ukrayinska-spivachka-shadu-zaspivala-pro-vazhlive-koli-ya-povernusya-dodomu_n204957">
<div class="time">14:50</div>
<div class="news-title">
Українська співачка SHADU заспівала про важливе: &quot;Коли я повернуся додому&quot;
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>

<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li data-published-date="2022-07-02 15:22:00" class=" video   ">
<a data-url="/nova-ukrayinska-muzika-plejlist-najkrashchih-pisen-za-cherven_n204966" title="" class="ajaxLink" target="_self" href="/nova-ukrayinska-muzika-plejlist-najkrashchih-pisen-za-cherven_n204966">
<div class="time">15:22</div>
<div class="news-title">
Нова українська музика: плейлист найкращих пісень за червень
</div>
</a>
</li>
<li data-published-date="2022-07-02 10:34:00" class="   ">
<a data-url="/skilki-koshtuye-tehnika-okupantiv-yaku-bulo-znishcheno-na-zmiyinomu-suma-vrazhaye_n204974" title="" class="ajaxLink" target="_self" href="/skilki-koshtuye-tehnika-okupantiv-yaku-bulo-znishcheno-na-zmiyinomu-suma-vrazhaye_n204974">
<div class="time">10:34</div>
<div class="news-title">
Скільки коштує техніка окупантів, яку було знищено на Зміїному: сума вражає
</div>
</a>
</li>
<li class="month">
01 липня
</li>
<li data-published-date="2022-07-01 18:54:00" class=" video   ">
<a data-url="/pisnya-shcho-nadihaye-zhiti-gurt-druga-rikaprezentuvavklipchi-ti-pochuv_n204967" title="" class="ajaxLink" target="_self" href="/pisnya-shcho-nadihaye-zhiti-gurt-druga-rikaprezentuvavklipchi-ti-pochuv_n204967">
<div class="time">18:54</div>
<div class="news-title">
 Пісня, що надихає жити: гурт &quot;Друга Ріка&quot; презентував кліп &quot;Чи ти почув&quot;
</div>
</a>
</li>
<li data-published-date="2022-07-01 15:31:24" class=" video   ">
<a data-url="/najkrashchi-seriali-lipnya-2022-top-7-novinok-yaki-ne-varto-propuskati_n204956" title="" class="ajaxLink" target="_self" href="/najkrashchi-seriali-lipnya-2022-top-7-novinok-yaki-ne-varto-propuskati_n204956">
<div class="time">15:31</div>
<div class="news-title">
Найкращі серіали липня 2022: ТОП 7 новинок, які не варто пропускати
</div>
</a>
</li>
<li data-published-date="2022-07-01 12:25:00" class="   ">
<a data-url="/v-ukrayini-z-1-lipnya-vizovij-rezhim-iz-rosiyeyu-shcho-zminitsya-i-chi-viza-garantuye-vyizd_n204953" title="" class="ajaxLink" target="_self" href="/v-ukrayini-z-1-lipnya-vizovij-rezhim-iz-rosiyeyu-shcho-zminitsya-i-chi-viza-garantuye-vyizd_n204953">
<div class="time">12:25</div>
<div class="news-title">
В Україні з 1 липня візовий режим із Росією: що зміниться і чи віза гарантує в&#039;їзд
</div>
</a>
</li>
<li data-published-date="2022-07-01 09:55:00" class="   ">
<a data-url="/bezrobitnih-ukrayinciv-zaluchatimut-do-suspilno-korisnih-robit-3-fejki-z-socmerezh_n204950" title="" class="ajaxLink" target="_self" href="/bezrobitnih-ukrayinciv-zaluchatimut-do-suspilno-korisnih-robit-3-fejki-z-socmerezh_n204950">
<div class="time">09:55</div>
<div class="news-title">
 Безробітних українців залучатимуть до суспільно корисних робіт: 3 фейки з соцмереж
</div>
</a>
</li>
<li class="month">
30 червня
</li>
<li data-published-date="2022-06-30 19:54:00" class="   ">
<a data-url="/ssha-anonsuvali-novij-paket-vijskovoyi-dopomogi-ukrayini-shcho-do-nogo-uvijde_n204946" title="" class="ajaxLink" target="_self" href="/ssha-anonsuvali-novij-paket-vijskovoyi-dopomogi-ukrayini-shcho-do-nogo-uvijde_n204946">
<div class="time">19:54</div>
<div class="news-title">
США анонсували новий пакет військової допомоги Україні: що до нього увійде
</div>
</a>
</li>
<li data-published-date="2022-06-30 17:22:00" class="   ">
<a data-url="/ministr-oboroni-rozpoviv-skilki-bajraktariv-ukrayina-pridbala-vid-pochatku-vijni_n204941" title="" class="ajaxLink" target="_self" href="/ministr-oboroni-rozpoviv-skilki-bajraktariv-ukrayina-pridbala-vid-pochatku-vijni_n204941">
<div class="time">17:22</div>
<div class="news-title">
Міністр оборони розповів, скільки &quot;Байрактарів&quot; Україна придбала від початку війни
</div>
</a>
</li>
<li data-published-date="2022-06-30 13:54:00" class=" photo   ">
<a data-url="/yak-prigotuvati-spravzhnij-ukrayinskij-kvas-recept-z-buryaku-vid-klopotenka_n204933" title="" class="ajaxLink" target="_self" href="/yak-prigotuvati-spravzhnij-ukrayinskij-kvas-recept-z-buryaku-vid-klopotenka_n204933">
 <div class="time">13:54</div>
<div class="news-title">
Як приготувати справжній український квас: рецепт з буряку від Клопотенка
</div>
</a>
</li>
<li data-published-date="2022-06-30 10:53:00" class="   ">
<a data-url="/ukrayina-ta-yes-pidpisali-transportnij-bezviz-shcho-ce-oznachaye-dlya-ukrayinciv_n204929" title="" class="ajaxLink" target="_self" href="/ukrayina-ta-yes-pidpisali-transportnij-bezviz-shcho-ce-oznachaye-dlya-ukrayinciv_n204929">
<div class="time">10:53</div>
<div class="news-title">
Україна та ЄС підписали &quot;транспортний безвіз&quot; – що це означає для українців
</div>
</a>
</li>
<li class="month">
29 червня
</li>
<li data-published-date="2022-06-29 20:52:00" class=" photo   ">
<a data-url="/yak-prigotuvati-idealnij-limonad-prostij-recept-vid-klopotenka_n204915" title="" class="ajaxLink" target="_self" href="/yak-prigotuvati-idealnij-limonad-prostij-recept-vid-klopotenka_n204915">
<div class="time">20:52</div>
<div class="news-title">
Як приготувати ідеальний лимонад: простий рецепт від Клопотенка
</div>
</a>
</li>
<li data-published-date="2022-06-29 18:23:00" class="   ">
<a data-url="/ukrzaliznicya-viznachila-top-5-najkrashchih-zaliznichnih-vokzaliv_n204916" title="" class="ajaxLink" target="_self" href="/ukrzaliznicya-viznachila-top-5-najkrashchih-zaliznichnih-vokzaliv_n204916">
<div class="time">18:23</div>
<div class="news-title">
Укрзалізниця визначила ТОП 5 найкращих залізничних вокзалів
</div>
</a>
</li>
<li data-published-date="2022-06-29 15:25:00" class="   ">
<a data-url="/ukrayinska-rok-muzika-5-novih-gurtiv-yaki-varto-dodati-u-svij-plejlist_n204880" title="" class="ajaxLink" target="_self" href="/ukrayinska-rok-muzika-5-novih-gurtiv-yaki-varto-dodati-u-svij-plejlist_n204880">
<div class="time">15:25</div>
<div class="news-title">
Українська рок-музика: 5 нових гуртів, які варто додати у свій плейлист
</div>
</a>
</li>
<li data-published-date="2022-06-29 10:25:00" class="   ">
<a data-url="/prizov-na-vijskovu-sluzhbu-zhinok-v-ukrayini-4-populyarni-fejki_n204907" title="" class="ajaxLink" target="_self" href="/prizov-na-vijskovu-sluzhbu-zhinok-v-ukrayini-4-populyarni-fejki_n204907">
<div class="time">10:25</div>
<div class="news-title">
Призов на військову службу жінок в Україні: 4 популярні фейки
</div>
</a>
</li>
<li class="month">
28 червня
</li>
<li data-published-date="2022-06-28 19:45:00" class=" video   ">
<a data-url="/narodna-rozvidka-pracyuye-yak-pravilno-koristuvatisya-chat-botom-yevorog--videoinstrukciya_n204904" title="" class="ajaxLink" target="_self" href="/narodna-rozvidka-pracyuye-yak-pravilno-koristuvatisya-chat-botom-yevorog--videoinstrukciya_n204904">
<div class="time">19:45</div>
<div class="news-title">
Народна розвідка працює: як правильно користуватися чат-ботом єВорог – відеоінструкція
</div>
</a>
</li>
<li data-published-date="2022-06-28 16:22:00" class=" photo   ">
<a data-url="/tri-bajraktari-na-yaki-mi-zibrali-600-miljoniv-griven-ukrayina-otrimaye-bezkoshtovno_n204900" title="" class="ajaxLink" target="_self" href="/tri-bajraktari-na-yaki-mi-zibrali-600-miljoniv-griven-ukrayina-otrimaye-bezkoshtovno_n204900">
<div class="time">16:22</div>
<div class="news-title">
Три Байрактари, на які ми зібрали 600 мільйонів гривень, Україна отримає безкоштовно
</div>
</a>
</li>
<li data-published-date="2022-06-28 13:47:00" class="   ">
<a data-url="/budivnictvo-najbozhevilnishihmisc-svitu-servis-airbnb-vidilit-10miljoniv-dolariv_n204894" title="" class="ajaxLink" target="_self" href="/budivnictvo-najbozhevilnishihmisc-svitu-servis-airbnb-vidilit-10miljoniv-dolariv_n204894">
<div class="time">13:47</div>
<div class="news-title">
Будівництво найбожевільніших місць світу: сервіс Airbnb виділить 10 мільйонів доларів
</div>
</a>
</li>
<li data-published-date="2022-06-28 09:54:00" class="   ">
<a data-url="/yak-zrobiti-shchobsobaka-menshe-stresuvalapid-chas-vimushenogopereyizdu_n204887" title="" class="ajaxLink" target="_self" href="/yak-zrobiti-shchobsobaka-menshe-stresuvalapid-chas-vimushenogopereyizdu_n204887">
<div class="time">09:54</div>
<div class="news-title">
Як зробити, щоб собака менше стресувала під час вимушеного переїзду
</div>
</a>
</li>
<li class="month">
27 червня
</li>
<li data-published-date="2022-06-27 19:54:00" class="   ">
<a data-url="/ukrayina-pidnyalasyau-svitovomurejtingu-pasportiv_n204885" title="" class="ajaxLink" target="_self" href="/ukrayina-pidnyalasyau-svitovomurejtingu-pasportiv_n204885">
<div class="time">19:54</div>
<div class="news-title">
Україна піднялася у світовому рейтингу паспортів
</div>
</a>
</li>
<li data-published-date="2022-06-27 16:51:00" class="   ">
<a data-url="/v-ukrayini-zyavitsya-vlasnij-smartfon-nad-gadzhetom-pracyuye-startap-solana_n204878" title="" class="ajaxLink" target="_self" href="/v-ukrayini-zyavitsya-vlasnij-smartfon-nad-gadzhetom-pracyuye-startap-solana_n204878">
<div class="time">16:51</div>
<div class="news-title">
В Україні з&#039;явиться власний смартфон: над гаджетом працює стартап Solana
</div>
</a>
</li>
<li data-published-date="2022-06-27 13:24:52" class="   ">
<a data-url="/biolaboratoriyi-ta-zbroya-masovogo-urazhennya-u-moz-nazvali-mifi-yaki-poshiryuye-rosiya_n204874" title="" class="ajaxLink" target="_self" href="/biolaboratoriyi-ta-zbroya-masovogo-urazhennya-u-moz-nazvali-mifi-yaki-poshiryuye-rosiya_n204874">
<div class="time">13:24</div>
<div class="news-title">
Біолабораторії та зброя масового ураження: у МОЗ назвали міфи, які поширює Росія
</div>
</a>
</li>
<li data-published-date="2022-06-27 10:52:00" class="   ">
<a data-url="/feyerverki-ta-mashini-bez-glushnikiv-shcho-zaboroneno-u-kiyevi-pid-chas-voyennogo-stanu_n204865" title="" class="ajaxLink" target="_self" href="/feyerverki-ta-mashini-bez-glushnikiv-shcho-zaboroneno-u-kiyevi-pid-chas-voyennogo-stanu_n204865">
<div class="time">10:52</div>
<div class="news-title">
Феєрверки та машини без глушників: що заборонено у Києві під час воєнного стану
</div>
</a>
</li>
<li class="month">
26 червня
</li>
<li data-published-date="2022-06-26 19:31:00" class=" photo   ">
<a data-url="/yak-borotisya-z-sonlivistyu-za-kermom-shcho-viklikana-spekoyu-aktualni-poradi-dlya-vodiyiv_n204862" title="" class="ajaxLink" target="_self" href="/yak-borotisya-z-sonlivistyu-za-kermom-shcho-viklikana-spekoyu-aktualni-poradi-dlya-vodiyiv_n204862">
<div class="time">19:31</div>
<div class="news-title">
Як боротися з сонливістю за кермом, що викликана спекою: актуальні поради для водіїв
</div>
</a>
</li>
<li data-published-date="2022-06-26 17:17:00" class="   ">
<a data-url="/de-shukati-ukrittya-u-svoyemu-misti-karti-lvova-kiyeva-harkova-ta-inshih-regioniv_n201836" title="" class="ajaxLink" target="_self" href="/de-shukati-ukrittya-u-svoyemu-misti-karti-lvova-kiyeva-harkova-ta-inshih-regioniv_n201836">
<div class="time">17:17</div>
 <div class="news-title">
Де шукати укриття у своєму місті: карти Львова, Києва, Харкова та інших регіонів
</div>
</a>
</li>
<li data-published-date="2022-06-26 14:51:00" class="  last ">
<a data-url="/shcho-robiti-pid-chas-vijni-shchob-pidtrimati-sebe-poradi-na-den_n204856" title="" class="ajaxLink" target="_self" href="/shcho-robiti-pid-chas-vijni-shchob-pidtrimati-sebe-poradi-na-den_n204856">
<div class="time">14:51</div>
<div class="news-title">
Що робити під час війни, щоб підтримати себе: поради на день
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<div style="margin: 20px 0" id="recommended">
<script>
    const addPubAdsScript = () => {
        var parentEl = document.getElementsByTagName('body');
        var pubAdsScript = document.createElement('script');
        pubAdsScript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        pubAdsScript.async = true;
        parentEl[0].appendChild(pubAdsScript);
    };

    const listener = () => {
        if(window.scrollY > 200) {
            addPubAdsScript();
            window.removeEventListener('scroll', listener);
        }
    }
    window.addEventListener('scroll', listener);
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        googletag.defineSlot('/56301415/maximum_right_column_more_news', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1640335916932-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1640335916932-0' style='min-width: 300px; min-height: 250px; text-align: center'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1640335916932-0');
        });
    </script>
</div> </div>
</div>
</div>
</div>
<script>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</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0">
<div id='div-gpt-ad-1479289268975-0'></div>
</div>
</div>
<script>
    if (window.innerWidth < 640) {
        let headerQuerySelector = 'header';
        // if (document.getElementById('mobileBrandingPlace') === null) {
        //     let mobileBrandingWrapper = document.createElement('div');
        //     mobileBrandingWrapper.id = 'mobileBrandingPlace';
        //     mobileBrandingWrapper.style.zIndex = 9;
        //     document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
        // }
        window.mobileBrandingConfig = {
            mobileBrandingPlace: '#mobileBrandingPlace',
            headerHeight: 0,
            isHeaderSticky: true,
            headerQuerySelector: headerQuerySelector
        }
        var removeMobileBranding = function () {
            ['mobileBrandingSmall', 'mobileBrandingSmallBannerWrapper'].forEach(item => {
                let branding = document.getElementById(item);
                if (branding && countNews <= 2) {
                    branding.remove();
                }
            });
            const event = document.createEvent('Event');
            event.initEvent('disableSmallMobileBranding', true, true);
            window.dispatchEvent(event);
        }

        initMobileBranding();

        observer('.hide-mobile-adv', removeMobileBranding, 1, false);
    }
</script>
<script>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</script>
<script>
        var ntsVideoHtml = `<div class="nts-video-wrapper">
                                <div class="nts-video-label">Відео дня</div>
                                <div class="nts-video" id="MFM_VIDEO"></div>
                            </div>`;
        var readAlsoBlock = document.querySelector('.read-also').insertAdjacentHTML('afterend', ntsVideoHtml);

        window.notsyCmd = window.notsyCmd || [];
        window.notsyCmd.push(function() {
            window.notsyInit({
                pageVersionAutodetect: true
            });
        });
    </script>
<script>
                (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";
    var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);
    var slotId;
    var slotSize;
    var wrapperId;
    var height;

    if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
        height = 250;
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
        height = 350;
    }
    adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
            if(!e.isEmpty) {
                var wrapper = document.getElementById(wrapperId);
                var iFrame = wrapper.getElementsByTagName("iframe")[0];
                if (iFrame) {
                    iFrame.width = '100%';
                    iFrame.height = height;
                }
            }
        }
    });
    var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 250px;')
    } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 350px;')
    }
})();
    </script>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '204952',
                'sharingUrl': 'https://maximum.fm/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        function initTwentyTwenty(){
            const images = $('.before-after-comparator').find('img');
            $(images).each(function (){
                this.onload = function (){
                    if (this.height > 0){
                        $(function () {
                            $(".before-after-comparator").each(function (){
                                if(!$(this).hasClass('twentytwenty-container')){
                                    $(this).twentytwenty();
                                }
                            })
                        });
                    }
                }
            })
        }
        // this only for reload page
        window.addEventListener('load', function (e) {
            $(".before-after-comparator").each(function (){
                if(!$(this).hasClass('twentytwenty-container')){
                    $(this).twentytwenty();
                }
            })
        })
        // tis work after ajax replace content
        initTwentyTwenty();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>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</script>
<script src="/assets/js/replaceViewsCount.js?v=50"></script>
<script>
        window.addEventListener('pageshow', function () {
            new replaceViewsCount.Init({
                newsId: '204952',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
    </script>

<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var onTheIoScript = document.createElement('script');
            onTheIoScript.src = "https://cdn.onthe.io/io.js/Hz0HedbhBSNo"
            parentEl[0].appendChild(onTheIoScript);
        }, 1800);
    </script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: "https://maximum.fm/lider-imagine-dragons-emocijno-zagovoriv-pro-ukrayinu-posered-koncertu_n204952",
                page_title: "Лідер Imagine Dragons емоційно заговорив про Україну посеред концерту - Радіо Максимум",
                page_type: "article",
                page_language: "uk",
                article_authors: ["Наталія Лейцюсь"],
                article_categories: ["Зірки"],
                article_type: "Новини",
                article_word_count: "691",
                article_publication_date: "Fri, 01 Jul 2022 11:56:00 +0300"
            });
        </script>

<script src="/assets/js/news.js?v=50"></script>
<script>new news.lazyEmbeds();</script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0' style='min-width: 320px; min-height: 50px;'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    lazyLoadScripts(function () {
        if(adCore.isLargerThan(1024)) {
            dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
                'name': '/56301415/radio24_newBranding',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1465852635468-0',
                'targeting': [
                    ['pageType', adCore.getPageName()],
                                        ['newsId', '204952'],
                    ['tagId', 'Шоу-біз,Зірки,Україна,війна,Imagine Dragons,Відео,Новини'],
                                    ],
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if (typeof Foundation != 'undefined') {
                        new Foundation.Equalizer($('#topNewsEqualiser'));
                    }
                    if (e.isEmpty) {
                        if (adCore.isLargerThan(1279)) {
                            $('body').addClass('branding');
                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_left',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534586171-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_right',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534615722-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                        }
                    } else {
                        dfpAdSlots['brandingAdSlot'] = e.slot;
                    }
                }
            });
        }
    }, 2000);
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div>
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        lazyLoadScripts(function () {
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
            }
        }, 2500);
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534586171-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534615722-0'>
</div>
</div>
</div>
</div>
</div>

<script src="/assets/js/lazyLoad.js?v=50"></script>
<script>new lazyLoad.Init();</script>
<script src="/assets/js/application.js?v=50"></script>
<script>
    $('.play-btn').mousedown(function () {
        let playerBtn = $(this);
        if (false === playerBtn.hasClass('play-clicked')) {
            loadPlayer();
            playerBtn.addClass('play-clicked');
        }
    });

    function loadPlayer() {
        application.cssSrc('/assets/css/videojs/videojs.min.css?v=50');
        var player = window.player = videojs('audio-player');
        application.scriptSrc('/assets/js/player.min.js?v=50');
    }
</script>
<script>
    document.addEventListener("DOMContentLoaded", function (){
        const node = document.getElementById('news-list-wrapper');
        if(node){
            const isMainPage = parseInt(node.getAttribute('data-main'));
            if (isMainPage !== 1 ) {
                if (window.innerWidth > 640){
                    application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
                }
            } else {
                application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
            }
        }
    });
</script>
<footer>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2022, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
    function desktopNewsCatfishInit() {
        if (adCore.isLargerThan(1023)) {
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_desktop_catfish',
                'sizes': [[1, 1], [970, 90]],
                'id': 'div-gpt-ad-1638533775236-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    var marketGrid = document.getElementById('market-grid');
                    if (!e.isEmpty) {
                        marketGrid.style.display = 'flex';

                        if (e.size[0] === 1 && e.size[1] === 1) {
                            let iFrame = marketGrid.getElementsByTagName("iframe")[0];
                            if (iFrame) {
                                iFrame.width = '990';
                                iFrame.height = '182';
                            }
                        }
                    } else {
                        marketGrid.style.display = 'none';
                    }
                }
            });
        }
    }

    desktopNewsCatfishInit();
</script>
<div id="market-grid" style="display: none;" class="market-grid">
<div id='div-gpt-ad-1638533775236-0' style='min-width: 970px; min-height: 90px;'>
<script>
            lazyLoadScripts(function () {
                if (adCore.isLargerThan(1023)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1638533775236-0');
                    });
                }
            }, 1500)
        </script>
</div>
<button class="close close-cat-fish"></button>
</div>
<script>
    $('.close-cat-fish').click(function () {
        $('#market-grid').remove();
    });
</script>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        lazyLoadScripts(function () {
            $(document).ready(function () {
                $('.expand-stations-wrapper').click(function () {
                    var stations = $('.stations-wrapper-header-block');

                    var isHidden = !stations.hasClass('full-view');
                    if (typeof getCookie("isStationsOpen") !== "undefined") {
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    } else {
                        deleteCookie("isStationsOpen");
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    }
                });
            });
        }, 2000);

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        lazyLoadScripts(function () {
            (function () {
                if (typeof window.CustomEvent === "function") return false; //If not IE

                function CustomEvent(event, params) {
                    params = params || {bubbles: false, cancelable: false, detail: undefined};
                    var evt = document.createEvent('CustomEvent');
                    evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                    return evt;
                }

                CustomEvent.prototype = window.Event.prototype;

                window.CustomEvent = CustomEvent;
            })();
        }, 2000);
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var libScript = document.createElement('script');
            libScript.src = "https://imasdk.googleapis.com/js/sdkloader/ima3.js"
            parentEl[0].appendChild(libScript);
        }, 1500);
    </script>
<script src="/assets/js/lib.min.js?v=50"></script>
<script src="/assets/js/news.js?v=50"></script>
<script>
        new news.getMoreNews({
            url: '/get-more-video-news',
            loadBtn: $('.load-more-news'),
        })
    </script>
<script src="/assets/js/app.min.js?v=50"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>
<script src="/assets/js/websocket.js?v=50"></script>
<script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>
<script type="text/javascript">
        lazyLoadScripts(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        }, 60000);
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script> <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://webvitals.luxnet.ua/js/bundle.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>

<div class="toTop">
<div id="toTop">
<img class="toTop-img" src="/assets/images/to_top.png?v=50" style="width: 50px; height: 50px" alt="To top icon">
</div>
</div>
<script>
    $(function() {
        $(window).scroll(function() {
            if($(this).scrollTop() != 0) {
                $('#toTop').fadeIn();
            } else {
                $('#toTop').fadeOut();
            }
        });

        $('#toTop').click(function() {
            $('body,html').animate({scrollTop:0},300);
        });
    });
</script> 
</body>
</html>
