<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b98r1"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b98r1"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b98r1" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b98r1" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b98r1" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b98r1" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b98r1" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b98r1" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b98r1" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b98r1" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b98r1"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b98r1"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b98r1"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b98r1"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v1.0b98r1?v=160">

                    <script type="text/javascript">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</script><!--3726223330544a3b6ba08a32971769e9532070ba-->
    
    <![if !IE]>
    <script src="/assets/js/jquery.js?v1.0b98r1"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v1.0b98r1"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v1.0b98r1"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v1.0b98r1"></script>
    <script src="/assets/js/respond.min.js?v1.0b98r1"></script>
    <script src="/assets/js/rem.min.js?v1.0b98r1"></script>
    <script src="/bundles/push/js/vue.min.js"></script>
    <script src="/assets/js/subscription.js?v1.0b98r1"></script>
    <![endif]>

        <title data-ajax-replace="true">Apple випустила чохли для iPhone XS, XS Max і XR з бездротовою зарядкою - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Apple випустила чохли для iPhone XS, XS Max і XR з бездротовою зарядкою - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description" content="Як і Smart Battery Case для iPhone 7 і iPhone 6/6s, чохли отримали впізнаваний дизайн, який викликав так багато нарікань у минулому з моменту випуску оригінальної моделі в 2015 році."/>

        <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165"/>

            <link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
    <meta data-ajax-replace="true" property="og:type" content="website" />
        <meta data-ajax-replace="true" property="og:title"
          content="Apple випустила чохли для iPhone XS, XS Max і XR з бездротовою зарядкою - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="Як і Smart Battery Case для iPhone 7 і iPhone 6/6s, чохли отримали впізнаваний дизайн, який викликав так багато нарікань у минулому з моменту випуску оригінальної моделі в 2015 році."/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://imagecdn4.luxnet.ua/radio24/uploads/600x315_DIR/media_news/2019/01/5c403aa6add52817595214.jpg"/>

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MAXIMUMFM_ua" />
    <meta name="twitter:creator" content="@MAXIMUMFM_ua" />

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165"
              },
              "headline": "Apple випустила чохли для iPhone XS, XS Max і XR з бездротовою зарядкою",
              "image": {
                "@type": "ImageObject",
                "url": "https://imagecdn4.luxnet.ua/radio24/uploads/696x391_DIR/media_news/2019/01/5c403aa6add52817595214.jpg",
                "width": 696,
                "height": 391
              },
              "datePublished": "2019-01-17 11:55:00",
              "dateModified": "2019-01-17 11:51:59",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1?v1.0b98r1",
                        "width": 60,
                        "height": 60
                    }
                }
            }
    </script>

    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
    <link rel="manifest" href="/manifest.json">

</head>
<body>

<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
    
    <div class="top-section">
        <div class="row  red-pla">

            <div class="logo-wrapper">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>
            </div>

            <div class="all-stations-wrapper stations-wrapper">
                <div class="all-stations">
                    <a data-toggle="otherStations otherStationsButton" id="otherStationsButton"
                       class="open-next-station"
                       data-toggler=".active" aria-expanded="true" style="">
                    </a>
                    <div class="other-stations station-list" id="otherStations" data-toggler=".active" aria-expanded="true">
                        <div class="next-station-text">Радіостанції</div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="onair"
                                        data-station-id="4"
                                        data-station-display-name="ONAIR"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">ONAIR</div>
                                </a>
                            </div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="maksimum-ukrayinske"
                                        data-station-id="15"
                                        data-station-display-name="Українське"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15" title="Максимум Українське" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">Максимум Українське</div>
                                </a>
                            </div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="maksimum-hitiv"
                                        data-station-id="11"
                                        data-station-display-name="Хіти"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11" title="Максимум Хітів" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">Максимум Хітів</div>
                                </a>
                            </div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="maksimum-rok"
                                        data-station-id="16"
                                        data-station-display-name="Рок"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16" title="Максимум Рок" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">Максимум Рок</div>
                                </a>
                            </div>
                                                                                                                                            <div class="station-wrapper station-item">
                                <button class="play-btn play" data-station-name="maksimum-90-ti"
                                        data-station-id="17"
                                        data-station-display-name="90-ті"
                                        data-toggle="otherStations otherStationsButton" data-toggler=".active">

                                </button>
                                <a href="/maksimum-90-ti_station17" class="ajaxLink" data-url="/maksimum-90-ti_station17" title="Максимум 90-ті" data-toggle="otherStations otherStationsButton" data-toggler=".active">
                                    <div class="station-name">Максимум 90-ті</div>
                                </a>
                            </div>
                        
                    </div>

                    <div class="station-wrapper station-wrapper-top">
                        <button class="play-btn play" data-station-name="onair"
                                data-station-id="4"
                                data-station-display-name="ONAIR"></button>
                        <div class="station-name">слухати <span>ONAIR</span></div>
                    </div>
                </div>
            </div>


            <div class="column on-air-wrapper">
                <div class="playing-songs-wrapper">
                    <a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton"
                       class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
                    </a>
                    <div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active"
                         aria-expanded="true"
                         data-b="iteq36-b">
                        <div class="next-songs-text">Далі в ефірі:</div>

                        <div class="next-songs-list"></div>
                    </div>
                    <div class="song-wrapper now-playing-song"></div>
                </div>
            </div>
            <div class="options-wrapper column medium-1 large-2 small-5 " id="profile-wrapper">
                <div class="volume show-for-large">
                    <div class="volume-sign up"></div>
                    <div class="volume-slider-wrapper ">
                        <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                            <span class="volume-progress-fill" data-slider-fill></span>
                            <input type="hidden">
                        </div>
                    </div>
                </div>
                <button class="flat-button queue_music show-for-small-only" data-toggle="playlist"
                        aria-controls="playlist"></button>

                  <div id="popup" data-user="-1">
                                                <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Password" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>                                        </div>
            </div>


        </div>
    </div>



    <div class="bottom-section">
    <div class="row  menu-wrapper">
        <div class="small-12 columns">
            <div class="row">
                <div class="small-12 columns">
                    <div class="mobile-header" style="">
                        <div class="hamburger hamburger--collapse">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                        </div>
                        <a href="/" class="logo ajaxLink" data-url="/">
                            <img src="/assets/images/maxium-favicon.svg?v1.0b98r1" alt="">
                        </a>
                    </div>
                    <div class="menu">
                        
                            
                                <div class="tagName-novini menu-item ">

                                    <a 
                                            href="/novini_t2"
                                            class="menu-link ajaxLink"
                                            data-url="/novini_t2">
                                        Новини
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/ukrayina_t22822"
                                                                class="tagName-ukrayina sub-menu-item ajaxLink"
                                                                data-url="/ukrayina_t22822">
                                                            Україна
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/svit_t15"
                                                                class="tagName-svit sub-menu-item ajaxLink"
                                                                data-url="/svit_t15">
                                                            Світ
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/sport_t22784"
                                                                class="tagName-sport sub-menu-item ajaxLink"
                                                                data-url="/sport_t22784">
                                                            Спорт
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kultura_t10"
                                                                class="tagName-kultura sub-menu-item ajaxLink"
                                                                data-url="/kultura_t10">
                                                            Культура
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/foto_t6"
                                                                class="tagName-foto sub-menu-item ajaxLink"
                                                                data-url="/foto_t6">
                                                            Фото
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/video_t7"
                                                                class="tagName-video sub-menu-item ajaxLink"
                                                                data-url="/video_t7">
                                                            Відео
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-shou-biz menu-item ">

                                    <a 
                                            href="/shou-biz_t22786"
                                            class="menu-link ajaxLink"
                                            data-url="/shou-biz_t22786">
                                        Шоу-біз
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zirki_t23798"
                                                                class="tagName-zirki sub-menu-item ajaxLink"
                                                                data-url="/zirki_t23798">
                                                            Зірки
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/moda_t22837"
                                                                class="tagName-moda sub-menu-item ajaxLink"
                                                                data-url="/moda_t22837">
                                                            Мода
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kino_t22736"
                                                                class="tagName-kino sub-menu-item ajaxLink"
                                                                data-url="/kino_t22736">
                                                            Кіно
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/seriali_t23561"
                                                                class="tagName-seriali sub-menu-item ajaxLink"
                                                                data-url="/seriali_t23561">
                                                            Серіали
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/televizijni-shou_t23799"
                                                                class="tagName-televizijni-shou sub-menu-item ajaxLink"
                                                                data-url="/televizijni-shou_t23799">
                                                            ТБ-шоу
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/muzichni-novinki_t23831"
                                                                class="tagName-muzichni-novinki sub-menu-item ajaxLink"
                                                                data-url="/muzichni-novinki_t23831">
                                                            Музичні новинки
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-lajfstajl menu-item ">

                                    <a 
                                            href="/lajfstajl_t23832"
                                            class="menu-link ajaxLink"
                                            data-url="/lajfstajl_t23832">
                                        Лайфстайл
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/zdorovya_t22746"
                                                                class="tagName-zdorovya sub-menu-item ajaxLink"
                                                                data-url="/zdorovya_t22746">
                                                            Здоров&#039;я
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/yizha_t23025"
                                                                class="tagName-yizha sub-menu-item ajaxLink"
                                                                data-url="/yizha_t23025">
                                                            Їжа
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kurjozi_t22751"
                                                                class="tagName-kurjozi sub-menu-item ajaxLink"
                                                                data-url="/kurjozi_t22751">
                                                            Курйози
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/podorozhi_t22743"
                                                                class="tagName-podorozhi sub-menu-item ajaxLink"
                                                                data-url="/podorozhi_t22743">
                                                            Подорожі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/goroskop_t23796"
                                                                class="tagName-goroskop sub-menu-item ajaxLink"
                                                                data-url="/goroskop_t23796">
                                                            Гороскоп
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/testi_t22841"
                                                                class="tagName-testi sub-menu-item ajaxLink"
                                                                data-url="/testi_t22841">
                                                            Тести
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-tehnologiyi menu-item ">

                                    <a 
                                            href="/tehnologiyi_t18"
                                            class="menu-link ajaxLink"
                                            data-url="/tehnologiyi_t18">
                                        Техно
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/gadzheti_t22745"
                                                                class="tagName-gadzheti sub-menu-item ajaxLink"
                                                                data-url="/gadzheti_t22745">
                                                            Гаджети
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/avto_t22770"
                                                                class="tagName-avto sub-menu-item ajaxLink"
                                                                data-url="/avto_t22770">
                                                            Авто
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/pobutova-tehnika_t23833"
                                                                class="tagName-pobutova-tehnika sub-menu-item ajaxLink"
                                                                data-url="/pobutova-tehnika_t23833">
                                                            Побутова техніка
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/internet_t22835"
                                                                class="tagName-internet sub-menu-item ajaxLink"
                                                                data-url="/internet_t22835">
                                                            Інтернет
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/igri_t23443"
                                                                class="tagName-igri sub-menu-item ajaxLink"
                                                                data-url="/igri_t23443">
                                                            Ігри
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/kosmos_t22839"
                                                                class="tagName-kosmos sub-menu-item ajaxLink"
                                                                data-url="/kosmos_t22839">
                                                            Космос
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-populyarne menu-item ">

                                    <a 
                                            href="/populyarne_t23834"
                                            class="menu-link ajaxLink"
                                            data-url="/populyarne_t23834">
                                        Популярне
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/nostalgiya_t23821"
                                                                class="tagName-nostalgiya sub-menu-item ajaxLink"
                                                                data-url="/nostalgiya_t23821">
                                                            Ностальгія
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/cikavinki_t23802"
                                                                class="tagName-cikavinki sub-menu-item ajaxLink"
                                                                data-url="/cikavinki_t23802">
                                                            Цікаві новини
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/ukrayinska-muzika_t23685"
                                                                class="tagName-ukrayinska-muzika sub-menu-item ajaxLink"
                                                                data-url="/ukrayinska-muzika_t23685">
                                                            Українська музика
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/privitannya_t23757"
                                                                class="tagName-privitannya sub-menu-item ajaxLink"
                                                                data-url="/privitannya_t23757">
                                                            Привітання
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/recepti_t23098"
                                                                class="tagName-recepti sub-menu-item ajaxLink"
                                                                data-url="/recepti_t23098">
                                                            Рецепти
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                        
                            
                                <div class="tagName-pro-radio menu-item ">

                                    <a 
                                            href="/pro-radio_t23861"
                                            class="menu-link ajaxLink"
                                            data-url="/pro-radio_t23861">
                                        Про радіо
                                    </a>

                                    
                                        <div class="sub-menu-wrapper">
                                            <div class="sub-menu">

                                                
                                                    
                                                        <a 
                                                                href="/staff"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/staff">
                                                            Ведучі
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/radiocovermap"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/radiocovermap">
                                                            Карта покриття
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/contacts"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/contacts">
                                                            Контакти
                                                        </a>

                                                    
                                                
                                                    
                                                        <a 
                                                                href="/archive"
                                                                class="tagName- sub-menu-item ajaxLink"
                                                                data-url="/archive">
                                                            Що звучало в ефірі
                                                        </a>

                                                    
                                                
                                            </div>
                                        </div>

                                    
                                </div>

                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
</header>
<div class="main-content">
                                                <div class="reveal" style="position: relative;" id="register-start" data-reveal>
    <span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>

    <p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
    <form action="/resetting/send-email" method="POST" class="fos_user_resetting_request"
          id="fos_user_resetting_request" novalidate>
        <span class="replace-h4">Форма для відновлення паролю</span>

        <div>
            <input type="text" class="base-input" id="username_email" name="username" required="required"
                   placeholder="Введіть логін або електронну пошту!" autofocus/>

            <p id="error-message"
               style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
        </div>
        <div class="large-4 float-right ">
            <button type="submit" class="border-button "
                    value="Надіслати">Надіслати</button>
        </div>
    </form>
    <span class="replace-h5" id="show-message-from-resetting"></span>
    <button class="close-button" data-close aria-label="Close reveal" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal" style="position: relative;" id="user-update" data-reveal>
    <span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>

    <button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

                
    
    <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '154165');
        }
    </script>

    <script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289268975-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '154165'],
                    ['tagId', 'Новини,Технології,Гаджети,Apple,iPhone,Смартфони,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                if(!e.isEmpty){
                    document.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #D0112B';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010488480-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '154165'],
                    ['tagId', 'Новини,Технології,Гаджети,Apple,iPhone,Смартфони,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50').style.display = 'block';
                    $('.UNI-feedback-trigger').css('bottom', '75px');
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010488480-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010488480-0');
                    });
                }
            </script>
        </div>
    </div>
</div>
    <div class="white">
        <div class="row">
            <div class="small-12">
                <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '154165'],
                ['tagId', 'Новини,Технології,Гаджети,Apple,iPhone,Смартфони,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="radio24_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465825116718-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
    </div>
</div>
            </div>
        </div>
        
                                                                                                                    
        
        <div class="content-wrapper  row"
             data-title="Apple випустила чохли для iPhone XS, XS Max і XR з бездротовою зарядкою"
             data-image="https://imagecdn4.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2019/01/5c403aa6add52817595214.jpg"
             data-author="Назар Сорока"
             data-tags="Технології, Гаджети, Apple, iPhone, Смартфони">
            <div class="columns small-12 medium-12 large-8">
                                                                                    <div data-author="Сорока Назар" data-tags="Новини,Технології,Гаджети,Apple,iPhone,Смартфони,Фото" class="news-content-wrapper">

                    <div class="top-tags-wrapper">
            <a href="/nacvidbir-na-yevrobachennya-2019_t23848" class="top-tag">
                <i class="flash"></i>Нацвідбір на Євробачення 2019</a>
    </div>

                    <div class="news-title"><h1>Apple випустила чохли для iPhone XS, XS Max і XR з бездротовою зарядкою</h1>
                    </div>
                    <ul class="statistic">
                        <li class="date">
                            <time datetime="2019-01-17 11:55">
                                11:55
                            </time>
                        </li>
                        <li class="watchers">9</li>
                                            </ul>
                    <div class="news-photo-container">
                        <div class="news-photo">
                            <img src="https://imagecdn4.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2019/01/5c403aa6add52817595214.jpg"
                                 title="Чохол Smart Battery Case - 1"
                                 alt="Чохол Smart Battery Case - фото 1">


                                                            <div class="photo-credits">Чохол Smart Battery Case
                                                                                                                         / mashable
                                                                                                            </div>
                                                        <ul class="news-sharing ">
                                    
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_154165">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://maximum.fm/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165" data-news-name="Apple випустила чохли для iPhone XS, XS Max і XR з бездротовою зарядкою"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_154165">
        </a>
    </li>

                            </ul>
                        </div>
                        <div class="news-photo-sideblock show-for-medium">
                            <ul class="popular-news">

                                                                    <li class="title">Популярне</li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/kir-u-ditej-ta-doroslih-simptomi-i-likuvannya_n133946" title=""
                                               href="/kir-u-ditej-ta-doroslih-simptomi-i-likuvannya_n133946">Кір у дітей та дорослих: симптоми і лікування</a></li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/sony-pokazhe-na-mwc-2019-flagmanskij-smartfon-xperia-xz4_n154111" title=""
                                               href="/sony-pokazhe-na-mwc-2019-flagmanskij-smartfon-xperia-xz4_n154111">Sony покаже на MWC 2019 флагманський смартфон Xperia XZ4</a></li>
                                                                                                </ul>

                        </div>
                    </div>
                    <div class="news-content">
                        <p class="subtitle"><strong>Як і Smart Battery Case для iPhone 7 і iPhone 6/6s, чохли отримали впізнаваний дизайн, який викликав так багато нарікань у минулому з моменту випуску оригінальної моделі в 2015 році.</strong></p>

                        <p>Як і очікувалося, зовнішній вигляд злегка змінився, "виступ" з акумулятором став більшим і менше виділяється на тлі решти чохла. Крім того, чохли тепер підтримують бездротову зарядку Qi.</p>

<p class="read-also">І ще: <a data-url="https://maximum.fm/nareshti-startuvalo-virobnictvo-bezprovidnoyi-zaryadki-apple-airpower_n153942" class="ajaxLink" href="https://maximum.fm/nareshti-startuvalo-virobnictvo-bezprovidnoyi-zaryadki-apple-airpower_n153942">Нарешті стартувало виробництво безпровідної зарядки Apple AirPower</a></p>

<p>Для iPhone XS чохол забезпечує до 33 години додаткової роботи в режимі розмови, для iPhone XS Max &ndash; до 37 годин, а для iPhone XR &ndash; до 39 годин. Ціна становить приблизно 4700 гривень.</p>

<div class="news-photo"><img alt="Чохли для iPhone XS, XS Max і XR з бездротовою зарядкою - фото 301709" media-alt="301709" title="Чохли для iPhone XS, XS Max і XR з бездротовою зарядкою - 301709" src="https://imagecdn4.luxnet.ua/radio24/uploads/640w_DIR/media_news/2019/01/5c403a301230f780732292.jpg"/>
<div class="photo-credits">Чохли для iPhone XS, XS Max і XR з бездротовою зарядкою</div>
</div>

<p class="read-also">Читайте також: <a data-url="https://maximum.fm/apple-zapatentuvala-smart-odyag-shcho-pidklyuchatimetsya-do-smartfonu_n153855" class="ajaxLink" href="https://maximum.fm/apple-zapatentuvala-smart-odyag-shcho-pidklyuchatimetsya-do-smartfonu_n153855">Apple запатентувала смарт-одяг, що підключатиметься до смартфону</a></p>

                                                    <div class="news-source">Джерело: <a
                                        target="_blank" rel=nofollow
                                        href="https://9to5mac.com/2018/12/07/apple-new-smart-battery-case-iphone-xs/?utm_source=ixbtcom">9to5mac</a>
                            </div>
                        
                        <div class="follow-us-under-news">Читай максимум цікавих новин у
                            <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                        </div>

                                                    <ul class="tags">
                                <li>Теги:</li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/tehnologiyi_t18"
                                           title=""
                                           href="/tehnologiyi_t18">Технології</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/gadzheti_t22745"
                                           title=""
                                           href="/gadzheti_t22745">Гаджети</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/apple_t22891"
                                           title=""
                                           href="/apple_t22891">Apple</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/iphone_t22892"
                                           title=""
                                           href="/iphone_t22892">iPhone</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/smartfoni_t23822"
                                           title=""
                                           href="/smartfoni_t23822">Смартфони</a>
                                    </li>
                                                            </ul>
                                            </div>
                </div>

                <div id="lun-container" class="row">
                    <div class="small-12">
                        <script type="text/javascript" src="https://orbit.lun.ua/js/ff042aa6.js" charset="UTF-8"></script>
<span style="color:#ccc;width:100%;display:block;padding:3px 0;font-size:9px;font-family:'Trebuchet MS',Arial;font-weight:normal;font-style:normal;text-align:center;">
    powered by<a href="https://www.lun.ua" style="color:#ccc;">lun.ua</a>
</span>                    </div>
                </div>

                <hr>

                <div class="row">
                    <div class="small-12">
                        <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-255"></div>
    <div id="adpartner-htmlunit-752"></div>

    <script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

    <script type='text/javascript'>
        function initAds() {
            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                head.appendChild(script);
            })();

            (function () {
                var head = document.getElementsByTagName('head')[0];
                var script = document.createElement('script');
                script.type = 'text/javascript';
                script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                head.appendChild(script);
            })();
        }

        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                initAds();
            }
        }, false);

        if(window.location.pathname.match(/_[n][0-9]/)) {
            initAds();
        }
    </script>
</div>                    </div>
                </div>

                <!--до теми-->
                <div class="recommendation-wrapper news-page news-theme">
                    <div class="title">
                        <span class="replace-h3">до теми</span>
                    </div>
                    <div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer
                         data-equalize-by-row="true">

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/golodna-kutya-na-drugij-svyatvechir-recepti-prigotuvannya-kuti_n153727" title=""
                                       href="/golodna-kutya-na-drugij-svyatvechir-recepti-prigotuvannya-kuti_n153727">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2019/01/5c3b63d644a11946244701.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Голодна кутя на Другий Святвечір: рецепти приготування куті</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/test-vgadaj-film-z-dzhimom-kerri-po-foto_n154032" title=""
                                       href="/test-vgadaj-film-z-dzhimom-kerri-po-foto_n154032">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2019/01/5c4044cdc30ca343110727.png)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Тест: Вгадай фільм з Джимом Керрі по фото</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/prognoz-pogodi-v-ukrayini-17-sichnya_n154128" title=""
                                       href="/prognoz-pogodi-v-ukrayini-17-sichnya_n154128">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2019/01/5c3f28185dbf6393044906.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Прогноз погоди в Україні 17 січня</div>
                                    </a>
                                </div>
                            </div>

                        
                    </div>
                </div>

                <div class="partner-recomendation">
    <div class="title">
        <span class="replace-h3">пропозиції партнерів</span>
    </div>
    <!-- M378454Composite Start --> <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> <!-- M378454Composite End -->
</div>


                                                                                
                                    <div class="comments-wrapper">
    <span class="replace-h3">коментарі</span>
    <div id="fb-comments" class="fb-comments"
         data-href="https://maximum.fm/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165"
         data-width="100%" data-numposts="5">
    </div>
</div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
                
                                <div id="M378454ScriptRootC665608">
                    <div id="M378454PreloadC665608"></div>
                    <script>
                        if(window.innerWidth <= 640) {
                            (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M378454ScriptRootC665608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M378454ScriptRootC665608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=665608;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/1/m/1.maximum.fm.665608.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                        }
                    </script>
                </div>

                <!--рекомендуємо-->
                    <div class="recommendation-wrapper news-page row columns  large-12">
        <div class="title">
            <span class="replace-h3">рекомендуємо</span>
        </div>
        <div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer
             data-equalize-by-row="true">
                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/goroskop-na-sichen-2019--prognoz-na-misyac-dlya-vsih-znakiv_n153477" title=""
                                       href="/goroskop-na-sichen-2019--prognoz-na-misyac-dlya-vsih-znakiv_n153477"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/12/5c2a0bfc67c81216530716.png)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Гороскоп на січень 2019: прогноз на місяць для всіх знаків</div>
                                    <ul class="statistic">
                                        <li class="date">01 cічня, 08:26 </li>
                                        <li class="watchers">2681</li>
                                        <li class="share"></li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/divchina-tizhnya-spokusliva-amerikanska-model-meggi-roulins_n153920" title=""
                                       href="/divchina-tizhnya-spokusliva-amerikanska-model-meggi-roulins_n153920"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2019/01/5c3b376ccb57e835675635.png)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Дівчина тижня: спокуслива американська модель Меггі Роулінс</div>
                                    <ul class="statistic">
                                        <li class="date">13 cічня, 17:10 </li>
                                        <li class="watchers">893</li>
                                        <li class="share"></li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" title=""
                                       href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn4.luxnet.ua/radio24/uploads/700x395_DIR/media_news/2018/04/6acf0002f1d598845107313a7afd6f4f659c7b68.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Гарні привітання з Днем народження українською мовою</div>
                                    <ul class="statistic">
                                        <li class="date">25.04.2018, 20:31 </li>
                                        <li class="watchers">1035498</li>
                                        <li class="share">853</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                        <div class="columns">
                <div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
                    <div class="wrapper">
                        <script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="reklama-300-readMore">
    <div id='div-gpt-ad-1465848707837-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="row">
                    <div class="small-12">
                        <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
    <div id='div-gpt-ad-1465852992756-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
    </div>
</div>                    </div>
                </div>

                
<div id="M348092ScriptRootN6737" class="news-block-magick">
    <div id="M348092PreloadN6737"></div>
    <script>
        (function(){
            if (adCore.isLargerThan(640)) {
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M348092ScriptRootN6737")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M348092ScriptRootN6737");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6737;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/r/a/radio24.ua.6737.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
            }
        })();

    </script>
</div>
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                                                    
                <script>
    adCore.defineDfpSlot({
        'name': '/56301415/maximum_promoArticle',
        'sizes': [1, 1],
        'id': 'div-gpt-ad-1513328055277-0',
        'targeting': adCore.targeting.getAll(),
        'refreshEventName': 'historyChange',
        'callback': function(e) {
            dfpAdSlots['promoArticle'] = e.slot;
            if(!e.isEmpty){
                document.getElementById('newsListPromoArticle').style.display = 'block';
            }
        }
    });
</script>



<div id="newsListPromoArticle" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
        </script>
    </div>
</div>
                <div style="margin-top: 20px;" id="radio24_300x250_top">
                    <!-- Composite Start -->
<div id="M378454ScriptRootC662077">
    <div id="M378454PreloadC662077"> Загрузка...</div>
    <script> (function () {
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
        })(); </script>
</div> <!-- Composite End -->                </div>

                
                <div class="news-list-wrapper">
        <span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2"
           title="novina" href="/novini_t2">Новини</a></span>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 12:24:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/u-ssha-utvorilasya-nezvichajna-krizhina-yaka-shozha-na-misyac-fotoreportazh_n154166"
                               class="ajaxLink"
                               href="/u-ssha-utvorilasya-nezvichajna-krizhina-yaka-shozha-na-misyac-fotoreportazh_n154166">

                                
                                <div class="time">12:24</div>
                                <div class="news-title">
                                    
                                    
                                    У США утворилася незвичайна крижина, яка схожа на Місяць: фото
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 12:11:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/kir-u-ditej-ta-doroslih-simptomi-i-likuvannya_n133946"
                               class="ajaxLink"
                               href="/kir-u-ditej-ta-doroslih-simptomi-i-likuvannya_n133946">

                                
                                <div class="time">12:11</div>
                                <div class="news-title">
                                    
                                    
                                    Кір у дітей та дорослих: симптоми і лікування
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 12:00:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/golodna-kutya-na-drugij-svyatvechir-recepti-prigotuvannya-kuti_n153727"
                               class="ajaxLink"
                               href="/golodna-kutya-na-drugij-svyatvechir-recepti-prigotuvannya-kuti_n153727">

                                
                                <div class="time">12:00</div>
                                <div class="news-title">
                                    
                                    
                                    Голодна кутя на Другий Святвечір: рецепти приготування куті
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 11:55:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165"
                               class="ajaxLink"
                               href="/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165">

                                
                                <div class="time">11:55</div>
                                <div class="news-title">
                                    
                                    
                                    Apple випустила чохли для iPhone XS, XS Max і XR з бездротовою зарядкою
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 11:44:00"
                            title=""
                            class="  with-photo video ">
                            <a target="_self" data-url="/ivan-navi-all-for-the-love-pisnya-na-vidbir-yevrobachennya-2019-tekst-pereklad_n154167"
                               class="ajaxLink"
                               href="/ivan-navi-all-for-the-love-pisnya-na-vidbir-yevrobachennya-2019-tekst-pereklad_n154167">

                                
                                <div class="time">11:44</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2019/01/5c40472640538218269786.jpg" alt="">
                                    
                                    
                                    Ivan NAVI – All For The Love: пісня на Нацвідбір Євробачення 2019 (текст, переклад)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  video important ">
                            <a target="_self" data-url="/ukrayinski-novorichni-pisni-divitisya-video-i-sluhati-online_n132630"
                               class="ajaxLink"
                               href="/ukrayinski-novorichni-pisni-divitisya-video-i-sluhati-online_n132630">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2017/12/4bd7d9a7b9a9b0bc1e0fddbc102bc27b3861e3d4.jpg" alt="">
                                    
                                    Українські новорічні пісні для ваших ідеальних зимових свят
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 11:17:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/najpopulyarnishe-yajce-instagram-peretvorili-na-mem-z-tajsonom_n154164"
                               class="ajaxLink"
                               href="/najpopulyarnishe-yajce-instagram-peretvorili-na-mem-z-tajsonom_n154164">

                                
                                <div class="time">11:17</div>
                                <div class="news-title">
                                    
                                    
                                    Найпопулярніше яйце Instagram перетворили на мем з Тайсоном
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 10:43:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/xiaomi-predstavila-ruchku-zi-shtuchnim-intelektom_n154163"
                               class="ajaxLink"
                               href="/xiaomi-predstavila-ruchku-zi-shtuchnim-intelektom_n154163">

                                
                                <div class="time">10:43</div>
                                <div class="news-title">
                                    
                                    
                                    Xiaomi представила ручку зі штучним інтелектом
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 10:15:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/test-vgadaj-film-z-dzhimom-kerri-po-foto_n154032"
                               class="ajaxLink"
                               href="/test-vgadaj-film-z-dzhimom-kerri-po-foto_n154032">

                                
                                <div class="time">10:15</div>
                                <div class="news-title">
                                    
                                    
                                    Тест: Вгадай фільм з Джимом Керрі по фото
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 09:49:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/na-odnomu-z-ostroviv-yaponiyi-pochalosya-viverzhennya-vulkana-zyavilosya-video_n154161"
                               class="ajaxLink"
                               href="/na-odnomu-z-ostroviv-yaponiyi-pochalosya-viverzhennya-vulkana-zyavilosya-video_n154161">

                                
                                <div class="time">09:49</div>
                                <div class="news-title">
                                    
                                    
                                    На одному з островів Японії почалося виверження вулкана: з&#039;явилося відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 09:21:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/krishtianu-ronaldu-vigrav-pershij-trofej-z-yuventusom-video_n154160"
                               class="ajaxLink"
                               href="/krishtianu-ronaldu-vigrav-pershij-trofej-z-yuventusom-video_n154160">

                                
                                <div class="time">09:21</div>
                                <div class="news-title">
                                    
                                    
                                    Кріштіану Роналду виграв перший трофей з Ювентусом: відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 08:53:00"
                            title=""
                            class="  with-photo video ">
                            <a target="_self" data-url="/tina-karol-podililasya-uspihami-sina-videofakt_n154159"
                               class="ajaxLink"
                               href="/tina-karol-podililasya-uspihami-sina-videofakt_n154159">

                                
                                <div class="time">08:53</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2019/01/5c40209b8aa22056291711.jpg" alt="">
                                    
                                    
                                    Тіна Кароль поділилася успіхами сина: відеофакт
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 08:25:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/modnij-dim-burberry-anonsuvav-novu-kolekciyu-nezvichajnim-sposobom_n154158"
                               class="ajaxLink"
                               href="/modnij-dim-burberry-anonsuvav-novu-kolekciyu-nezvichajnim-sposobom_n154158">

                                
                                <div class="time">08:25</div>
                                <div class="news-title">
                                    
                                    
                                    Модний дім Burberry анонсував нову колекцію незвичайним способом
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 07:54:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/u-tesla-rozpovili-yak-otrimati-model-3-bezkoshtovno_n154127"
                               class="ajaxLink"
                               href="/u-tesla-rozpovili-yak-otrimati-model-3-bezkoshtovno_n154127">

                                
                                <div class="time">07:54</div>
                                <div class="news-title">
                                    
                                    
                                    У Tesla розповіли, як отримати Model 3 безкоштовно
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  important ">
                            <a target="_self" data-url="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692"
                               class="ajaxLink"
                               href="/test-z-90-h-yak-dobre-ti-pamyatayesh-svoye-ditinstvo_n145692">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2018/08/63bbec63ce7d081a516cc71df79fc95a2ae37e11.jpg" alt="">
                                    
                                    Тест з 90-х: Як добре ти пам&#039;ятаєш своє дитинство?
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 07:33:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/xiaomi-vipustit-vlasnij-skaner-vidbitkiv-palciv-vbudovanij-v-ekran_n154113"
                               class="ajaxLink"
                               href="/xiaomi-vipustit-vlasnij-skaner-vidbitkiv-palciv-vbudovanij-v-ekran_n154113">

                                
                                <div class="time">07:33</div>
                                <div class="news-title">
                                    
                                    
                                    Xiaomi випустить власний сканер відбитків пальців, вбудований в екран
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 07:15:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/prognoz-pogodi-v-ukrayini-17-sichnya_n154128"
                               class="ajaxLink"
                               href="/prognoz-pogodi-v-ukrayini-17-sichnya_n154128">

                                
                                <div class="time">07:15</div>
                                <div class="news-title">
                                    
                                    
                                    Прогноз погоди в Україні 17 січня
                                </div>
                            </a>
                        </li>

                    
                                                                                                                                            <li class="month">
                                    16 січня
                                </li>
                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 21:46:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/suddyu-top-model-po-ukrayinski-zapidozrili-u-vagitnosti_n154156"
                               class="ajaxLink"
                               href="/suddyu-top-model-po-ukrayinski-zapidozrili-u-vagitnosti_n154156">

                                
                                <div class="time">21:46</div>
                                <div class="news-title">
                                    
                                    
                                    Суддю Топ-модель по-українськи запідозрили у вагітності
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 21:15:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/na-youtube-zyavilisya-novi-obmezhennya_n154154"
                               class="ajaxLink"
                               href="/na-youtube-zyavilisya-novi-obmezhennya_n154154">

                                
                                <div class="time">21:15</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2019/01/5c3f79ba4e42f414364935.png" alt="">
                                    
                                    
                                    На YouTube з&#039;явилися нові обмеження
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 20:43:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/nazvani-najkomfortnishi-mista-svitu-dlya-zhittya_n154152"
                               class="ajaxLink"
                               href="/nazvani-najkomfortnishi-mista-svitu-dlya-zhittya_n154152">

                                
                                <div class="time">20:43</div>
                                <div class="news-title">
                                    
                                    
                                    Названі найкомфортніші міста світу для життя
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 20:23:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/dinamo-i-shahtar-cikavlyatsya-liderom-karpat_n154151"
                               class="ajaxLink"
                               href="/dinamo-i-shahtar-cikavlyatsya-liderom-karpat_n154151">

                                
                                <div class="time">20:23</div>
                                <div class="news-title">
                                    
                                    
                                    Динамо і Шахтар цікавляться лідером Карпат
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 19:54:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/riz-vizerspun-pokazala-yak-viglyadala-10-rokiv-tomu_n154148"
                               class="ajaxLink"
                               href="/riz-vizerspun-pokazala-yak-viglyadala-10-rokiv-tomu_n154148">

                                
                                <div class="time">19:54</div>
                                <div class="news-title">
                                    
                                    
                                    Різ Візерспун показала, як виглядала 10 років тому
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 19:40:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/solistka-kazka-pokazala-pikantne-foto-z-vidpochinku_n154149"
                               class="ajaxLink"
                               href="/solistka-kazka-pokazala-pikantne-foto-z-vidpochinku_n154149">

                                
                                <div class="time">19:40</div>
                                <div class="news-title">
                                    
                                    
                                    Солістка KAZKA показала пікантне фото з відпочинку
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                                                                            
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 19:23:00"
                            title=""
                            class="  photo video ">
                            <a target="_self" data-url="/lomachenko-pokazav-yak-treba-kachati-pres-motivuye_n154147"
                               class="ajaxLink"
                               href="/lomachenko-pokazav-yak-treba-kachati-pres-motivuye_n154147">

                                
                                <div class="time">19:23</div>
                                <div class="news-title">
                                    
                                    
                                    Ломаченко показав, як треба качати прес: мотивує
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                                                                            
                        
                        
                        
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 19:15:00"
                            title=""
                            class="  photo with-photo last">
                            <a target="_self" data-url="/ember-herd-pokazala-kumedne-foto-zi-zjomok-akvamena_n154144"
                               class="ajaxLink"
                               href="/ember-herd-pokazala-kumedne-foto-zi-zjomok-akvamena_n154144">

                                
                                <div class="time">19:15</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2019/01/5c3f6862aeb23655157337.jpg" alt="">
                                    
                                    
                                    Ембер Херд показала кумедне фото зі зйомок Аквамена
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 12:00:00"
                            class=" photo  ">
                            <a data-url="/golodna-kutya-na-drugij-svyatvechir-recepti-prigotuvannya-kuti_n153727" title=""
                               class="ajaxLink" target="_self"
                               href="/golodna-kutya-na-drugij-svyatvechir-recepti-prigotuvannya-kuti_n153727">
                                
                                <div class="time">12:00</div>
                                <div class="news-title">
                                                                        Голодна кутя на Другий Святвечір: рецепти приготування куті
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 10:15:00"
                            class="  ">
                            <a data-url="/test-vgadaj-film-z-dzhimom-kerri-po-foto_n154032" title=""
                               class="ajaxLink" target="_self"
                               href="/test-vgadaj-film-z-dzhimom-kerri-po-foto_n154032">
                                
                                <div class="time">10:15</div>
                                <div class="news-title">
                                                                        Тест: Вгадай фільм з Джимом Керрі по фото
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-17 07:15:00"
                            class="  ">
                            <a data-url="/prognoz-pogodi-v-ukrayini-17-sichnya_n154128" title=""
                               class="ajaxLink" target="_self"
                               href="/prognoz-pogodi-v-ukrayini-17-sichnya_n154128">
                                
                                <div class="time">07:15</div>
                                <div class="news-title">
                                                                        Прогноз погоди в Україні 17 січня
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                16 січня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 19:40:00"
                            class=" photo  ">
                            <a data-url="/solistka-kazka-pokazala-pikantne-foto-z-vidpochinku_n154149" title=""
                               class="ajaxLink" target="_self"
                               href="/solistka-kazka-pokazala-pikantne-foto-z-vidpochinku_n154149">
                                
                                <div class="time">19:40</div>
                                <div class="news-title">
                                                                        Солістка KAZKA показала пікантне фото з відпочинку
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 18:17:00"
                            class="  ">
                            <a data-url="/kiyan-poperedili-pro-serjozni-morozi_n154138" title=""
                               class="ajaxLink" target="_self"
                               href="/kiyan-poperedili-pro-serjozni-morozi_n154138">
                                
                                <div class="time">18:17</div>
                                <div class="news-title">
                                                                        Погода в Києві: синоптик попередила про серйозні морози
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 14:27:00"
                            class=" photo  ">
                            <a data-url="/raptovi-foto-zrobleni-v-idealnij-moment-yaskravi-kadri_n154123" title=""
                               class="ajaxLink" target="_self"
                               href="/raptovi-foto-zrobleni-v-idealnij-moment-yaskravi-kadri_n154123">
                                
                                <div class="time">14:27</div>
                                <div class="news-title">
                                                                        Раптові фото, зроблені в ідеальний момент, змусять вас усміхнутися
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 13:10:00"
                            class="  ">
                            <a data-url="/biatlon-u-rupoldingu-koli-i-de-divitisya-onlajn-5-etap-kubka-svitu_n154117" title=""
                               class="ajaxLink" target="_self"
                               href="/biatlon-u-rupoldingu-koli-i-de-divitisya-onlajn-5-etap-kubka-svitu_n154117">
                                
                                <div class="time">13:10</div>
                                <div class="news-title">
                                                                        Біатлон у Рупольдингу: коли і де дивитися онлайн 5 етап Кубка світу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 09:50:00"
                            class="  ">
                            <a data-url="/glyante-na-svoyi-ruki-yakoyu-maye-buti-zdorova-porciya_n154104" title=""
                               class="ajaxLink" target="_self"
                               href="/glyante-na-svoyi-ruki-yakoyu-maye-buti-zdorova-porciya_n154104">
                                
                                <div class="time">09:50</div>
                                <div class="news-title">
                                                                        Гляньте на свої руки: якою має бути здорова порція
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-16 07:27:00"
                            class="  ">
                            <a data-url="/yak-pogodu-ochikuvati-v-ukrayini-16-sichnya_n154095" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-pogodu-ochikuvati-v-ukrayini-16-sichnya_n154095">
                                
                                <div class="time">07:27</div>
                                <div class="news-title">
                                                                        Як погоду очікувати в Україні 16 січня
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                15 січня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-15 21:41:00"
                            class="  ">
                            <a data-url="/yak-pozbutis-vid-zimovoyi-vtomi-prosti-sposobi_n154086" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-pozbutis-vid-zimovoyi-vtomi-prosti-sposobi_n154086">
                                
                                <div class="time">21:41</div>
                                <div class="news-title">
                                                                        Як позбутись від зимової втоми: прості способи
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-15 20:50:00"
                            class=" photo  ">
                            <a data-url="/the-new-york-times-nazvav-5-krayin-yaki-varto-vidvidati-u-2019-roci_n154088" title=""
                               class="ajaxLink" target="_self"
                               href="/the-new-york-times-nazvav-5-krayin-yaki-varto-vidvidati-u-2019-roci_n154088">
                                
                                <div class="time">20:50</div>
                                <div class="news-title">
                                                                        The New York Times назвав 5 країн, які варто відвідати у 2019 році
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-15 19:21:00"
                            class="  ">
                            <a data-url="/ukrzaliznicya-vidnovlyuye-povernennya-kvitkiv-cherez-internet_n154079" title=""
                               class="ajaxLink" target="_self"
                               href="/ukrzaliznicya-vidnovlyuye-povernennya-kvitkiv-cherez-internet_n154079">
                                
                                <div class="time">19:21</div>
                                <div class="news-title">
                                                                        Укрзалізниця відновлює повернення квитків через інтернет
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                                                                            
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-15 17:13:00"
                            class=" with-photo  ">
                            <a data-url="/chomu-ne-kategorichno-ne-mozhna-vzhivati-alkogolni-napoyi-pislya-trenuvannya_n154065" title=""
                               class="ajaxLink" target="_self"
                               href="/chomu-ne-kategorichno-ne-mozhna-vzhivati-alkogolni-napoyi-pislya-trenuvannya_n154065">
                                
                                <div class="time">17:13</div>
                                <div class="news-title">
                                                                            <img src="https://imagecdn4.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2019/01/5c3da8f6e8d33721584674.jpg" alt="">
                                                                        Чому не категорично не можна вживати алкогольні напої після тренування
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-15 15:21:00"
                            class=" photo  ">
                            <a data-url="/domashnij-glintvejn-prosti-recepti-z-foto_n153810" title=""
                               class="ajaxLink" target="_self"
                               href="/domashnij-glintvejn-prosti-recepti-z-foto_n153810">
                                
                                <div class="time">15:21</div>
                                <div class="news-title">
                                                                        Домашній глінтвейн: прості рецепти з фото
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-15 12:13:00"
                            class=" photo  ">
                            <a data-url="/top-10-dodatkiv-dlya-smartfona-yaki-pidvishchat-vashu-produktivnist_n153718" title=""
                               class="ajaxLink" target="_self"
                               href="/top-10-dodatkiv-dlya-smartfona-yaki-pidvishchat-vashu-produktivnist_n153718">
                                
                                <div class="time">12:13</div>
                                <div class="news-title">
                                                                        ТОП-10 додатків для смартфона, які підвищать вашу продуктивність
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-15 10:15:00"
                            class=" photo  ">
                            <a data-url="/den-vikipediyi-cikava-statistika-ta-malovidomi-mozhlivosti-onlajn-enciklopediyi_n153974" title=""
                               class="ajaxLink" target="_self"
                               href="/den-vikipediyi-cikava-statistika-ta-malovidomi-mozhlivosti-onlajn-enciklopediyi_n153974">
                                
                                <div class="time">10:15</div>
                                <div class="news-title">
                                                                        День Вікіпедії: цікаві факти та маловідомі можливості онлайн-енциклопедії
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-15 07:56:00"
                            class="  ">
                            <a data-url="/naukovci-rozpovili-chomu-ne-varto-dotrimuvatisya-sterilnoyi-chistoti-v-domi_n154016" title=""
                               class="ajaxLink" target="_self"
                               href="/naukovci-rozpovili-chomu-ne-varto-dotrimuvatisya-sterilnoyi-chistoti-v-domi_n154016">
                                
                                <div class="time">07:56</div>
                                <div class="news-title">
                                                                        Науковці розповіли, чому не варто дотримуватися стерильної чистоти в домі
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                14 січня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-14 20:14:00"
                            class="  ">
                            <a data-url="/5-mifiv-pro-prezervativi-v-yaki-vi-dosi-virite_n154008" title=""
                               class="ajaxLink" target="_self"
                               href="/5-mifiv-pro-prezervativi-v-yaki-vi-dosi-virite_n154008">
                                
                                <div class="time">20:14</div>
                                <div class="news-title">
                                                                        5 міфів про презервативи, в які ви досі вірите
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-14 18:14:00"
                            class="  ">
                            <a data-url="/pyat-prostih-sposobiv-zapamyatovuvati-novu-informaciyu_n154000" title=""
                               class="ajaxLink" target="_self"
                               href="/pyat-prostih-sposobiv-zapamyatovuvati-novu-informaciyu_n154000">
                                
                                <div class="time">18:14</div>
                                <div class="news-title">
                                                                        П&#039;ять простих способів запам&#039;ятовувати нову інформацію
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-14 17:35:48"
                            class=" video  ">
                            <a data-url="/odin-v-kanoe-u-mene-nemaye-domu-divitisya-onlajn-pershij-klip-gurtu_n154033" title=""
                               class="ajaxLink" target="_self"
                               href="/odin-v-kanoe-u-mene-nemaye-domu-divitisya-onlajn-pershij-klip-gurtu_n154033">
                                
                                <div class="time">17:35</div>
                                <div class="news-title">
                                                                        Один в каное – У мене немає дому: дивіться перший кліп відомого гурту
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-14 15:13:00"
                            class="  ">
                            <a data-url="/shist-neochevidnih-oznak-lyudini-z-visokim-intelektom_n153992" title=""
                               class="ajaxLink" target="_self"
                               href="/shist-neochevidnih-oznak-lyudini-z-visokim-intelektom_n153992">
                                
                                <div class="time">15:13</div>
                                <div class="news-title">
                                                                        Шість неочевидних ознак людини з високим інтелектом
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-14 14:07:00"
                            class=" video  ">
                            <a data-url="/melovin-z-toboyu-zi-mnoyu-i-godi-divitisya-novij-klip-onlajn_n154023" title=""
                               class="ajaxLink" target="_self"
                               href="/melovin-z-toboyu-zi-mnoyu-i-godi-divitisya-novij-klip-onlajn_n154023">
                                
                                <div class="time">14:07</div>
                                <div class="news-title">
                                                                        MELOVIN – З тобою, зі мною, і годі: новий кліп співака підкорює мережу
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-14 11:26:00"
                            class=" video  ">
                            <a data-url="/dobrij-vechir-ukrayinski-zirki-zapisali-suchasnu-versiyu-kolyadki-video_n153995" title=""
                               class="ajaxLink" target="_self"
                               href="/dobrij-vechir-ukrayinski-zirki-zapisali-suchasnu-versiyu-kolyadki-video_n153995">
                                
                                <div class="time">11:26</div>
                                <div class="news-title">
                                                                        Добрий вечір – українські зірки записали сучасну версію колядки: відео
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-14 08:37:00"
                            class=" photo  ">
                            <a data-url="/goroskop-na-cej-tizhden-14-20-sichnya-2019-dlya-znakiv-zodiaku_n153912" title=""
                               class="ajaxLink" target="_self"
                               href="/goroskop-na-cej-tizhden-14-20-sichnya-2019-dlya-znakiv-zodiaku_n153912">
                                
                                <div class="time">08:37</div>
                                <div class="news-title">
                                                                        Гороскоп на цей тиждень 14 – 20 січня 2019 для знаків Зодіаку
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                13 січня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        
                        <li data-published-date="2019-01-13 20:50:00"
                            class=" photo  last">
                            <a data-url="/nazvano-najkrashchi-mista-dlya-zdorovogo-vidpochinku_n153966" title=""
                               class="ajaxLink" target="_self"
                               href="/nazvano-najkrashchi-mista-dlya-zdorovogo-vidpochinku_n153966">
                                
                                <div class="time">20:50</div>
                                <div class="news-title">
                                                                        Названо найкращі міста для здорового відпочинку
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>

                <div id="maximum_300x250_bottom" style="display: none; text-align: center; margin-bottom: 20px;">
                    <script>
    if(adCore.isLargerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_300x250_bottom',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1533029499337-0',
            'targeting': adCore.targeting.getAll(),
            'callback': function(e) {
                if(!e.isEmpty) {
                    document.getElementById('maximum_300x250_bottom').style.display = 'block';
                }
            }
        });
    }
</script>

<div id='div-gpt-ad-1533029499337-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(640)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533029499337-0'); });
        }
    </script>
</div>                </div>

                <!-- M378454Composite Start -->
<div id="M378454Composite633270">
    <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
<!-- M378454Composite End -->            </div>

        </div>
    </div>
    
    <div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">

    <span typeof="v:Breadcrumb">
        <a href="/" rel="v:url" property="v:title">
            Радіо Максимум
        </a> ›
    </span>

        <span typeof="v:Breadcrumb">
        <a href="/novini_t2" rel="v:url" property="v:title">
            Новини
        </a> ›
    </span>
    
        <span typeof="v:Breadcrumb">
        <a href="/tehnologiyi_t18" rel="v:url" property="v:title">
            Технології
        </a> ›
    </span>
        
</div>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '154165',
                'sharingUrl': 'https://maximum.fm/apple-vipustila-chohli-dlya-iphone-xs-xs-max-i-xr-z-bezdrotovoyu-zaryadkoyu_n154165',
                'whatIs': 'news'
            });

        });

    </script>
    <script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
    <script>
        $(document).ready(function () {
            $(function(){
                $(".before-after-comparator").twentytwenty();
            });
        });
    </script>
</div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '154165'],
                ['tagId', 'Новини,Технології,Гаджети,Apple,iPhone,Смартфони,Фото'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-1'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->

<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Настрій на максимум</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2019, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>
                    <li title="Сторінка підписки">
                        <a target="_blank" title="Сторінка підписки"
                           href="/push-bundle/subscribe-page">Сторінка підписки</a>
                    </li>

                </ul>
                <div class="bigmir-wrapper">
                    <div id="bgmTopSto"></div>
<script>
    function BM_Draw(oBM_STAT){
        document.getElementById('bgmTopSto').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
</script>                </div>
                <script>
    function trackBigmir() {
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16920502,s:16920502,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

        var script = document.createElement("script");
        script.src = '//c.bigmir.net/?'+bs.join('&')+'';
        document.head.appendChild(script);
    }

    trackBigmir();
</script>            </div>
        </div>
    </div>
</footer>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="/assets/js/lib.min.js?v1.0b98r1"></script>

    <script>
        (function (window, videojs) {
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>

    <script src="/assets/js/app.min.js?v1.0b98r1?v=160"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-ukrayinske.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-ukrayinske', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-hitiv.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-hitiv', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-rok.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-rok', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-90-ti.stream/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-90-ti', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }
</script>


    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script>
        $(function () {
            var config = {
                uimode: false,
                id: '#subscription-page',
                workerUrl: 'https://maximum.fm/serviceWorker.min.js',
                serverSubscriptionURL: 'https://maximum.fm/push-bundle/add-subscription',
                unsubscribeURL: 'https://maximum.fm/push-bundle/remove-subscription',
                defaultRoom: 'maximumfm_main',
                userLanguage: 'ua'
            };

            if ('safari' in window && 'pushNotification' in window.safari) {
                config.isSafari = true;
                config.webServiceURL = 'https://maximum.fm';
                config.websitePushID = 'web.com.maximumfm';

                new subscription.SafariWebPushSubscription(config);
            } else {
                config.isSafari = false;
                new subscription.WebPushSubscription(config);
            }
        });
    </script>

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://maximum.fm/",
        "logo": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v1.0b98r1",
        "sameAs" : [ "https://www.facebook.com/maximumfmua",
        "https://twitter.com/maximumfm_ua" ]
    }
</script>        <script>
        if(window.innerWidth > 640){
            $.ajax({
                type: "GET",
                url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
                dataType: "script"
            });
        }
    </script>


     <!--feedback widget -->
     <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js?v=160"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js?v=160"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js?v=160"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '154165',
        newsTitle: "Apple випустила чохли для iPhone XS, XS Max і XR з бездротовою зарядкою",
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>     <!--/feedback widget -->
 
</body>
</html>
