<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport'/>
    <!--favicon-->
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v1.0b97r1"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v1.0b97r1"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v1.0b97r1" sizes="196x196"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v1.0b97r1" sizes="96x96"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v1.0b97r1" sizes="64x64"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v1.0b97r1" sizes="48x48"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v1.0b97r1" sizes="32x32"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v1.0b97r1" sizes="24x24"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v1.0b97r1" sizes="16x16"/>
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v1.0b97r1" sizes="128x128"/>
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v1.0b97r1"/>
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v1.0b97r1"/>
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v1.0b97r1"/>
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v1.0b97r1"/>
<meta name="msapplication-TileColor" content="#ffffff"/>
<!--favicon-end-->
    <link rel="stylesheet" href="/assets/css/app.min.css?v1.0b97r1">

    <![if !IE]>
    <script src="/assets/js/jquery.js?v1.0b97r1"></script>
    <![endif]>

    <script src="/assets/js/lib.top.min.js?v1.0b97r1"></script>

    <![if IE]>
    <script src="/assets/js/html5shiv.min.js?v1.0b97r1"></script>
    <script src="/assets/js/jquery-1.12.0.min.js?v1.0b97r1"></script>
    <script src="/assets/js/respond.min.js?v1.0b97r1"></script>
    <script src="/assets/js/rem.min.js?v1.0b97r1"></script>
    <![endif]>

        <title data-ajax-replace="true">Ідеальний плейлист для вдалого тижня - Радіо Максимум</title>
    <meta data-ajax-replace="true" name="title" content="Ідеальний плейлист для вдалого тижня - Радіо Максимум"/>
    <meta data-ajax-replace="true" name="description" content="Початок тижня не обов'язково повинен бути важким. Радіо МАКСИМУМ підготувало ідеальний плейлист для продуктивної роботи!"/>

        <link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779"/>

            <link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779/amp">
        <meta data-ajax-replace="true" name="author" content='maximum.fm'>
    <meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
    <meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
        <meta data-ajax-replace="true" property="og:title"
          content="Ідеальний плейлист для вдалого тижня - Радіо Максимум"/>
    <meta data-ajax-replace="true" property="og:description"
          content="Початок тижня не обов'язково повинен бути важким. Радіо МАКСИМУМ підготувало ідеальний плейлист для продуктивної роботи!"/>
    <meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум"/>

        <meta property="og:image" content="https://imagecdn1.luxnet.ua/radio24/uploads/600x315_DIR/media_news/2018/04/da383f693cdb9f6fe81491d93c179e7a3836f57b.jpg"/>

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MAXIMUMFM_ua" />
    <meta name="twitter:creator" content="@MAXIMUMFM_ua" />

    
        <meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779"/>
    <meta data-ajax-replace="true" property="fb:admins" content="100002197865474"/>
    <meta data-ajax-replace="true" property="fb:app_id" content="899863283383667"/>
    <meta data-ajax-replace="true" property="fb:pages" content="100876706667611"/>

    <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779"
              },
              "headline": "Ідеальний плейлист для вдалого тижня",
              "image": {
                "@type": "ImageObject",
                "url": "https://imagecdn1.luxnet.ua/radio24/uploads/696x391_DIR/media_news/2018/04/da383f693cdb9f6fe81491d93c179e7a3836f57b.jpg",
                "width": 696,
                "height": 391
              },
              "datePublished": "2018-04-10 10:00:00",
              "dateModified": "2018-04-10 12:27:39"
            }
    </script>

    

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>
<!-- End Google Tag Manager -->
</head>
<body>

<header class="radio">

            
                <div class="row red-pla">
        <div class="columns large-2 medium-2 small-4">

            <div class="logo-wrapper">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>
            </div>
        </div>


        <div class="player-buttons radio column medium-2 small-1 large-2">
            <button class="main-button play_arrow play"
                    data-station-name="onair"
                    data-station-id="4"></button>
        </div>

        <div class="player-song show-for-medium column  small-1 medium-6 large-6">
            <div class="playing-song">
                                                                                                                        <div class="song-img bg-img "
                         style="background-image: url(https://imagecdn3.luxnet.ua/music/web/uploads/50x50_DIR/photo/artist/201710/395.jpg)"></div>
                                <div class="song-name ">

                    <div class="song-data">
                        <a class="ajaxLink" href="/would-you_song1356" data-url="/would-you_song1356">
                            <span class="name">Would You?</span><br>
                                                            <span class="author">Touch And Go</span>
                                                    </a>
                    </div>


                    <div id="on-air" class="on-air play"
                         data-station-name="onair" data-station-id="4">ONAIR</div>
                    <a href="/archive" class="was-onair show-for-medium ajaxLink"
                       data-url="/archive">Що звучало в ефірі?</a>
                </div>


                <div class="song-buttons ">
                                            

    
    


                


    <div class="song-sharing-wrapper">
        <button class="icon-button share song-sharing-toggle"
                onclick="openFondation('1356-header');"></button>
        <div class="song-sharing-container  bounce-in fast " style="display: none"
             id="song-sharing-1356-header"
             data-id="1356-header">
            <ul class="song-sharing">
                <li class="facebook" onclick="closeFondation('1356-header');">
                    <a id="facebook" data-news-url="https://maximum.fm/archive?autoStart=true" class="facebook soc_counter_fb_1356"
                       href="javascript: void(0);" data-is-header="header">
                    </a>
                </li>
                <li class="twitter" onclick="closeFondation('1356-header');">
                    <a id="twitter" data-news-url="https://maximum.fm/archive?autoStart=true"
                       data-news-name=""
                       href="javascript: void(0);"
                       class="twitter soc_counter_tw_1356" data-is-header="header">
                    </a>
                </li>
            </ul>
        </div>
    </div>

                        <button class="icon-button favorite_border_1356 favorite_border "
                                id="favorite_border_1356" onclick="like($(this), 1356)"></button>
                                        <button class="icon-button queue_music" data-toggle="playlist"
                            aria-controls="playlist"></button>
                </div>
            </div>

            <div class="song-progress-wrapper ">
                <div class="slider song-progress" data-slider data-initial-start="0">
                    <span class="song-progress-handle" data-slider-handle role="slider" tabindex="1">
                        <input class="song-progress-time" disabled/>
                    </span>
                    <span class="song-progress-fill" data-slider-fill></span>
                </div>
            </div>

        </div>

        <!--playlist-->
        <div class="playlist-wrapper bounce-in fast" data-submenu id="playlist" data-toggler
             data-animate="scale-in-up scale-out-down">

            <div class="playlist-header bg-img"
                 style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/400x85_DIR/stations/2017/11/1110cab404d6e51f7fecc6a91db96063dd407b63.jpg')">
                <button class="icon-button close" data-toggle="playlist" aria-controls="playlist"></button>
                <div class="station-name">
                    <a class="ajaxLink" data-url="/onair_station4" href="/onair_station4">
                        ONAIR
                    </a>
                </div>
            </div>
            <ul class="playlist-content"></ul>
        </div>
        <!--end playlist-->
        <div class="options-wrapper column medium-2 large-2 small-5 " id="profile-wrapper">
            <div class="volume show-for-large">
                <div class="volume-sign up"></div>
                <div class="volume-slider-wrapper ">
                    <div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
                        <span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1"
                              style="left: 100%;"></span>
                        <span class="volume-progress-fill" data-slider-fill></span>
                        <input type="hidden">
                    </div>
                </div>
            </div>
            <button class="flat-button queue_music show-for-small-only" data-toggle="playlist"
                    aria-controls="playlist"></button>

            <div id="popup" data-user="-1">
                                    <button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler
     data-animate="scale-in-up scale-out-down">
    <button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
    <div class="title">Вхід через соцмережі</div>

    <ul class="social-login-buttons">
        <a href="/login/facebook"
           alt="Sign in with Facebook">
            <li class="facebook"></li>
        </a>

        <a href="/login/twitter"
           alt="Sign in with twitter">
            <li class="twitter"></li>
        </a>

        <a href="/login/google"
           alt="Sign in with Google">
            <li class="google"></li>
        </a>
    </ul>
    <div class="title">Вхід</div>
    <form class="login-popup-form" role="form" action="/login_check" method="post">
                <label style="display: none" id="form-error-label"></label>
        <input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required" >
        <input class="log-input" type="password" placeholder="Password" id="password" name="_password">

        <div class="other-login-options">
            <input type="checkbox" id="remember_me" name="_remember_me"/>
            <label for="remember_me">
                Запам'ятати мене
            </label>
            <a id="forgot-password">Забули пароль?</a>
        </div>
        <div class="enter-login-options">
                <a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
                <button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup"
                        aria-controls="login-popup">увійти
                </button>
        </div>
    </form>
</div>                            </div>
        </div>

    </div>

</header>


<div class="stations-wrapper stations-wrapper-header-block full-view">
    <div class="row station-compact-view">
        <div class="columns medium-11 small-11">
            <ul class="station-list ">
                                    
                                                                            
                        <li class="station-item onair-blink">
                            <a href="/archive" class="ajaxLink" data-url="/archive"
                               title="ONAIR">
                                ONAIR
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="onair"
                                    data-station-id="4"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/vdalij-ranok-krashche_station18" class="ajaxLink" data-url="/vdalij-ranok-krashche_station18"
                               title="Вдалий Ранок Краще">
                                Вдалий Ранок Краще
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="vdalij-ranok-krashche"
                                    data-station-id="18"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15"
                               title="Максимум Українське">
                                Максимум Українське
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-ukrayinske"
                                    data-station-id="15"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11"
                               title="Максимум Хітів">
                                Максимум Хітів
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-hitiv"
                                    data-station-id="11"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16"
                               title="Максимум Рок">
                                Максимум Рок
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-rok"
                                    data-station-id="16"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-90-ti_station17" class="ajaxLink" data-url="/maksimum-90-ti_station17"
                               title="Максимум 90-ті">
                                Максимум 90-ті
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-90-ti"
                                    data-station-id="17"></button>
                        </li>

                                                        
                                                                            
                        <li class="station-item ">
                            <a href="/maksimum-alternativnij-rok_station14" class="ajaxLink" data-url="/maksimum-alternativnij-rok_station14"
                               title="Максимум Альтернативний Рок">
                                Максимум Альтернативний Рок
                            </a>
                            <button class="play small-play-button play_arrow"
                                    data-station-name="maksimum-alternativnij-rok"
                                    data-station-id="14"></button>
                        </li>

                                                </ul>
        </div>
        <div class="stations-trigger columns medium-1 small-1">
            <button class="icon-button open-full expand-stations-wrapper"></button>
        </div>

    </div>
    <div class="row station-full-view hidden">
        <div class="title columns small-10">
            <h3>Радіостанції</h3>
        </div>
        <div class="slick-options columns small-2">
            <button class="icon-button open-full revers expand-stations-wrapper"></button>
        </div>
        <div class="columns small-12 responsive">

                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/stations/2017/11/1110cab404d6e51f7fecc6a91db96063dd407b63.jpg')">

                        <a href="/archive" class="ajaxLink" data-url="/archive">

                            <div class="station-name">
                                ONAIR
                            </div>

                            <div class="station-name-active">
                                ONAIR
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/would-you_song1356" class="ajaxLink"
                               data-url="/would-you_song1356">

                                                                    Would You?<br>
                                                                                                                                                                                        <span class="song-author">Touch And Go</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="onair"
                                data-station-id="4"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a2133b321877395006859.jpg')">

                        <a href="/vdalij-ranok-krashche_station18" class="ajaxLink" data-url="/vdalij-ranok-krashche_station18">

                            <div class="station-name">
                                Вдалий Ранок Краще
                            </div>

                            <div class="station-name-active">
                                Вдалий Ранок Краще
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/attention_song7418" class="ajaxLink"
                               data-url="/attention_song7418">

                                                                    Attention<br>
                                                                                                                                                                                        <span class="song-author">Charlie Puth</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="vdalij-ranok-krashche"
                                data-station-id="18"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a213387361c6265619664.jpg')">

                        <a href="/maksimum-ukrayinske_station15" class="ajaxLink" data-url="/maksimum-ukrayinske_station15">

                            <div class="station-name">
                                Максимум Українське
                            </div>

                            <div class="station-name-active">
                                Максимум Українське
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/lyubov-zhiva_song9867" class="ajaxLink"
                               data-url="/lyubov-zhiva_song9867">

                                                                    Любов жива<br>
                                                                                                                                                                                        <span class="song-author">Павло Табаков</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-ukrayinske"
                                data-station-id="15"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a213331cf4f3874692291.jpg')">

                        <a href="/maksimum-hitiv_station11" class="ajaxLink" data-url="/maksimum-hitiv_station11">

                            <div class="station-name">
                                Максимум Хітів
                            </div>

                            <div class="station-name-active">
                                Максимум Хітів
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/fairytale-gone-bad_song7631" class="ajaxLink"
                               data-url="/fairytale-gone-bad_song7631">

                                                                    Fairytale Gone Bad<br>
                                                                                                                                                                                        <span class="song-author">Sunrise Avenue</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-hitiv"
                                data-station-id="11"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a213393897d9849589809.jpg')">

                        <a href="/maksimum-rok_station16" class="ajaxLink" data-url="/maksimum-rok_station16">

                            <div class="station-name">
                                Максимум Рок
                            </div>

                            <div class="station-name-active">
                                Максимум Рок
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/long-live-rocknroll_song9359" class="ajaxLink"
                               data-url="/long-live-rocknroll_song9359">

                                                                    Long Live Rocknroll<br>
                                                                                                                                                                                        <span class="song-author">Rainbow</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-rok"
                                data-station-id="16"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a2133a1a13b9829296076.jpg')">

                        <a href="/maksimum-90-ti_station17" class="ajaxLink" data-url="/maksimum-90-ti_station17">

                            <div class="station-name">
                                Максимум 90-ті
                            </div>

                            <div class="station-name-active">
                                Максимум 90-ті
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/cantaloop_song8937" class="ajaxLink"
                               data-url="/cantaloop_song8937">

                                                                    Cantaloop<br>
                                                                                                                                                                                        <span class="song-author">Us3</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-90-ti"
                                data-station-id="17"></button>
                    </div>
                                                                                
                                                    
                                    <div class="station-item station-block bg-img"
                         id="turn-radio"
                         style="background-image: url('https://imagecdn3.luxnet.ua/music/web/uploads/214x214_DIR/photo/station/201712/5a2133712aa22170600546.jpg')">

                        <a href="/maksimum-alternativnij-rok_station14" class="ajaxLink" data-url="/maksimum-alternativnij-rok_station14">

                            <div class="station-name">
                                Максимум Альтернативний Рок
                            </div>

                            <div class="station-name-active">
                                Максимум Альтернативний Рок
                            </div>
                        </a>
                        <div class="station-song-active">
                            <a href="/hollow_song11363" class="ajaxLink"
                               data-url="/hollow_song11363">

                                                                    Hollow<br>
                                                                                                                                                                                        <span class="song-author">Alice in Chains</span>
                                                            </a>
                        </div>
                        <button class="play play_arrow play-button main-button"
                                data-station-name="maksimum-alternativnij-rok"
                                data-station-id="14"></button>
                    </div>
                                    </div>
    </div>
</div>


<div class="main-content">
    
    
    <script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '138779');
        }
    </script>

    <script>
    var showOverlayAdv = true;

    if (adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_mobileBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1479289268975-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '138779'],
                    ['tagId', 'Новини,Музика,Культура,Топ,Важлива,Аудіо'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                if(!e.isEmpty){
                    document.addEventListener("scroll", advScrollListener);
                    document.getElementById('mobile-branding').style.display = 'block';
                    document.getElementById('mobile-branding').style.borderBottom = '3px solid #D0112B';
                } else {
                    initMobileBanner();
                }
            }
        });
    }

    function initMobileBanner() {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50',
            'sizes': [[1, 1], [320, 50]],
            'id': 'div-gpt-ad-1474010488480-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                    ['newsId', '138779'],
                    ['tagId', 'Новини,Музика,Культура,Топ,Важлива,Аудіо'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50').style.display = 'block';
                    $('.UNI-feedback-trigger').css('bottom', '75px');
                    if (e.size[0] == 1) {
                        $('#mobile-320-ad-close').hide();
                    }
                }
            }
        });

        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1474010488480-0');
        });
    }

    function advScrollListener() {
        if (window.scrollY > 300 && showOverlayAdv) {
            initMobileBanner();
            showOverlayAdv = false;
        }
    }
</script>


<div id="mobile-branding">
    <div id="mobile-branding-wrapper" style="height: 0px">
        <div id='div-gpt-ad-1479289268975-0'>
            <script type='text/javascript'>
                if (adCore.isSmallerThan(640)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1474010488480-0');
                    });
                }
            </script>
        </div>
    </div>
</div>
    <div class="white">
        <div class="row">
            <div class="small-12">
                <script>
    if(adCore.isLargerThan(1000)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_970x90',
            'sizes': [[728, 90], [970, 90]],
            'id': 'div-gpt-ad-1465825116718-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '138779'],
                ['tagId', 'Новини,Музика,Культура,Топ,Важлива,Аудіо'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_970x90').style.display = 'block';
                }
            }
        });
    }
</script>


<div style="display:none;" id="radio24_970x90" class="reklama-970">
    <div id='div-gpt-ad-1465825116718-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1000)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465825116718-0'); });
            }
        </script>
    </div>
</div>
            </div>
        </div>
        
                                                        
        
        <div class="content-wrapper  row"
             data-title="Ідеальний плейлист для вдалого тижня"
             data-image="https://imagecdn1.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2018/04/da383f693cdb9f6fe81491d93c179e7a3836f57b.jpg"
             data-author="Наталія Лейцюсь"
             data-tags="Музика, Культура">
            <div class="columns small-12 medium-12 large-8">
                                                                                    <div data-author="Лейцюсь Наталія" data-tags="Новини,Музика,Культура,Топ,Важлива,Аудіо" class="news-content-wrapper">

                    <div class="top-tags-wrapper">
            <a href="/muzika_t22828" class="top-tag">
                <i class="flash"></i>Музика</a>
    </div>

                    <div class="news-title"><h1>Ідеальний плейлист для вдалого тижня</h1>
                    </div>
                    <ul class="statistic">
                        <li class="date">
                            <time datetime="2018-04-10 10:00">
                                10:00
                                , 10 квітня
                            </time>
                        </li>
                        <li class="watchers">255</li>
                                            </ul>
                    <div class="news-photo-container">
                        <div class="news-photo">
                            <img src="https://imagecdn1.luxnet.ua/radio24/uploads/424x239_DIR/media_news/2018/04/da383f693cdb9f6fe81491d93c179e7a3836f57b.jpg"
                                 title="Ідеальний плейлист для вдалого тижня - 1"
                                 alt="Ідеальний плейлист для вдалого тижня - фото 1">


                                                        <ul class="news-sharing ">
                                    
        <li>
        <a id="comments" class="comments inPage" href="#fb-comments">
        </a>
    </li>
    <li class="facebook-count counter">
        <a id="facebook" data-news-url="https://maximum.fm/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779"
           href="javascript: void(0);"
           class="facebook inPage soc_counter_fb_138779">
        </a>
    </li>
    <li class="twitter-count counter">
        <a id="twitter" data-news-url="https://goo.gl/P252i8" data-news-name="Ідеальний плейлист для вдалого тижня"
           href="javascript: void(0);"
           class="twitter inPage soc_counter_tw_138779">
        </a>
    </li>

                            </ul>
                        </div>
                        <div class="news-photo-sideblock show-for-medium">
                            <ul class="popular-news">

                                                                    <li class="title">Популярне</li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/tak-viglyadaye-studentskij-gurtozhitok-majbutnogo_n139208" title=""
                                               href="/tak-viglyadaye-studentskij-gurtozhitok-majbutnogo_n139208">Так виглядає студентський гуртожиток майбутнього</a></li>
                                    
                                        
                                        <li><a class="ajaxLink" data-url="/svitlana-loboda-zasvitila-rozkishnu-obruchku-fotofakt_n139219" title=""
                                               href="/svitlana-loboda-zasvitila-rozkishnu-obruchku-fotofakt_n139219">Світлана Лобода засвітила розкішну обручку: фотофакт</a></li>
                                                                                                </ul>

                        </div>
                    </div>
                    <div class="news-content">
                        <p class="subtitle"><strong>Початок тижня не обов'язково повинен бути важким. Радіо МАКСИМУМ підготувало ідеальний плейлист для продуктивної роботи!</strong></p>

                        <p>Гарний тиждень має стартувати з гарною музикою! Навіть якщо попереду у вас чимало складних завдань на роботі, а погода за вікном не сприяє гарному настрою, то саме час увімкнути улюблені треки! Створили легкий плейлист для продуктивного дня, який не відволікатиме від праці, але заряджатиме енергією!</p>

<p class="read-also">І ще:<a data-url="https://maximum.fm/zhiva-sereda-na-radio-maksimum-divitsya-video-live-koncertu-gurtu-antitila_n139001" class="ajaxLink" href="https://maximum.fm/zhiva-sereda-na-radio-maksimum-divitsya-video-live-koncertu-gurtu-antitila_n139001">Жива середа на Радіо МАКСИМУМ: дивіться відео live-концерту гурту Антитіла</a></p>

<p><em>Ідеальний плейлист для вдалого тижня, слухайте онлайн:</em></p>

<section class="media_embed"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="720" src="https://www.youtube.com/embed/videoseries?list=PL3RoTfl7k1gP3X5HtU27OxVq987EkRDcG" width="1280"></iframe></section>

<p><em>Список треків:</em></p>

<ol>
	<li>Miriam Bryant - Black Car (Official Video)</li>
	<li>Years & Years - Sanctify (Official Video)</li>
	<li>Illenium - With You (feat. Quinn XCII)</li>
	<li>EDEN - circles (official audio)</li>
	<li>Matt Woods - In The Dark</li>
	<li>MAGIC! - Rude (Official Video)</li>
	<li>The Chainsmokers & Coldplay - Something Just Like This (Lyric)</li>
	<li>The Chainsmokers - Paris (Video)</li>
	<li>Marshmello - FLY (Official Music Video)</li>
	<li>Stone Sour - St. Marie [OFFICIAL VIDEO]</li>
	<li>Hoobastank - More Beautiful (Lyric Video)</li>
	<li>Thirty Seconds To Mars - Dangerous Night (Audio)</li>
	<li>Fall Out Boy - HOLD ME TIGHT OR DON&rsquo;T</li>
	<li>Nothing But Thieves - Amsterdam (Official Video)</li>
	<li>Merk & Kremont - Sad Story (Out Of Luck) [Official Music Video]</li>
	<li>Echosmith - Get Into My Car [Official Music Video]</li>
	<li>Paramore: Hard Times [OFFICIAL VIDEO]</li>
	<li>Dua Lipa - Bang Bang (Music Video) Patrizia Pepe</li>
	<li>ODESZA - Higher Ground (feat. Naomi Wild) - Official Video</li>
	<li>Jorja Smith - Let Me Down ft. Stormzy</li>
	<li>Sigma - Find Me ft. Birdy</li>
	<li>Adam Jensen - Ritual</li>
	<li>Luc - Fever Call</li>
</ol>

<p class="read-also"><a data-url="https://maximum.fm/ne-popsa-top-12-rok-trekiv-tizhnya-yaki-varti-tvoyeyi-uvagi_n138290" data-url="https://maximum.fm/ne-popsa-top-12-rok-trekiv-tizhnya-yaki-varti-tvoyeyi-uvagi_n138290" class="ajaxLink" href="https://maximum.fm/ne-popsa-top-12-rok-trekiv-tizhnya-yaki-varti-tvoyeyi-uvagi_n138290">Більше альтернативних треків тут</a></p>

                                                    <div class="news-source">Джерело: <a
                                        target="_blank" rel=nofollow
                                        href="https://maximum.fm">Радіо МАКСИМУМ</a>
                            </div>
                        
                        <div class="follow-us-under-news">Читай максимум цікавих новин у
                            <a href="https://viber.com/maximumfmua/" target="_blank">Viber</a>
                        </div>

                                                    <ul class="tags">
                                <li>Теги:</li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/muzika_t22828"
                                           title=""
                                           href="/muzika_t22828">Музика</a>
                                    </li>
                                                                    <li>
                                        <a class="ajaxLink"
                                           data-url="/kultura_t10"
                                           title=""
                                           href="/kultura_t10">Культура</a>
                                    </li>
                                                            </ul>
                                            </div>
                </div>

                <div class="row">
                    <div class="small-12">
                        <div id="content-roll-tracker">
    <div id="contentroll-piwik-tracker"></div>
    <div id="adpartner-vunit-255"></div>
    <div id="adpartner-htmlunit-752"></div>

    <script>
        $(function () {
            new piwikViewPortTracker({
                url: 'https://piwik.luxnet.ua/piwik.php?idsite=38&rec=1',
                elementId: 'contentroll-piwik-tracker'
            });
        });
    </script>

    <script type='text/javascript'>
        document.addEventListener("historyLoaded", function (event) {
            if(window.location.pathname.match(/_[n][0-9]/)) {
                (function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/vunit?id=255&" + Math.random();
                    head.appendChild(script);
                })();

                (function () {
                    var head = document.getElementsByTagName('head')[0];
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.src = "//a4p.adpartner.pro/htmlunit?id=752&" + Math.random();
                    head.appendChild(script);
                })();
            }
        }, false);
    </script>
</div>                    </div>
                </div>

                <!--до теми-->
                <div class="recommendation-wrapper news-page news-theme">
                    <div class="title">
                        <h3>до теми</h3>
                    </div>
                    <div class="row small-up-1 medium-up-3 large-up-3" id="test-eq-hight" data-equalizer
                         data-equalize-by-row="true">

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/yak-diznatis-chi-facebook-zliv-vashu-informaciyu_n139223" title=""
                                       href="/yak-diznatis-chi-facebook-zliv-vashu-informaciyu_n139223">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn1.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/04/2aa05842b88971bf742a2d11badeed2caed22c7a.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Як дізнатись, чи Facebook &quot;злив&quot; вашу інформацію</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/povsyakdenne-zhittya-zvichajnih-lyudej-znyate-na-iphone_n139189" title=""
                                       href="/povsyakdenne-zhittya-zvichajnih-lyudej-znyate-na-iphone_n139189">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn1.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/04/c98d4cc2a318afba3ef41ad3fc6410061980b92f.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Повсякденне життя звичайних людей, зняте на iPhone</div>
                                    </a>
                                </div>
                            </div>

                        
                            
                                                                                                                <div class="columns  ">
                                <div class="recomendation-news">
                                    <a target="_self" class="ajaxLink" data-url="/tak-viglyadaye-studentskij-gurtozhitok-majbutnogo_n139208" title=""
                                       href="/tak-viglyadaye-studentskij-gurtozhitok-majbutnogo_n139208">
                                                                                                                        <span class="image smaller bg-img"
                                              style="background-image: url(https://imagecdn1.luxnet.ua/radio24/uploads/275x154_DIR/media_news/2018/04/36f1ffed5b11848e478181bf2cac995bb332c1d6.jpg)"
                                              title=""></span>
                                        <span class="no-image-pic smaller"></span>
                                        <div class="title">Так виглядає студентський гуртожиток майбутнього</div>
                                    </a>
                                </div>
                            </div>

                        
                    </div>
                </div>

                <div class="partner-recomendation">
    <div class="title">
        <h3>пропозиції партнерів</h3>
    </div>
    <!-- M378454Composite Start --> <div id="M378454Composite651107"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script651107 = document.createElement("script"), mg_ws651107 = {};script651107.type = "text/javascript";script651107.charset = "utf-8";script651107.src = "//jsc.marketgid.com/1/m/1.maximum.fm.651107.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651107.onerror = function () { mg_ws651107 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExMDcoZSl7dmFyIGg9bWdfd3M2NTExMDcub25tZXNzYWdlOyBtZ193czY1MTEwNy5yZWFkeVN0YXRlPT1tZ193czY1MTEwNy5DTE9TRUQmJihtZ193czY1MTEwNz1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTA3X2xvY2F0aW9uKSksbWdfd3M2NTExMDcub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcobWdfd3M2NTExMDcsZnVuY3Rpb24oKXttZ193czY1MTEwNy5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExMDcoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExMDdfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY1MTEwNyA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NTExMDdfbG9jYXRpb24pLCBtZ193czY1MTEwNy5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NTExMDcoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws651107.onmessage = function (msg){window.eval(msg.data);}; mg_ws651107.postMessage('js|'+script651107.src+'|M378454Composite651107|M378454Composite651107');};document.body.appendChild(script651107); </script> <!-- M378454Composite End -->
</div>


                                                                                
                                    <div class="comments-wrapper">
    <h3>коментарі</h3>
    <div id="fb-comments" class="fb-comments"
         data-href="https://maximum.fm/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779"
         data-width="100%" data-numposts="5">
    </div>
</div>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    </script>
                
                <!--рекомендуємо-->
                    <div class="recommendation-wrapper news-page row columns  large-12">
        <div class="title">
            <h3>рекомендуємо</h3>
        </div>
        <div class="row small-up-1 medium-up-2 large-up-2" id="test-eq-hight" data-equalizer
             data-equalize-by-row="true">
                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/radio-maksimum-dekomunizuye-monument-batkivshchina-mati_n138145" title=""
                                       href="/radio-maksimum-dekomunizuye-monument-batkivshchina-mati_n138145"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn1.luxnet.ua/radio24/uploads/370x208_DIR/media_news/2018/03/39e74b986e8bc5f845ae1d83601571c1889df6ef.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Радіо МАКСИМУМ декомунізує монумент Батьківщина-мати</div>
                                    <ul class="statistic">
                                                                                    <li class="date">12:32, 22 березня </li>
                                                                                <li class="watchers">1878</li>
                                        <li class="share">5</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/shcho-take-standart-zahistu-ip68-i-yak-vin-pracyuye_n138983" title=""
                                       href="/shcho-take-standart-zahistu-ip68-i-yak-vin-pracyuye_n138983"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn1.luxnet.ua/radio24/uploads/370x208_DIR/media_news/2018/04/7041cd742927596cd878c219bf56508efa0009ae.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Гаджети з захистом: що таке IP68 та що означають цифри</div>
                                    <ul class="statistic">
                                                                                    <li class="date">12:00, 09 квітня </li>
                                                                                <li class="watchers">513</li>
                                        <li class="share">3</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                                                <div class="column">
                        <div class="recomendation-news">

                            
                                
                                                                    <a class="ajaxLink"
                                       data-url="/divchina-tizhnya-odna-iz-najgaryachishih-fitnes-blogeriv--ukrayinska-model-dzhuliya-gilas-18_n139110" title=""
                                       href="/divchina-tizhnya-odna-iz-najgaryachishih-fitnes-blogeriv--ukrayinska-model-dzhuliya-gilas-18_n139110"
                                       target="_self">
                                
                                <span class="image bg-img"
                                      style="background-image: url(https://imagecdn1.luxnet.ua/radio24/uploads/370x208_DIR/media_news/2018/04/7616db1b416bf7ddc954662fc19c3346f40f7066.jpg)"
                                      title=""></span>
                                    <span class="no-image-pic"></span>

                                    <div class="title"> Дівчина тижня: одна із найгарячіших фітнес-блогерів – українська модель Джулія Гілас (18+)</div>
                                    <ul class="statistic">
                                                                                    <li class="date">18:00, 08 квітня </li>
                                                                                <li class="watchers">3318</li>
                                        <li class="share">3</li>
                                    </ul>
                                </a>

                                                    </div>
                    </div>
                                        <div class="columns">
                <div style="display: none;" id="radio24_300x250_readMore" class="adv-300 in-recommendation hide-for-medium-down">
                    <div class="wrapper">
                        <script>
    if(adCore.isLargerThan(680)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_readMore',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848707837-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty){
                    document.getElementById('radio24_300x250_readMore').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="reklama-300-readMore">
    <div id='div-gpt-ad-1465848707837-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(680)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848707837-0'); });
            }
        </script>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="row">
                    <div class="small-12">
                        <script>
    if(adCore.isSmallerThan(640)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_320x50_afterComments',
            'sizes': [[250, 250], [320, 50], [320, 100], [300, 250]],
            'id': 'div-gpt-ad-1465852992756-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (!e.isEmpty) {
                    document.getElementById('radio24_320x50_afterComments').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="rekl_320x50_afterComments" id="radio24_320x50_afterComments">
    <div id='div-gpt-ad-1465852992756-0'>
        <script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852992756-0'); });
            }
        </script>
    </div>
</div>                    </div>
                </div>

                
<div id="M348092ScriptRootN6737" class="news-block-magick">
    <div id="M348092PreloadN6737"></div>
    <script>
        (function(){
            if (adCore.isLargerThan(640)) {
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M348092ScriptRootN6737")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M348092ScriptRootN6737");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6737;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/r/a/radio24.ua.6737.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
            }
        })();

    </script>
</div>
            </div>
            <div class="columns show-for-large large-4">
                <div id="radio24_300x100" style="display: none">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/113579682/radio24_300x100',
            'sizes': [300, 100],
            'id': 'div-gpt-ad-1473750613519-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('radio24_300x100').style.display = 'block';
                }
            }
        });
    }
</script>


<div class="mobile-300-reklama">
    <div id='div-gpt-ad-1473750613519-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
            }
        </script>
    </div>
</div>                </div>

                <div style="display: none;" id="radio24_300x250_middle">
                    <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/radio24_300x250_middle',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1465848385772-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                document.getElementById('radio24_300x250_middle').style.display = 'block';
            }
        });
    }
</script>


<div class="reklama-300-middle adv-300">
    <div id='div-gpt-ad-1465848385772-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465848385772-0'); });
            }
        </script>
    </div>
</div>                </div>

                <script>
    if(adCore.isLargerThan(1024)) {
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_promoArticle',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1513328055277-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if(!e.isEmpty){
                    document.getElementById('top2-square-banner').style.display = 'block';
                }
            }
        });
    }
</script>


<div id="top2-square-banner" style="display: none">
    <div id='div-gpt-ad-1513328055277-0'>
        <script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513328055277-0'); });
            }
        </script>
    </div>
</div>
                
                <div class="news-list-wrapper">
        <h3><a class="ajaxLink" data-url="/novina_t2"
           title="novina" href="/novina_t2">Новини</a></h3>
    <ul class="tabs sort-list " data-tabs id="news-list-tabs">
        <li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
        <li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
    </ul>
    <div class="tabs-content" data-tabs-content="news-list-tabs">
        <div class="tabs-panel is-active" id="last-list">

            <button id="last-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button"
                    style="z-index: 9999!important;">Попередні новини
            </button>

            <div class="last-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">

                                        
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 13:29:30"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/peris-hilton-pozmagalas-dekolte-z-emili-ratazhkovski_n139213"
                               class="ajaxLink"
                               href="/peris-hilton-pozmagalas-dekolte-z-emili-ratazhkovski_n139213">

                                
                                <div class="time">13:29</div>
                                <div class="news-title">
                                    
                                    
                                    Періс Хілтон позмагалась декольте з Емілі Ратажковскі
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-10 13:14:00"
                            title=""
                            class="  important ">
                            <a target="_self" data-url="/ryatuvalniki-zrobili-vazhlive-poperedzhennya-dlya-ukrayinciv_n139228"
                               class="ajaxLink"
                               href="/ryatuvalniki-zrobili-vazhlive-poperedzhennya-dlya-ukrayinciv_n139228">

                                
                                <div class="time">13:14</div>
                                <div class="news-title">
                                    
                                    
                                    Рятувальники зробили важливе попередження для українців
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 12:59:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/solodki-14-dzhamala-podililasya-arhivnim-video_n139227"
                               class="ajaxLink"
                               href="/solodki-14-dzhamala-podililasya-arhivnim-video_n139227">

                                
                                <div class="time">12:59</div>
                                <div class="news-title">
                                    
                                    
                                    Солодкі 14: Джамала поділилася архівним відео
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 12:47:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/9-situacij-koli-ditini-treba-skazati-ni_n139225"
                               class="ajaxLink"
                               href="/9-situacij-koli-ditini-treba-skazati-ni_n139225">

                                
                                <div class="time">12:47</div>
                                <div class="news-title">
                                    
                                    
                                    9 ситуацій, коли дитині треба сказати &quot;ні&quot;
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                                                                            
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 12:35:00"
                            title=""
                            class="  with-photo video ">
                            <a target="_self" data-url="/svit-dikogo-zahodu-tvorci-pokazali-promo-drugogo-sezonu-zi-spojlerami_n139226"
                               class="ajaxLink"
                               href="/svit-dikogo-zahodu-tvorci-pokazali-promo-drugogo-sezonu-zi-spojlerami_n139226">

                                
                                <div class="time">12:35</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn1.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/04/a01a803a0c55e513e772a40c3ccd825a2d75d44c.jpg" alt="">
                                    
                                    
                                    Світ Дикого Заходу: творці показали промо другого сезону зі спойлерами
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  video important ">
                            <a target="_self" data-url="/top-15-ukrayinskih-hitiv-bereznya-yaki-varti-uvagi_n138803"
                               class="ajaxLink"
                               href="/top-15-ukrayinskih-hitiv-bereznya-yaki-varti-uvagi_n138803">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn1.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2018/04/37b84289c3d86c9bb3de442c609c481007a6f4ce.jpg" alt="">
                                    
                                    ТОП-15 українських хітів березня, які варті уваги
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-10 12:15:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/yak-diznatis-chi-facebook-zliv-vashu-informaciyu_n139223"
                               class="ajaxLink"
                               href="/yak-diznatis-chi-facebook-zliv-vashu-informaciyu_n139223">

                                
                                <div class="time">12:15</div>
                                <div class="news-title">
                                    
                                    
                                    Як дізнатись, чи Facebook &quot;злив&quot; вашу інформацію
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                                                    <li>
                                <!-- start premium banner 300x600 for maximum.fm -->
                                <div id="adpartner-htmlunit-493">
                                    <script>
                                        var head = document.getElementsByTagName('head')[0];
                                        var script = document.createElement('script');
                                        script.type = 'text/javascript';
                                        script.src = "//a4p.adpartner.pro/htmlunit?id=493&" + Math.random();
                                        head.appendChild(script);
                                    </script>
                                </div>
                                <!-- end premium banner 300x600 for maximum.fm -->
                            </li>
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 12:01:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/apple-predstavila-chervoni-iphone-8-i-iphone-8-plus-zadlya-blagorodnoyi-meti_n139222"
                               class="ajaxLink"
                               href="/apple-predstavila-chervoni-iphone-8-i-iphone-8-plus-zadlya-blagorodnoyi-meti_n139222">

                                
                                <div class="time">12:01</div>
                                <div class="news-title">
                                    
                                    
                                    Apple представила червоні iPhone 8 і iPhone 8 Plus задля благородної мети
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 11:43:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/svitlana-loboda-zasvitila-rozkishnu-obruchku-fotofakt_n139219"
                               class="ajaxLink"
                               href="/svitlana-loboda-zasvitila-rozkishnu-obruchku-fotofakt_n139219">

                                
                                <div class="time">11:43</div>
                                <div class="news-title">
                                    
                                    
                                    Світлана Лобода засвітила розкішну обручку: фотофакт
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 11:28:04"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/depresivnij-zhart-kompaniyi-disney-vraziv-merezhu_n139220"
                               class="ajaxLink"
                               href="/depresivnij-zhart-kompaniyi-disney-vraziv-merezhu_n139220">

                                
                                <div class="time">11:28</div>
                                <div class="news-title">
                                    
                                    
                                    Депресивний жарт компанії Disney вразив мережу
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 11:10:00"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/yaku-pogodu-ochikuvati-u-najblizhchi-dni_n139218"
                               class="ajaxLink"
                               href="/yaku-pogodu-ochikuvati-u-najblizhchi-dni_n139218">

                                
                                <div class="time">11:10</div>
                                <div class="news-title">
                                    
                                    
                                    Яку погоду очікувати у найближчі дні
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 10:59:45"
                            title=""
                            class="  ">
                            <a target="_self" data-url="/ulyana-suprun-poyasnila-skilki-treba-piti-vodi-shchodnya_n139217"
                               class="ajaxLink"
                               href="/ulyana-suprun-poyasnila-skilki-treba-piti-vodi-shchodnya_n139217">

                                
                                <div class="time">10:59</div>
                                <div class="news-title">
                                    
                                    
                                    Уляна Супрун пояснила, скільки треба пити води щодня
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 10:47:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/stiv-voznyak-pishov-z-facebook-nazvano-prichinu_n139216"
                               class="ajaxLink"
                               href="/stiv-voznyak-pishov-z-facebook-nazvano-prichinu_n139216">

                                
                                <div class="time">10:47</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn1.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/04/46caeba81ccd247801ba8b4d8a3b60b5f7cdb14e.jpg" alt="">
                                    
                                    
                                    Стів Возняк пішов з Facebook: названо причину
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 10:36:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/rozhevolosa-nina-matviyenko-zaspivala-razom-z-monatik-nespodivane-video_n139215"
                               class="ajaxLink"
                               href="/rozhevolosa-nina-matviyenko-zaspivala-razom-z-monatik-nespodivane-video_n139215">

                                
                                <div class="time">10:36</div>
                                <div class="news-title">
                                    
                                    
                                    Рожеволоса Ніна Матвієнко заспівала разом з MONATIK: несподіване відео
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date=""
                            title=""
                            class="with-large-photo  important ">
                            <a target="_self" data-url="/radio-maksimum-dekomunizuye-monument-batkivshchina-mati_n138145"
                               class="ajaxLink"
                               href="/radio-maksimum-dekomunizuye-monument-batkivshchina-mati_n138145">

                                
                                <div class="time"></div>
                                <div class="news-title">
                                    
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn1.luxnet.ua/radio24/uploads/300x169_DIR/media_news/2018/03/39e74b986e8bc5f845ae1d83601571c1889df6ef.jpg" alt="">
                                    
                                    Радіо МАКСИМУМ декомунізує монумент Батьківщина-мати
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 10:20:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/girski-mandri-v-obyektivi-talanovitogo-fotografa-yaskravi-kadri_n139214"
                               class="ajaxLink"
                               href="/girski-mandri-v-obyektivi-talanovitogo-fotografa-yaskravi-kadri_n139214">

                                
                                <div class="time">10:20</div>
                                <div class="news-title">
                                    
                                    
                                    Гірські мандри в об&#039;єктиві талановитого фотографа: яскраві кадри
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                        
                                                                            
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-10 10:00:00"
                            title=""
                            class="  audio important ">
                            <a target="_self" data-url="/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779"
                               class="ajaxLink"
                               href="/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779">

                                
                                <div class="time">10:00</div>
                                <div class="news-title">
                                    
                                    
                                    Ідеальний плейлист для вдалого тижня
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                        
                        
                                                                            
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 09:51:00"
                            title=""
                            class="  video ">
                            <a target="_self" data-url="/zoryani-vijni-zyavivsya-novij-trejler-filmu-pro-hana-solo_n139212"
                               class="ajaxLink"
                               href="/zoryani-vijni-zyavivsya-novij-trejler-filmu-pro-hana-solo_n139212">

                                
                                <div class="time">09:51</div>
                                <div class="news-title">
                                    
                                    
                                    Зоряні війни: з&#039;явився новий трейлер фільму про Хана Соло
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 09:25:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/v-amsterdami-portovij-kran-peretvorivsya-v-efektnij-penthaus_n139211"
                               class="ajaxLink"
                               href="/v-amsterdami-portovij-kran-peretvorivsya-v-efektnij-penthaus_n139211">

                                
                                <div class="time">09:25</div>
                                <div class="news-title">
                                    
                                    
                                    В Амстердамі портовий кран перетворився в ефектний пентхаус
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                        
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 08:50:00"
                            title=""
                            class="  with-photo ">
                            <a target="_self" data-url="/u-comu-vici-lyudi-vitrachayut-najbilshe-groshej_n139210"
                               class="ajaxLink"
                               href="/u-comu-vici-lyudi-vitrachayut-najbilshe-groshej_n139210">

                                
                                <div class="time">08:50</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn1.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/04/4aabfc65a09f82683114b570c717d575940d10c9.jpg" alt="">
                                    
                                    
                                    У цьому віці люди витрачають найбільше грошей
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 08:28:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/kim-kardashyan-pohizuvalas-apetitnimi-formami-na-plyazhi_n139209"
                               class="ajaxLink"
                               href="/kim-kardashyan-pohizuvalas-apetitnimi-formami-na-plyazhi_n139209">

                                
                                <div class="time">08:28</div>
                                <div class="news-title">
                                    
                                    
                                    Кім Кардашян похизувалась апетитними формами на пляжі
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-10 07:52:00"
                            title=""
                            class="  photo important ">
                            <a target="_self" data-url="/povsyakdenne-zhittya-zvichajnih-lyudej-znyate-na-iphone_n139189"
                               class="ajaxLink"
                               href="/povsyakdenne-zhittya-zvichajnih-lyudej-znyate-na-iphone_n139189">

                                
                                <div class="time">07:52</div>
                                <div class="news-title">
                                    
                                    
                                    Повсякденне життя звичайних людей, зняте на iPhone
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 07:35:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/nazvano-najmenshij-flagman-sered-smartfoniv-v-2018-roci_n139195"
                               class="ajaxLink"
                               href="/nazvano-najmenshij-flagman-sered-smartfoniv-v-2018-roci_n139195">

                                
                                <div class="time">07:35</div>
                                <div class="news-title">
                                    
                                    
                                    Названо найменший флагман серед смартфонів в 2018 році
                                </div>
                            </a>
                        </li>

                    
                                                                                                    
                                                
                                                                            
                        
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-10 07:19:00"
                            title=""
                            class="  photo ">
                            <a target="_self" data-url="/bella-hadid-zdivuvala-zminoyu-svogo-imidzhu_n139186"
                               class="ajaxLink"
                               href="/bella-hadid-zdivuvala-zminoyu-svogo-imidzhu_n139186">

                                
                                <div class="time">07:19</div>
                                <div class="news-title">
                                    
                                    
                                    Белла Хадід здивувала зміною свого іміджу
                                </div>
                            </a>
                        </li>

                    
                                                                                                                                            <li class="month">
                                    09 квітня
                                </li>
                                                    
                                                
                        
                                                                            
                        
                        
                        
                        
                                                
                        
                        
                        <li data-published-date="2018-04-09 22:46:00"
                            title=""
                            class="  with-photo last">
                            <a target="_self" data-url="/bloger-poyasniv-navishcho-zakleyuvati-veb-kameru_n139194"
                               class="ajaxLink"
                               href="/bloger-poyasniv-navishcho-zakleyuvati-veb-kameru_n139194">

                                
                                <div class="time">22:46</div>
                                <div class="news-title">
                                                                                                                    
                                        <img style="display: block" src="https://imagecdn1.luxnet.ua/radio24/uploads/300x100_DIR/media_news/2018/04/f0f344064d3c74cd99b30e201954bf9d569557c2.jpg" alt="">
                                    
                                    
                                    Блогер пояснив, навіщо заклеювати веб-камеру
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news last">Більше новин
            </button>
        </div>
        <div class="tabs-panel" id="top-list">

            <button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn"
                    class="border-button scroll-news-list more-news revers hide-button">Попередні новини
            </button>

            <div class="important-news-list-wrapper overflow-wrapper">
                <ul data-position="0" class="news-list-important-ul news-list" style="top:0">

                                        
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-10 12:15:00"
                            class=" photo  ">
                            <a data-url="/yak-diznatis-chi-facebook-zliv-vashu-informaciyu_n139223" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-diznatis-chi-facebook-zliv-vashu-informaciyu_n139223">
                                
                                <div class="time">12:15</div>
                                <div class="news-title">
                                                                        Як дізнатись, чи Facebook &quot;злив&quot; вашу інформацію
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                                                                            
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-10 10:00:00"
                            class=" audio  ">
                            <a data-url="/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779" title=""
                               class="ajaxLink" target="_self"
                               href="/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779">
                                
                                <div class="time">10:00</div>
                                <div class="news-title">
                                                                        Ідеальний плейлист для вдалого тижня
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-10 07:52:00"
                            class=" photo  ">
                            <a data-url="/povsyakdenne-zhittya-zvichajnih-lyudej-znyate-na-iphone_n139189" title=""
                               class="ajaxLink" target="_self"
                               href="/povsyakdenne-zhittya-zvichajnih-lyudej-znyate-na-iphone_n139189">
                                
                                <div class="time">07:52</div>
                                <div class="news-title">
                                                                        Повсякденне життя звичайних людей, зняте на iPhone
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                09 квітня
                            </li>
                        
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-09 21:45:00"
                            class=" photo  ">
                            <a data-url="/tak-viglyadaye-studentskij-gurtozhitok-majbutnogo_n139208" title=""
                               class="ajaxLink" target="_self"
                               href="/tak-viglyadaye-studentskij-gurtozhitok-majbutnogo_n139208">
                                
                                <div class="time">21:45</div>
                                <div class="news-title">
                                                                        Так виглядає студентський гуртожиток майбутнього
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-09 19:13:00"
                            class="  ">
                            <a data-url="/vidoma-aviakompaniya-skasovuye-800-rejsiv-cherez-strajki_n139201" title=""
                               class="ajaxLink" target="_self"
                               href="/vidoma-aviakompaniya-skasovuye-800-rejsiv-cherez-strajki_n139201">
                                
                                <div class="time">19:13</div>
                                <div class="news-title">
                                                                        Відома авіакомпанія скасовує 800 рейсів через страйки
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-09 16:43:00"
                            class=" video  ">
                            <a data-url="/yak-projshov-oblivanij-ponedilok-u-lvovi-video_n139192" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-projshov-oblivanij-ponedilok-u-lvovi-video_n139192">
                                
                                <div class="time">16:43</div>
                                <div class="news-title">
                                                                        Як пройшов Обливаний понеділок у Львові: відео
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-09 15:10:00"
                            class="  ">
                            <a data-url="/ukrayina-vpershe-zaprosili-na-zustrich-glav-mzs-krayin-g7_n139184" title=""
                               class="ajaxLink" target="_self"
                               href="/ukrayina-vpershe-zaprosili-na-zustrich-glav-mzs-krayin-g7_n139184">
                                
                                <div class="time">15:10</div>
                                <div class="news-title">
                                                                        Україну вперше запросили на зустріч глав МЗС країн G7
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-09 12:00:00"
                            class=" photo  ">
                            <a data-url="/shcho-take-standart-zahistu-ip68-i-yak-vin-pracyuye_n138983" title=""
                               class="ajaxLink" target="_self"
                               href="/shcho-take-standart-zahistu-ip68-i-yak-vin-pracyuye_n138983">
                                
                                <div class="time">12:00</div>
                                <div class="news-title">
                                                                        Гаджети з захистом: що таке IP68 та що означають цифри
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-09 10:00:00"
                            class=" photo  ">
                            <a data-url="/oblivanij-ponedilok-lajfhaki-yak-uniknuti-oblivan_n139168" title=""
                               class="ajaxLink" target="_self"
                               href="/oblivanij-ponedilok-lajfhaki-yak-uniknuti-oblivan_n139168">
                                
                                <div class="time">10:00</div>
                                <div class="news-title">
                                                                        Обливаний понеділок: лайфхаки, як уникнути обливань
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                08 квітня
                            </li>
                        
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-08 21:27:00"
                            class=" video  ">
                            <a data-url="/klichko-zvorushlivo-privitav-hristiyan-z-velikodnem_n139166" title=""
                               class="ajaxLink" target="_self"
                               href="/klichko-zvorushlivo-privitav-hristiyan-z-velikodnem_n139166">
                                
                                <div class="time">21:27</div>
                                <div class="news-title">
                                                                        Кличко зворушливо привітав християн з Великоднем
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-08 18:00:00"
                            class=" photo  ">
                            <a data-url="/divchina-tizhnya-odna-iz-najgaryachishih-fitnes-blogeriv--ukrayinska-model-dzhuliya-gilas-18_n139110" title=""
                               class="ajaxLink" target="_self"
                               href="/divchina-tizhnya-odna-iz-najgaryachishih-fitnes-blogeriv--ukrayinska-model-dzhuliya-gilas-18_n139110">
                                
                                <div class="time">18:00</div>
                                <div class="news-title">
                                                                        Дівчина тижня: одна із найгарячіших фітнес-блогерів – українська модель Джулія Гілас (18+)
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-08 14:26:00"
                            class="  ">
                            <a data-url="/u-moz-nagadali-yak-zberegti-zdorovya-u-svyata_n139147" title=""
                               class="ajaxLink" target="_self"
                               href="/u-moz-nagadali-yak-zberegti-zdorovya-u-svyata_n139147">
                                
                                <div class="time">14:26</div>
                                <div class="news-title">
                                                                        У МОЗ нагадали, як зберегти здоров&#039;я у свята
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-08 11:55:00"
                            class=" video  ">
                            <a data-url="/dzidzio-kreativno-privitav-ukrayinciv-z-velikodnem_n139144" title=""
                               class="ajaxLink" target="_self"
                               href="/dzidzio-kreativno-privitav-ukrayinciv-z-velikodnem_n139144">
                                
                                <div class="time">11:55</div>
                                <div class="news-title">
                                                                        DZIDZIO креативно привітав українців з Великоднем
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-08 10:00:00"
                            class="  ">
                            <a data-url="/vitayemo-z-velikodnem_n119121" title=""
                               class="ajaxLink" target="_self"
                               href="/vitayemo-z-velikodnem_n119121">
                                
                                <div class="time">10:00</div>
                                <div class="news-title">
                                                                        Радіо МАКСИМУМ вітає з Великоднем!
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                07 квітня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-07 20:18:00"
                            class="  ">
                            <a data-url="/populyarna-britanska-rok-grupa-vipuskaye-novij-albom_n139128" title=""
                               class="ajaxLink" target="_self"
                               href="/populyarna-britanska-rok-grupa-vipuskaye-novij-albom_n139128">
                                
                                <div class="time">20:18</div>
                                <div class="news-title">
                                                                        Популярна британська рок-група випускає новий альбом
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-07 18:44:00"
                            class="  ">
                            <a data-url="/rik-bezvizu-yak-zminilosya-zhittya-ukrayinciv_n139124" title=""
                               class="ajaxLink" target="_self"
                               href="/rik-bezvizu-yak-zminilosya-zhittya-ukrayinciv_n139124">
                                
                                <div class="time">18:44</div>
                                <div class="news-title">
                                                                        Рік безвізу: як змінилося життя українців
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-07 17:15:00"
                            class=" photo  ">
                            <a data-url="/yak-prigotuvati-holodec-pravilno-recept-yak-variti-holodec_n139073" title=""
                               class="ajaxLink" target="_self"
                               href="/yak-prigotuvati-holodec-pravilno-recept-yak-variti-holodec_n139073">
                                
                                <div class="time">17:15</div>
                                <div class="news-title">
                                                                        Енциклопедія їжі: як правильно та смачно приготувати холодець
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-07 16:13:00"
                            class="  ">
                            <a data-url="/yaku-pogodu-ochikuvati-na-blagovishchennya_n139118" title=""
                               class="ajaxLink" target="_self"
                               href="/yaku-pogodu-ochikuvati-na-blagovishchennya_n139118">
                                
                                <div class="time">16:13</div>
                                <div class="news-title">
                                                                        Яку погоду очікувати на Благовіщення
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-07 11:50:00"
                            class="  ">
                            <a data-url="/skilki-ukrayinciv-pidpisali-kontrakti-z-likaryami_n139105" title=""
                               class="ajaxLink" target="_self"
                               href="/skilki-ukrayinciv-pidpisali-kontrakti-z-likaryami_n139105">
                                
                                <div class="time">11:50</div>
                                <div class="news-title">
                                                                        Скільки українців підписали контракти з лікарями
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-07 09:36:00"
                            class=" video  ">
                            <a data-url="/holostyak-8-sezon-5-vipusk-hto-pokinuv-shou_n139086" title=""
                               class="ajaxLink" target="_self"
                               href="/holostyak-8-sezon-5-vipusk-hto-pokinuv-shou_n139086">
                                
                                <div class="time">09:36</div>
                                <div class="news-title">
                                                                        Холостяк 8: кого Рожден Анусі відправив додому у 5 випуску
                                </div>
                            </a>
                        </li>

                    
                                                                                                        <li class="month">
                                06 квітня
                            </li>
                        
                                                
                        
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-06 21:15:00"
                            class="  ">
                            <a data-url="/ryanair-priletit-do-ukrayini-na-2-misyaci-ranishe_n139093" title=""
                               class="ajaxLink" target="_self"
                               href="/ryanair-priletit-do-ukrayini-na-2-misyaci-ranishe_n139093">
                                
                                <div class="time">21:15</div>
                                <div class="news-title">
                                                                        Ryanair прилетить до України на 2 місяці раніше
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-06 18:53:00"
                            class=" photo  ">
                            <a data-url="/ci-krayini-shche-zovsim-nedavno-nazivalisya-po-inshomu_n139079" title=""
                               class="ajaxLink" target="_self"
                               href="/ci-krayini-shche-zovsim-nedavno-nazivalisya-po-inshomu_n139079">
                                
                                <div class="time">18:53</div>
                                <div class="news-title">
                                                                        Ці країни ще зовсім недавно називалися по-іншому
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-06 17:55:00"
                            class=" video  ">
                            <a data-url="/kiyivstar-zapustiv-4g-u-20-mistah-ukrayini_n139078" title=""
                               class="ajaxLink" target="_self"
                               href="/kiyivstar-zapustiv-4g-u-20-mistah-ukrayini_n139078">
                                
                                <div class="time">17:55</div>
                                <div class="news-title">
                                                                        Київстар запустив 4G у 20 містах України
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                        
                        
                                                                            
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-06 14:31:00"
                            class=" video  ">
                            <a data-url="/yevrobachennya-2018-dzhamala-i-yaremchuk-zyavilisya-v-golovnomu-roliku-konkursu_n139058" title=""
                               class="ajaxLink" target="_self"
                               href="/yevrobachennya-2018-dzhamala-i-yaremchuk-zyavilisya-v-golovnomu-roliku-konkursu_n139058">
                                
                                <div class="time">14:31</div>
                                <div class="news-title">
                                                                        Дві українки потрапили в головний ролик Євробачення-2018
                                </div>
                            </a>
                        </li>

                    
                                                
                                                
                                                                            
                        
                        
                        
                                                                            
                                                
                        
                        
                        <li data-published-date="2018-04-06 12:59:00"
                            class=" photo  last">
                            <a data-url="/sirna-paska-na-velikden-smachnij-recept-sirnoyi-paski-z-foto_n138392" title=""
                               class="ajaxLink" target="_self"
                               href="/sirna-paska-na-velikden-smachnij-recept-sirnoyi-paski-z-foto_n138392">
                                
                                <div class="time">12:59</div>
                                <div class="news-title">
                                                                        Великодня сирна паска в домашніх умовах: рецепт з фото
                                </div>
                            </a>
                        </li>

                    
                </ul>
            </div>
            <button data-limit="25"
                    class="border-button scroll-news-list more-news top">Більше новин
            </button>
        </div>
    </div>
</div>

<script>
    $(function () {
        // initialize tabs
        new Foundation.Tabs($("#news-list-tabs"));

        var topListLi = $('#top-list-li');
        var LastNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.last-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-last-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.last'),
            'lastNewsTriggerLess': $('#last-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-last-news',
            'importantTab': topListLi,
            'isImportant': false
        });

        var ImportantNewsListModule = new NewsListAjaxPagination({
            'lastNewsWrapper': $('div.important-news-list-wrapper'),
            'lastNewsUl': $('ul.news-list-important-ul'),
            'lastNewsTriggerMore': $('button.scroll-news-list.top'),
            'lastNewsTriggerLess': $('#important-news-back-less-btn'),
            'getMoreLastNewsPath': '/get-more-important-news',
            'importantTab': topListLi,
            'isImportant': true
        });
    });
</script>

                <!-- Composite Start -->
<div id="M362217ScriptRootC614340">
    <div id="M362217PreloadC614340">
        Загрузка...
    </div>
    <script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M362217ScriptRootC614340")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M362217ScriptRootC614340");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=614340;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/r/a/radio24.ua.614340.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
                <!-- M378454Composite Start -->
<div id="M378454Composite633270">
    <center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center>
</div>
<script type="text/javascript">
    var d = new Date, script633270 = document.createElement("script"), mg_ws633270 = {};script633270.type = "text/javascript";script633270.charset = "utf-8";script633270.src = "//jsc.marketgid.com/1/m/1.maximum.fm.633270.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633270.onerror = function () { mg_ws633270 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzMyNzAoZSl7dmFyIGg9bWdfd3M2MzMyNzAub25tZXNzYWdlOyBtZ193czYzMzI3MC5yZWFkeVN0YXRlPT1tZ193czYzMzI3MC5DTE9TRUQmJihtZ193czYzMzI3MD1uZXcgV2ViU29ja2V0KG1nX3dzNjMzMjcwX2xvY2F0aW9uKSksbWdfd3M2MzMyNzAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAobWdfd3M2MzMyNzAsZnVuY3Rpb24oKXttZ193czYzMzI3MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzMyNzAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzMyNzBfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czYzMzI3MCA9IG5ldyBXZWJTb2NrZXQobWdfd3M2MzMyNzBfbG9jYXRpb24pLCBtZ193czYzMzI3MC5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2MzMyNzAoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws633270.onmessage = function (msg){window.eval(msg.data);}; mg_ws633270.postMessage('js|'+script633270.src+'|M378454Composite633270|M378454Composite633270');};document.body.appendChild(script633270);
</script>
<!-- M378454Composite End -->            </div>

        </div>
    </div>
    
    <div style="display: none" xmlns:v="http://rdf.data-vocabulary.org/#">

    <span typeof="v:Breadcrumb">
        <a href="/" rel="v:url" property="v:title">
            Радіо Максимум
        </a> ›
    </span>

        <span typeof="v:Breadcrumb">
        <a href="/novini_t2" rel="v:url" property="v:title">
            Новини
        </a> ›
    </span>
    
        <span typeof="v:Breadcrumb">
        <a href="/muzika_t22828" rel="v:url" property="v:title">
            Музика
        </a> ›
    </span>
        
</div>

    <script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '138779',
                'sharingUrl': 'https://maximum.fm/idealnij-plejlist-dlya-vdalogo-tizhnya_n138779',
                'whatIs': 'news'
            });

        });

    </script>

</div>

<div class="mobile-320-ad" id="radio24_320x50">
    <div id="mobile-320-ad-close">close</div>
    <div id='div-gpt-ad-1474010488480-0'></div>
</div>

<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    if(adCore.isLargerThan(1024)) {
        dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
            'name': '/56301415/radio24_newBranding',
            'sizes': [1, 1],
            'id': 'div-gpt-ad-1465852635468-0',
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '138779'],
                ['tagId', 'Новини,Музика,Культура,Топ,Важлива,Аудіо'],
                            ],
            'refreshEventName': 'historyChange',
            'callback': function(e) {
                if (typeof Foundation != 'undefined') {
                    new Foundation.Equalizer($('#topNewsEqualiser'));
                }
                if (e.isEmpty) {
                    if (adCore.isLargerThan(1320)) {
                        $('body').addClass('branding-mode');
                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_left',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-0',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-0');});

                        adCore.defineDfpSlot({
                            'name': '/56301415/radio24_160x600_sticky_right',
                            'sizes': [[160, 600], [120, 600]],
                            'id': 'div-gpt-ad-1480890794844-1',
                            'targeting': adCore.targeting.getAll(),
                            'callback': function () {}
                        });
                        googletag.cmd.push(function () {googletag.display('div-gpt-ad-1480890794844-1');});
                    }
                } else {
                    dfpAdSlots['brandingAdSlot'] = e.slot;
                }
            }
        });
    }
</script>

<div class="adv-container">
    <div class="row">
        <div id="branding_wrap" class="bending_wrap"></div>
    </div>
</div> 

<div id='div-gpt-ad-1465852635468-0'>
    <script type='text/javascript'>
        if (adCore.isLargerThan(1024)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
        }
    </script>
</div>

<div class="adv-container">
    <div id="branding-wrapp" class="branding-wrapp">
        <div class="google-left-img">
            <div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-0'>
                </div>
            </div>
        </div>
        <div class="google-right-img">
            <div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">
                <div id='div-gpt-ad-1480890794844-1'>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- end branding for maximum.fm -->
<footer>
    <div class="mistakes-informer">
        <div class="row ">
            <div class="columns small-12">
                Якщо Ви виявили помилку на цій сторінці, виділіть її та натисніть Ctrl+Enter
            </div>
        </div>
    </div>
    <div class="footer-content">
        <div class="row">
            <div class="logo-wrapper columns small-12 medium-6">
                <a href="/" class="main-logo ajaxLink" data-url="/"></a>

                <div class="slogan">Лише улюблені хіти!</div>

                <div class="copyrights">
                    При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
                    гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
                    Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
                    письмової згоди «Радіо Максимум».
                    Матеріали з маркуванням «Реклама» публікуються на правах реклами.
                    Усі права захищені. © 2005—2018, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
                </div>
            </div>
            <div class=" columns small-12 medium-5">
                <ul class="social">
                    <li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="/rssAll.xml" class="rss"
                                                 target="_blank"></a></li>
                    <li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8"
                                                 class="appstore" target="_blank"></a></li>
                    <li class="social-button"><a
                                href="//play.google.com/store/apps/details?id=com.radio24.ua"
                                class="playmarket" target="_blank"></a></li>
                </ul>
                <ul class="links">
                    <li title="Архів">
                        <a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
                    </li>
                    <li>
                        <a href="/contacts#ownership-structure">Структура власності</a>
                    </li>
                    <li title="Контакти">
                        <a class="ajaxLink" data-url="/contacts" title="Контакти"
                           href="/contacts">Контакти</a>
                    </li>
                    <li title="Політика користування сайтом">
                        <a class="ajaxLink" data-url="/rules" title="Політика користування сайтом"
                           href="/rules">Політика користування сайтом</a>
                    </li>
                    <li title="Ведучі">
                        <a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
                    </li>
                    <li>
                        <a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
                    </li>
                    <li title="Карта покриття">
                        <a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття"
                           href="/radiocovermap">Карта покриття</a>
                    </li>
                    <li title="Політика конфіденційності">
                        <a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності"
                           href="/copyrights">Політика конфіденційності</a>
                    </li>

                    <li title="Сторінка підписки">
                        <a target="_blank" title="Сторінка підписки"
                           href="/push-bundle/subscribe-page">Сторінка підписки</a>
                    </li>
                </ul>
                <div class="bigmir-wrapper">
                    <div id="bgmTopSto"></div>
<script>
    function BM_Draw(oBM_STAT){
        document.getElementById('bgmTopSto').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
</script>                </div>
                <script>
    function trackBigmir() {
        bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16920502,s:16920502,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
        for(var f=self;f!=f.parent;f=f.parent)bm.w++;
        try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
        else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
        try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
        try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
        r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
        bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

        var script = document.createElement("script");
        script.src = '//c.bigmir.net/?'+bs.join('&')+'';
        document.head.appendChild(script);
    }

    trackBigmir();
</script>            </div>
        </div>
    </div>
</footer>
<div class="player-wrapper"
     style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
    <video id="audio-player" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
        <source src="https://streamvideol.luxnet.ua/radio24/smil:radio24.stream.smil/playlist.m3u8"
                type="application/x-mpegURL"/>
    </video>
</div>


    <script>
        $(document).ready(function () {
            $('.expand-stations-wrapper').click(function () {
                var stations = $('.stations-wrapper-header-block');

                var isHidden = !stations.hasClass('full-view');
                if (typeof getCookie("isStationsOpen") !== "undefined") {
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                } else {
                    deleteCookie("isStationsOpen");
                    setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                }
            });
        });

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>

    <script>
        (function () {
            if (typeof window.CustomEvent === "function") return false; //If not IE

            function CustomEvent(event, params) {
                params = params || {bubbles: false, cancelable: false, detail: undefined};
                var evt = document.createEvent('CustomEvent');
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
        })();
    </script>

    <script src="/assets/js/lib.min.js?v1.0b97r1"></script>

    <script>
        (function(window, videojs) {
            window.ga = function(send, event, event, category, label) {
                return true;
            };
            var player = window.player = videojs('audio-player');
        }(window, window.videojs));
    </script>

    <script src="/assets/js/app.min.js?v1.0b97r1"></script>

    <script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/vdalij-ranok-krashche/playlist.m3u8'
            };
            streamConfig.addStream('vdalij-ranok-krashche', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-ukrayinske/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-ukrayinske', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-hitiv/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-hitiv', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-rok/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-rok', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-90-ti/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-90-ti', stream);
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideol1.luxnet.ua/music/maksimum-alternativnij-rok/playlist.m3u8'
            };
            streamConfig.addStream('maksimum-alternativnij-rok', stream);
                streamConfig.onAirId = 4;
        streamConfig.onAirName = 'onair';
    }
</script>


    <script type="text/javascript">
        $(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        })
    </script>

    <script>
        $('button.open-full').click(function () {

            var isOpen;
            isOpen = $('div.stations-wrapper').hasClass('full-view') ? false : true;

            var hideStations = new HideStations({
                'userId': "",
                'isOpen': isOpen
            });
        });

    </script>

    <script type="text/javascript">
        var popup = new subscribePopup({
            'daysLifeTime': "30",
            'getPopupPath': "/get-subscribe-popup"
        });

    </script>

     <!--feedback widget -->
     <div class="widget-trigger-2">
    <div class="UNI-feedback-trigger">
        <div class="UNI-title">Надіслати відгук</div>
    </div>
</div>

<!-- EMBED CODE START -->
<div id="feedback-widget-2"></div>
<div id="feedback-widget-ctrl-enter-2"></div>
<script src="https://feedback.luxnet.ua/js/feedback_init.js"></script>
<script src="https://feedback.luxnet.ua/js/html2canvas.js"></script>
<script src="https://feedback.luxnet.ua/js/swfobject.js"></script>
<!-- EMBED CODE END -->

<script>
    var widget = new FeedbackWidget({
        siteId: 2,
        elem: "#feedback-widget-2",
        elemCtrlEnter: "#feedback-widget-ctrl-enter-2",
        trigger: ".widget-trigger-2",
        host: "https://feedback.luxnet.ua",
        newsId: '138779',
        isAdBlock: false,
        ctrlEnterEnable: true,
        readOnlyCtrlEnter: false
    });

</script>     <!--/feedback widget -->
 
<script src='//rum-static.pingdom.net/pa-5999f01a093d05fef0875583.js' async></script>
                    </body>
</html>
