<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' name='viewport' />

<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico?v=58" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-icon-57x57.png?v=58" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-icon-114x114.png?v=58" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-icon-72x72.png?v=58" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-icon-144x144.png?v=58" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-icon-60x60.png?v=58" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-icon-120x120.png?v=58" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-icon-76x76.png?v=58" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-icon-152x152.png?v=58" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png?v=58" sizes="196x196" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png?v=58" sizes="96x96" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-64x64.png?v=58" sizes="64x64" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-48x48.png?v=58" sizes="48x48" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png?v=58" sizes="32x32" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-24x24.png?v=58" sizes="24x24" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png?v=58" sizes="16x16" />
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128x128.png?v=58" sizes="128x128" />
<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png?v=58" />
<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png?v=58" />
<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png?v=58" />
<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png?v=58" />
<meta name="msapplication-TileColor" content="#ffffff" />

<link rel="stylesheet" href="/assets/css/app.min.css?v=58">
<link rel="stylesheet" href="/assets/css/fotorama.css?v=58">
<script></script>
<script>
        var isMobile = function () {
    return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
};

var lazyLoadScripts = function (func, time) {
    window.addEventListener('load', function () {
        setTimeout(func, time);
    });
}

if (isMobile()) {
                                            } else {
    var node6778 = document.getElementById("MIXADV_6778");
    if( node6778 )
    {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6778&r="+Math.random();
        node6778.parentNode.appendChild(script);
        script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY3NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjc3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY3NzgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY3NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY3NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
}    </script>
<![if !IE]>
<script src="/assets/js/jquery-3.6.0.min.js?v=58"></script>
<![endif]>
<script src="/assets/js/lib.top.min.js?v=58"></script>
<![if IE]>
<script src="/assets/js/html5shiv.min.js?v=58"></script>
<script src="/assets/js/jquery-1.12.0.min.js?v=58"></script>
<script src="/assets/js/respond.min.js?v=58"></script>
<script src="/assets/js/rem.min.js?v=58"></script>
<![endif]>
<title data-ajax-replace="true">18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети  - Радіо Максимум</title>
<meta data-ajax-replace="true" name="title" content="18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети  - Радіо Максимум" />
<meta data-ajax-replace="true" name="description" content="Сьогодні, 18 листопада, у світі відзначають Європейський день захисту дітей від сексуальної експлуатації та сексуального насильства, День народження Мікі Мауса, а в Україні - День сержанта ЗСУ. До вашої уваги традиції та прикмети в цей день – дізнайтеся, що можна і не можна робити на maximum.fm." />
<link data-ajax-replace="true" rel="canonical" href="https://maximum.fm/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749" />
<link data-ajax-replace="true" rel="amphtml" href="https://maximum.fm/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749/amp">
<meta data-ajax-replace="true" name="author" content='maximum.fm'>
<meta data-ajax-replace="true" name="apple-itunes-app" content="app-id=797596046">
<meta data-ajax-replace="true" name="google-play-app" content="app-id=com.radio24.ua">
<meta data-ajax-replace="true" property="og:type" content="website" />
<meta data-ajax-replace="true" property="og:title" content="18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети - Радіо Максимум" />
<meta data-ajax-replace="true" property="og:description" content="Сьогодні, 18 листопада, у світі відзначають Європейський день захисту дітей від сексуальної експлуатації та сексуального насильства, День народження Мікі Мауса, а в Україні – День сержанта ЗСУ. До вашої уваги традиції та прикмети в цей день – дізнайтеся, що можна і не можна робити!" />
<meta data-ajax-replace="true" property="og:site_name" content="Радіо Максимум" />
<meta property="og:image" content="https://maximum.fm/uploads/media_news/2022/11/63769f5747814615111176.png?w=1200&amp;h=675&amp;il&amp;q=90&amp;output=jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MAXIMUMFM_ua" />
<meta name="twitter:creator" content="@MAXIMUMFM_ua" />
<meta data-ajax-replace="true" property="og:url" content="https://maximum.fm/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749" />
<meta data-ajax-replace="true" property="fb:admins" content="100002197865474" />
<meta data-ajax-replace="true" property="fb:app_id" content="899863283383667" />
<meta data-ajax-replace="true" property="fb:pages" content="100876706667611" />
<script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage":{
                "@type": "WebPage",
                "@id": "https://maximum.fm/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749"
              },
              "headline": "18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети",
              "image": {
                "@type": "ImageObject",
                "url": "https://maximum.fm/uploads/media_news/2022/11/63769f5747814615111176.png?w=1200&amp;h=675&amp;il&amp;q=90&amp;output=jpg",
                "width": 1200,
                "height": 675
              },
              "datePublished": "2022-11-17 21:53:00",
              "dateModified": "2022-11-18 09:41:58",
                "author": {
                    "@type": "Organization",
                    "name": "maximum.fm"
                },

                "publisher": {
                    "@type": "Organization",
                    "name": "maximum.fm",
                    "email": "music@maximum.fm",
                    "url": "https://maximum.fm/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png?v=58",
                        "width": 60,
                        "height": 60
                    }
                }
            }

    </script>
<script type="application/ld+json">
        {
         "@context": "http://schema.org",
         "@type": "BreadcrumbList",
         "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Радіо Максимум",
                    "item": "https://maximum.fm/"
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Новини",
                    "item": "https://maximum.fm/novini_t2"
                }

                            ,{
                    "@type": "ListItem",
                    "position": 3,
                    "name": "Україна",
                    "item": "https://maximum.fm/ukrayina_t22822"
                }
                        ]
        }
    </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8D5HV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W8D5HV');</script>

<link rel="manifest" href="/manifest.json">
<link rel="preconnect" href="https://membrana-cdn.media/" crossorigin>
<link rel="dns-prefetch" href="https://membrana-cdn.media/">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script async="async" src="https://cdn.membrana.media/mfm/ym.js"></script>
<style>
        .nts-video {height: calc((100vw - 30) / 16 * 9); max-height: 360px}
        @media (max-width: 480px) {.nts-video {height: calc(100vw / 16 * 9)}  }
        .nts-video-wrapper {padding-top: 10px; padding-bottom: 20px}
        .nts-video-label {font-size: 12px; font-family: "Helvetica Neue", Arial, sans-serif; line-height: 12px; text-transform: uppercase; color: #999; text-align: center}
        .nts-float-container {z-index: 2!important;}
    </style>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('head');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://cdn.gravitec.net/storage/7e008d1c9fd1a6f52c684c44732eb9f0/client.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>
</head>
<body>
<script>
    var dfpAdSlots = [];
</script>
<header class="radio">
<div class="top-section">
<div class="row  red-pla">
<div class="logo-wrapper">
<a href="/" class="header-logo ajaxLink" data-url="/">
</a>
</div>
<div class="all-stations-wrapper stations-wrapper">
<div class="all-stations">
<a id="otherStationsButton" class="open-next-station" aria-expanded="true" style="display: none;">
</a>
<div class="other-stations station-list" id="otherStations" aria-expanded="true">
<div class="next-station-text">Радіостанції</div>
<div class="station-wrapper station-item">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
</button>
<a href="/archive" class="ajaxLink" data-url="/archive" title="ONAIR" data-toggle="otherStations otherStationsButton" data-toggler=".active">
<div class="station-name">ONAIR</div>
</a>
</div>
</div>
<div class="station-wrapper station-wrapper-top">
<button class="play-btn play" data-station-name="onair" data-station-id="4" data-station-display-name="ONAIR"></button>
<div class="station-name">
<div>
слухати
<span> ONAIR</span>
</div>
<a href="" id="audio-adv" class="link-to-adv hidden" target="_blank">Перейти на сайт рекламодавця</a>
</div>
</div>
</div>
</div>
<div class="column on-air-wrapper">
<div class="playing-songs-wrapper">
<a data-toggle="openNextSongs openNextSongsButton" data-toggler=".active" id="openNextSongsButton" class="open-next-songs" aria-expanded="true" data-b="efqd6m-b" style="">
</a>
<div class="next-songs-wrapper" id="openNextSongs" data-toggler=".active" aria-expanded="true" data-b="iteq36-b">
<div class="next-songs-text">Далі в ефірі:</div>
<div class="next-songs-list"></div>
</div>
<div class="song-wrapper now-playing-song"></div>
</div>
</div>
<div class="options-wrapper column medium-4 large-4 small-5 " id="profile-wrapper">
<div class="volume show-for-large">
<div class="volume-sign up"></div>
 <div class="volume-slider-wrapper ">
<div class="slider volume-progress" data-slider data-initial-start="100" data-start="0">
<span class="volume-progress-handle" data-slider-handle role="slider" tabindex="1" style="left: 100%;"></span>
<span class="volume-progress-fill" data-slider-fill></span>
<input type="hidden">
</div>
</div>
</div>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="webcamera-wrapper">
<div class="row">
<div class="small-12 columns">
<h2>
ВЕБ-КАМЕРА
</h2>
</div>
<div class="medium-8 small-12 columns">
<div class="iframe-wrapper">
<video id="webcamera-player" class="video-js vjs-default-skin tube-css vjs-16-9" preload="auto" poster="https://maximum.fm/assets/images/maximum-new-red-2020-10.svg?v=58" controls playsinline>
</video>
</div>
</div>
<div class="medium-4 small-12 columns other-video-wrapper">
<div class="other-video">
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/11/637631b04bed7174932006.png?w=110&amp;h=77&amp;il&amp;q=90&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/grajlivij-zibrov-babusya-bajkerka-i-denisenko-z-vusami-anna-trincher-vipustila-klip-zaj_n206743" target="_self" title="" class=" ajaxLink" href="/grajlivij-zibrov-babusya-bajkerka-i-denisenko-z-vusami-anna-trincher-vipustila-klip-zaj_n206743">
Грайливий Зібров, бабуся-байкерка і Денисенко з вусами: Анна Трінчер випустила кліп "Зай"
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
сьогодні, 14:52
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/11/637505f1eed6a188748253.jpg?w=110&amp;h=77&amp;il&amp;q=90&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/na-kremli-vzhe-trizub-lesya-nikityuk-perespivala-hit-sofiyi-rotaru_n206738" target="_self" title="" class=" ajaxLink" href="/na-kremli-vzhe-trizub-lesya-nikityuk-perespivala-hit-sofiyi-rotaru_n206738">
На Кремлі вже тризуб: Леся Нікітюк переспівала хіт Софії Ротару
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
вчора, 17:48
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/11/6374cf1f4ec4a239921649.jpg?w=110&amp;h=77&amp;il&amp;q=90&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/ne-pidkazhete-kudi-doroga-nahr-cibulska-pidnyala-nastrij-fanatam-novim-video_n206735" target="_self" title="" class=" ajaxLink" href="/ne-pidkazhete-kudi-doroga-nahr-cibulska-pidnyala-nastrij-fanatam-novim-video_n206735">
"Не підкажете, куди дорога нах*р": Цибульська підняла настрій фанатам новим відео
<i class="video-icon">відео</i>
</a>
</h3>
<footer>
вчора, 13:55
</footer>
</div>
</div>
<div class="video-item">
<div class="img-wrap">
<img src="/uploads/media_news/2022/11/6362991e687b8387166411.jpg?w=110&amp;h=77&amp;il&amp;q=90&amp;output=jpg" alt="">
</div>
<div class="text">
<h3 class="title">
<a data-url="/chervoni-nigti-tvoryat-magiyu-samotni-zhinki-zapustili-virusnu-teoriyu-u-tiktok_n206599" target="_self" title="" class=" ajaxLink" href="/chervoni-nigti-tvoryat-magiyu-samotni-zhinki-zapustili-virusnu-teoriyu-u-tiktok_n206599">
Як червоні нігті впливають на стосунки: самотні жінки запустили вірусну теорію у TikTok
<i class="video-icon">відео</i>
</a>
</h3>
 <footer>
2022-11-15 09:43
</footer>
</div>
</div>
</div>
<button class="load-more load-more-news">
arrow
</button>
</div>
</div>
</div>
<div class="bottom-section">
<div class="row  menu-wrapper">
<div class="small-12 columns">
<div class="row">
<div class="small-12 columns">
<div class="mobile-header" style="">
<div class="hamburger hamburger--collapse">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<a href="/" class="logo ajaxLink" data-url="/">
<img src="/assets/images/logo-maximum-2020-10.svg?v=58" style="width: 100px; height: 54px" alt="Mobile logo">
</a>
<div id="popup" data-user="-1">
<button class="lock flat-button" data-toggle="login-popup" aria-controls="login-popup" id="login-form-show"></button>
<div class="login-popup bounce-in fast" data-submenu id="login-popup" data-toggler data-animate="scale-in-up scale-out-down">
<button class="icon-button close" data-toggle="login-popup" aria-controls="login-popup"></button>
<div class="title">Вхід через соцмережі</div>
<ul class="social-login-buttons">
<a href="/login/facebook" alt="Sign in with Facebook">
<li class="facebook"></li>
</a>
<a href="/login/twitter" alt="Sign in with twitter">
<li class="twitter"></li>
</a>
<a href="/login/google" alt="Sign in with Google">
<li class="google"></li>
</a>
</ul>
<div class="title">Вхід</div>
<form class="login-popup-form" role="form" action="/login_check" method="post">
<label style="display: none" id="form-error-label"></label>
<input class="log-input" type="text" placeholder="Логін" id="username" name="_username" value="" required="required">
<input class="log-input" type="password" placeholder="Пароль" id="password" name="_password">
<div class="other-login-options">
<input type="checkbox" id="remember_me" name="_remember_me" />
<label for="remember_me">
Запам'ятати мене
</label>
<a id="forgot-password">Забули пароль?</a>
</div>
<div class="enter-login-options">
<a data-url="/register" title="Зареєструватись" href="/register" class="icon-button ajaxLink closeBtn">Зареєструватись</a>
<button class="border-button submit-login" id="login-btn-submit" data-toggle="login-popup" aria-controls="login-popup">увійти
</button>
</div>
</form>
</div>
</div>
</div>
<div class="menu">
<div class="tagName-novini menu-item ">
<a href="/novini_t2" class="menu-link ajaxLink" data-url="/novini_t2">
Новини
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">

<a href="/ukrayina_t22822" class="tagName-ukrayina sub-menu-item ajaxLink" data-url="/ukrayina_t22822">
Україна
</a>
<a href="/svit_t15" class="tagName-svit sub-menu-item ajaxLink" data-url="/svit_t15">
Світ
</a>
<a href="/sport_t22784" class="tagName-sport sub-menu-item ajaxLink" data-url="/sport_t22784">
Спорт
</a>
<a href="/kultura_t10" class="tagName-kultura sub-menu-item ajaxLink" data-url="/kultura_t10">
Культура
</a>
<a href="/foto_t6" class="tagName-foto sub-menu-item ajaxLink" data-url="/foto_t6">
Фото
</a>
<a href="/video_t7" class="tagName-video sub-menu-item ajaxLink" data-url="/video_t7">
Відео
</a>
</div>
</div>
</div>
<div class="tagName-shou-biz menu-item ">
<a href="/shou-biz_t22786" class="menu-link ajaxLink" data-url="/shou-biz_t22786">
Шоу-біз
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zirki_t23798" class="tagName-zirki sub-menu-item ajaxLink" data-url="/zirki_t23798">
Зірки
</a>
<a href="/moda_t22837" class="tagName-moda sub-menu-item ajaxLink" data-url="/moda_t22837">
Мода
</a>
<a href="/kino_t22736" class="tagName-kino sub-menu-item ajaxLink" data-url="/kino_t22736">
Кіно
</a>
<a href="/seriali_t23561" class="tagName-seriali sub-menu-item ajaxLink" data-url="/seriali_t23561">
Серіали
</a>
<a href="/televizijni-shou_t23799" class="tagName-televizijni-shou sub-menu-item ajaxLink" data-url="/televizijni-shou_t23799">
ТБ-шоу
</a>
<a href="/muzichni-novinki_t23831" class="tagName-muzichni-novinki sub-menu-item ajaxLink" data-url="/muzichni-novinki_t23831">
Музичні новинки
</a>
</div>
</div>
</div>
<div class="tagName-lajfstajl menu-item ">
<a href="/lajfstajl_t23832" class="menu-link ajaxLink" data-url="/lajfstajl_t23832">
Лайфстайл
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/zdorovya_t22746" class="tagName-zdorovya sub-menu-item ajaxLink" data-url="/zdorovya_t22746">
Здоров&#039;я
</a>
<a href="/yizha_t23025" class="tagName-yizha sub-menu-item ajaxLink" data-url="/yizha_t23025">
Їжа
</a>
<a href="/kurjozi_t22751" class="tagName-kurjozi sub-menu-item ajaxLink" data-url="/kurjozi_t22751">
Курйози
</a>
<a href="/podorozhi_t22743" class="tagName-podorozhi sub-menu-item ajaxLink" data-url="/podorozhi_t22743">
Подорожі
</a>
<a href="/goroskop_t23796" class="tagName-goroskop sub-menu-item ajaxLink" data-url="/goroskop_t23796">
Гороскоп
</a>
<a href="/testi_t22841" class="tagName-testi sub-menu-item ajaxLink" data-url="/testi_t22841">
Тести
</a>
</div>
</div>
</div>
<div class="tagName-tehnologiyi menu-item ">
<a href="/tehnologiyi_t18" class="menu-link ajaxLink" data-url="/tehnologiyi_t18">
Техно
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/gadzheti_t22745" class="tagName-gadzheti sub-menu-item ajaxLink" data-url="/gadzheti_t22745">
Гаджети
</a>
<a href="/avto_t22770" class="tagName-avto sub-menu-item ajaxLink" data-url="/avto_t22770">
Авто
</a>
<a href="/pobutova-tehnika_t23833" class="tagName-pobutova-tehnika sub-menu-item ajaxLink" data-url="/pobutova-tehnika_t23833">
Побутова техніка
</a>
<a href="/internet_t22835" class="tagName-internet sub-menu-item ajaxLink" data-url="/internet_t22835">
Інтернет
</a>
<a href="/igri_t23443" class="tagName-igri sub-menu-item ajaxLink" data-url="/igri_t23443">
Ігри
</a>
<a href="/kosmos_t22839" class="tagName-kosmos sub-menu-item ajaxLink" data-url="/kosmos_t22839">
Космос
</a>
</div>
</div>
</div>
<div class="tagName-populyarne menu-item ">
<a href="/populyarne_t23834" class="menu-link ajaxLink" data-url="/populyarne_t23834">
Популярне
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/nostalgiya_t23821" class="tagName-nostalgiya sub-menu-item ajaxLink" data-url="/nostalgiya_t23821">
Ностальгія
</a>
<a href="/cikavinki_t23802" class="tagName-cikavinki sub-menu-item ajaxLink" data-url="/cikavinki_t23802">
Цікаві новини
</a>
<a href="/ukrayinska-muzika_t23685" class="tagName-ukrayinska-muzika sub-menu-item ajaxLink" data-url="/ukrayinska-muzika_t23685">
Українська музика
</a>
<a href="/privitannya_t23757" class="tagName-privitannya sub-menu-item ajaxLink" data-url="/privitannya_t23757">
Привітання
</a>
<a href="/recepti_t23098" class="tagName-recepti sub-menu-item ajaxLink" data-url="/recepti_t23098">
Рецепти
</a>
<a href="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="tagName- sub-menu-item ajaxLink" data-url="https://maximum.fm/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
З днем народження
</a>
</div>
</div>
</div>
<div class="tagName-pro-radio menu-item ">
<a href="/pro-radio_t23861" class="menu-link ajaxLink" data-url="/pro-radio_t23861">
Про радіо
</a>
<div class="sub-menu-wrapper">
<div class="sub-menu">
<a href="/staff" class="tagName- sub-menu-item ajaxLink" data-url="/staff">
Ведучі
</a>
<a href="/radiocovermap" class="tagName- sub-menu-item ajaxLink" data-url="/radiocovermap">
Карта покриття
</a>
<a href="/contacts" class="tagName- sub-menu-item ajaxLink" data-url="/contacts">
Контакти
</a>
<a href="/archive" class="tagName- sub-menu-item ajaxLink" data-url="/archive">
Що звучало в ефірі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="reveal" style="position: relative;" id="register-start" data-reveal>
<span class="replace-h3">Вітаємо на сайті Радіо Максимум!</span>
<p class='lead'>На вказану електронну адресу було надіслано повідомлення для підтвердження реєстрації</p>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="resetting-start" data-reveal>
<form action="/resetting/send-email" method="POST" class="fos_user_resetting_request" id="fos_user_resetting_request" novalidate>
<span class="replace-h4">Форма для відновлення паролю</span>
<div>
<input type="text" class="base-input" id="username_email" name="username" required="required" placeholder="Введіть логін або електронну пошту!" autofocus />
<p id="error-message" style="display: none; color: red;">Такий логін або адреса електронної пошти не зареєстровані в системі!</p>
</div>
<div class="large-4 float-right ">
<button type="submit" class="border-button " value="Надіслати">Надіслати</button>
</div>
</form>
<span class="replace-h5" id="show-message-from-resetting"></span>
<button class="close-button" data-close aria-label="Close reveal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="reveal" style="position: relative;" id="user-update" data-reveal>
<span class="replace-h4" style="text-align: center">Вітаємо, Ваші дані успішно оновлено!</span>
<button class="close-button" data-close aria-label="Close reveal" type="button" onClick="window.location.reload()">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
        if (typeof window.widget !== 'undefined') {
            window.widget.changeParam('newsId', '206749');
        }
    </script>
<div class="white">
<div id="loadNewsContainerData" data-news-id="206749" data-limit="1" data-offset="0" data-url="/get-scroll-news">
</div>
<div class="content-wrapper  row" data-title="18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети" data-image="https://maximum.fm/uploads/media_news/2022/11/63769f5747814615111176.png?w=424&amp;h=239&amp;il&amp;q=90&amp;output=jpg" data-author="Наталія Лейцюсь" data-path="/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749" data-tags="Україна, Світ, Події, Суспільство, Цікавинки, Поради, Шоу-біз, Зірки, Історія, Релігія, Культура">
<div class="columns small-12 medium-12 large-8">
<div>
<div id="ontheioViewTacking" data-tags="Новини,Україна,Світ,Події,Суспільство,Цікавинки,Поради,Шоу-біз,Зірки,Історія,Релігія,Культура,Важлива" class="news-content-wrapper" data-title="18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети  - Радіо Максимум" data-path="/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749" data-id="206749">
<div class="top-tags-wrapper">
<a href="/vijna_t22973" class="top-tag">
<i class="flash"></i>Війна</a>
<a href="/ukrayinska-muzika_t23685" class="top-tag">
<i class="flash"></i>Українська музика</a>
</div>
<div class="news-title"><h1>18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети</h1>
</div>
<ul class="statistic">
<li class="date">
<time datetime="2022-11-17 21:53">
Вчора, 21:53
</time>
</li>
<li class="watchers">113</li>
</ul>
<div class="news-photo-container">
<div class="news-photo">
<img src="/uploads/media_news/2022/11/63769f5747814615111176.png?w=1200&amp;h=675&amp;il&amp;q=90&amp;output=jpg" title="18 листопада – п&#039;ятниця - 1" alt="18 листопада – п&#039;ятниця - фото 1">
<div class="photo-credits">18 листопада – п&#039;ятниця
 </div>
<ul class="news-sharing ">
<li class="facebook-count counter">
<a id="facebook" data-news-url="https://maximum.fm/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749" href="javascript: void(0);" class="facebook inPage soc_counter_fb_206749">
</a>
</li>
<li class="twitter-count counter">
<a id="twitter" data-news-url="https://maximum.fm/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749" data-news-name="18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети" href="javascript: void(0);" class="twitter inPage soc_counter_tw_206749">
</a>
</li>
</ul>
</div>
<div class="news-photo-sideblock show-for-medium">
<ul class="popular-news">
<li class="title">Популярне</li>
<li><a class="ajaxLink" data-url="/privitannya-z-dnem-studenta-prikolni-pobazhannya-i-kartinki_n151206" title="" href="/privitannya-z-dnem-studenta-prikolni-pobazhannya-i-kartinki_n151206">Привітання з Днем студента: прикольні смс, вірші, проза і фото</a></li>
<li><a class="ajaxLink" data-url="/z-pershim-snigom-vitalni-kartinki-listivki-i-foto-z-pochatkom-zimi_n170464" title="" href="/z-pershim-snigom-vitalni-kartinki-listivki-i-foto-z-pochatkom-zimi_n170464">З першим снігом! Вітальні картинки, листівки і фото з початком зими</a></li>
</ul>
</div>
</div>
<div class="news-content news-content-block">
<p class="subtitle"><strong>Сьогодні, 18 листопада, у світі відзначають Європейський день захисту дітей від сексуальної експлуатації та сексуального насильства, День народження Мікі Мауса, а в Україні – День сержанта ЗСУ. До вашої уваги традиції та прикмети в цей день – дізнайтеся, що можна і не можна робити!</strong></p>
<style>
    @media (max-width: 640px) {
        #mobileBrandingPlace {
            padding-bottom: 56.21%;
            z-index: 9;
            margin: 10px 0;
            order: -2;
        }
        #mobileBranding {
            margin: 0 !important;
        }
    }
</style>
<div class="mobileBrandingPlace" id="mobileBrandingPlace"></div>
<body><p>Дата 18 листопада ввійшла в історію кількома знаковими подіями та святами. Дізнайтеся, яке сьогодні свято, традиції та заборони на <strong><a data-url="https://maximum.fm/" class="ajaxLink" href="https://maximum.fm/">Радіо MAXIMUM</a></strong>.</p>
<h3>ЯКЕ СЬОГОДНІ РЕЛІГІЙНЕ СВЯТО</h3>
<p>За релігійним календарем сьогодні, <b>18 </b><strong>листопада</strong>, вшановують пам'ять а<strong>рхієпископа Іони, мучеників Галактіона та Єпитимії, а також Павла Сповідника.</strong></p>
<h3>ІМЕНИНИ: ХТО СВЯТКУЄ ДЕНЬ АНГЕЛА</h3>
<p>У п'ятницю, 18 листопада, іменини відзначають власники таких імен:<strong> Анатолій, Арсеній, Ніна, Галактіон, Гаврило, Григорій, Памфіл, Тимофій та Тихон. </strong>Не забудьте привітати винуватців свята <a data-url="https://maximum.fm/kartinki-z-dnem-angela-listivki-vidkritki-i-foto-privitannya-z-imeninami_n157323" class="ajaxLink" href="https://maximum.fm/kartinki-z-dnem-angela-listivki-vidkritki-i-foto-privitannya-z-imeninami_n157323">з Днем ангела!</a></p>
<div class="news-photo">
<div class="news-photo">
<div class="news-photo">
<div class="news-photo">
<div class="news-photo">
<div class="news-photo">
<div class="news-photo">
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 66.927083333333%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2021/10/6161910d4d647073044131.jpg?w=640&amp;il&amp;q=80&amp;output=jpg&amp;v=58" data-sizes="auto" class="lazyload " style="" alt="18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети - фото 480107">
<noscript>
    </noscript>
</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h3>ЦЕЙ ДЕНЬ В ІСТОРІЇ: МІЖНАРОДНІ СВЯТА ТА ПОДІЇ</h3>
<ul>
<li><strong>Європейський день захисту дітей від сексуальної експлуатації та сексуального насильства</strong></li>
<li><strong>День сержанта Збройних Сил України </strong></li>
<li>День Незалежності у Латвії</li>
<li>День армії і перемоги на Гаїті</li>
<li>День Незалежності Марокко</li>
<li>Національний день яблучного сидру в США та у деяких частинах Канади</li>
<li>1654 — почалася оборона козацької фортеці Буша на Поділлі від військ Речі Посполитої</li>
<li>1775 — імператриця Катерина II своїм указом впровадила поділ на губернії в Російській імперії</li>
<li>1838 — (за старим стилем 6 листопада) Тарас Шевченко завершив перший (втрачений) варіант "Тарасової ночі", фінальної поезії "Кобзаря"</li>
<li>1883 — У США введено єдину систему визначення часу: до цього дня кожне місто самостійно встановлювало собі час</li>
<li>1918 — перемога під Мотовилівкою дивізії Січових стрільців Євгена Коновальця над загонами, вірними гетьману Скоропадському</li>
<li>1918 — проголошено незалежність Латвійської Республіки</li>
<li>1928 — прем'єра мультфільму "Пароплавчик Віллі" Волта Діснея. Також ця дата вважається днем народження Мікі Мауса, який є символом компанії</li>
<li>1932 — вийшла Постанова ЦК КП(б)У "Про заходи щодо посилення хлібозаготівель", згідно з якою за невиконання планів хлібозаготівель сільські господарства каралися натуральними штрафами, тобто конфіскацією 15-місячної норми м'яса, і Постанова Політбюро ЦК КП(б)У "Про ліквідацію контрреволюційних гнізд та розгром куркульських груп"</li>
<li>1933 — об'єднаний пленум Центрального комітету та Центральної контрольної комісії КП(б)У розглянув питання про «український націоналістичний ухил» і прийняв постанову про припинення політики українізації.</li>
<li>1935 — почався Варшавський процес над групою членів ОУН. Закордонна та місцева преса подавала реферовані промови обвинувачених, які зуміли схилити на свій бік багатьох симпатиків</li>
<li>1935 — у Ризі відкрито Монумент Свободи</li>
<li>1978 — в джунглях Гаяни близько 1000 учасників секти "Храм Народів" покінчили життя самогубством</li>
<li>2005 — Сенат США скасував обмежувальну зовнішньоторгівельну поправку Джексона-Вейніка для України</li>
<li>2007 — внаслідок вибуху метану на орендному підприємстві "Шахта ім. О. Ф. Засядька" (Донецьк) загинули 100 гірників (ще один згодом помер у лікарні)</li>
</ul>
<div class="news-photo">
<div class="news-photo">
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 66.666666666667%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/11/6376938d73fa5832522174.jpg?w=640&amp;il&amp;q=90&amp;output=jpg&amp;v=58" data-sizes="auto" class="lazyload " style="" alt="Unsplash - фото 515837">
<noscript>
    </noscript>
</span>
<div class="photo-credits">Unsplash</div>
</div>
</div>
</div>
<h3>ХТО НАРОДИВСЯ 18 ЛИСТОПАДА</h3>
<ul>
<li>1647 — П'єр Бейль, французький філософ, літератор та видавець</li>
<li>1744 — Нестор Амбодик-Максимович, український вчений-енциклопедист, який вважається одним із засновників наукового акушерства, фітотерапії та ботаніки</li>
<li>1786 — Карл Марія фон Вебер, німецький композитор, диригент та піаніст</li>
<li>1787 — Луї Дагер, французький художник та винахідник, першим розробив дагеротипію (майже придатний спосіб створення фотознімків)</li>
<li>1847 — Володимир Навроцький, український вчений-економіст, статистик та публіцист</li>
<li>1859 — Кость Левицький, український правознавець, історик, письменник, перекладач, очільник Державного секретаріату ЗУНР, засновник та керівник Національної Ради у Львові</li>
<li>1886 — Софія Альбіновська-Мінкевич, українська художниця, а також майстриня малярства та графіки</li>
<li>1897 — Патрік Блекетт, британський фізик, який був одним з перших дослідників властивостей позитрона, процесів анігіляції позитронів та електронів</li>
<li>1900 — Георгій Кістяківський, американський фізик та хімік українського походження, один із творців атомної бомби</li>
<li>1901 — Джордж Ґеллап, американський статистик, засновник соціологічної служби</li>
<li>1906 — Клаус Манн, німецький письменник (Мефістофель. Історія однієї кар'єри)</li>
<li>1913 — Георгій Майборода, український композитор, автор опер (Мілана, Ярослав Мудрий, Тарас Шевченко), симфоній та симфонічних поем (Лілея, Каменярі), а також пісень</li>
<li>1921 — Дмитро Міщенко, український письменник, який писав про сучасність і героїчне минуле українського народу</li>
<li>1939 — Аманда Лір, французька співачка, модель та акторка.</li>
<li>1944 — Вольфганг Йооп, відомий німецький модельєр, засновник будинку моди JOOP!</li>
<li>1962 — Кірк Гемметт, американський музикант, гітарист гурту Metallica</li>
<li><strong>1968 — Оуен Вілсон, американський актор (Знайомство з батьками, Родина Тененбаумів, Марлі та я)</strong></li>
</ul>
<div class="news-photo">
<section class="media_embed" data-base64-html="PGlmcmFtZSBhbGxvdz0iYWNjZWxlcm9tZXRlcjsgYXV0b3BsYXk7IGNsaXBib2FyZC13cml0ZTsgZW5jcnlwdGVkLW1lZGlhOyBneXJvc2NvcGU7IHBpY3R1cmUtaW4tcGljdHVyZSIgYWxsb3dmdWxsc2NyZWVuPSIiIGZyYW1lYm9yZGVyPSIwIiBoZWlnaHQ9IjM2MCIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC9LbExNbEoydERrZz9lbmFibGVqc2FwaT0xJmFtcDtvcmlnaW49aHR0cHM6Ly9tYXhpbXVtLmZtIiB0aXRsZT0iT3dlbiBXaWxzb24gU2F5cyBXb3cgKE9yaWdpbmFsKSIgd2lkdGg9IjY0MCI+PC9pZnJhbWU+"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/KlLMlJ2tDkg?enablejsapi=1&amp;origin=https://maximum.fm" title="Owen Wilson Says Wow (Original)" width="640"></iframe></section>
</div>
<h3>НАРОДНІ ПРИКМЕТИ Й ТРАДИЦІЇ</h3>
<ul>
<li>Хороший день для будь-яких водних процедур, оскільки вважалось, що вони принесуть сили та здоров'я на весь рік;</li>
<li>Корисно наводити лад у домівці, щоб відігнати злих духів;</li>
<li>Якщо у цей день сніжить, то рік буде дуже врожайним;</li>
<li>Якщо у цей день ясна погода, то незабаром прийде похолодання;</li>
<li>Якщо ніч туманна, то негода затримається на тривалий час;</li>
<li>Вранці іній на землі та на деревах вказує на потепління.</li>
</ul>
<div class="news-photo">
<div class="news-photo">
<div class="news-photo">
<span class="lazyload-holder" style="padding-bottom: 66.666666666667%;">
<img width="640" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/11/63756af50764e905996738.jpg?w=640&amp;il&amp;q=90&amp;output=jpg&amp;v=58" data-sizes="auto" class="lazyload " style="" alt="18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети - фото 515786">
<noscript>
    </noscript>
</span>
<div class="photo-credits">Kei on Unsplash</div>
</div>
</div>
</div>
<h3>ЩО НЕ МОЖНА РОБИТИ СЬОГОДНІ</h3>
<ul>
<li>Не варто приймати важливі рішення та підписувати контракти;</li>
<li>Не варто робити дуже ризиковані та масштабні покупки;</li>
<li>Невдалий день для ремонтів;</li>
<li>Не можна давати та брати у борг;</li>
<li>Не можна сваритись та дратуватись.</li>
</ul>
<p class="read-also">Читайте також: <a data-url="https://maximum.fm/vibori-po-tajvanski-miscevij-politik-peretvoriv-svoyureklamu-na-mem_n206662" class="ajaxLink" href="https://maximum.fm/vibori-po-tajvanski-miscevij-politik-peretvoriv-svoyureklamu-na-mem_n206662">Вибори по-тайванськи: місцевий політик перетворив свою рекламу на мем</a></p><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76bf54f1ecb75746","token":"cbfb020a8bb54073809b60aff8bcd962","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
<div class="add-scrollNews"></div>
<div class="hide-mobile-adv"></div>
<div class="news-source">Джерело: <a target="_blank" rel=nofollow href="https://maximum.fm">Радіо МАКСИМУМ</a>
</div>
<div class="follow-us-under-news">Читай максимум цікавих новин у
<a href="https://invite.viber.com/?g2=AQAKD4%2BB%2BNY530jWU5ccjyV3AZcJqO4yEMBH%2BHIFofGeS1%2F9tkreWHPw%2BiWAo2Hf&lang=uk" target="_blank">Viber</a>
</div>
<ul class="tags">
<li>Теги:</li>
<li>
<a class="ajaxLink" data-url="/ukrayina_t22822" title="" href="/ukrayina_t22822">Україна</a>
</li>
<li>
<a class="ajaxLink" data-url="/svit_t15" title="" href="/svit_t15">Світ</a>
</li>
<li>
<a class="ajaxLink" data-url="/podiyi_t23" title="" href="/podiyi_t23">Події</a>
</li>
<li>
<a class="ajaxLink" data-url="/suspilstvo_t22771" title="" href="/suspilstvo_t22771">Суспільство</a>
</li>
<li>
<a class="ajaxLink" data-url="/cikavinki_t23802" title="" href="/cikavinki_t23802">Цікавинки</a>
</li>
<li>
<a class="ajaxLink" data-url="/poradi_t22741" title="" href="/poradi_t22741">Поради</a>
</li>
<li>
<a class="ajaxLink" data-url="/shou-biz_t22786" title="" href="/shou-biz_t22786">Шоу-біз</a>
</li>
<li>
<a class="ajaxLink" data-url="/zirki_t23798" title="" href="/zirki_t23798">Зірки</a>
</li>
<li>
<a class="ajaxLink" data-url="/istoriya_t22984" title="" href="/istoriya_t22984">Історія</a>
</li>
<li>
<a class="ajaxLink" data-url="/religiya_t22938" title="" href="/religiya_t22938">Релігія</a>
</li>
<li>
<a class="ajaxLink" data-url="/kultura_t10" title="" href="/kultura_t10">Культура</a>
</li>
</ul>
</div>
</div>
<hr>
<script>
        if (adCore.isSmallerThan(640)) {
            $('.fucked-desktop-adv').remove();
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_promoArticle',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1513328055277-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    dfpAdSlots['promoArticle'] = e.slot;
                    if (!e.isEmpty) {
                        document.getElementById('newsListPromoArticle').style.display = 'block';
                    } else {
                        console.log('Empty Promo')
                    }
                }
            });
        }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-mobile-adv">
<div id='div-gpt-ad-1513328055277-0'>
<script type='text/javascript'>
            if (adCore.isSmallerThan(640)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1513328055277-0');
                });
            }
        </script>
</div>
</div>
<div class="partner-recomendation">
<hr>
<div class="title">
<span class="replace-h3">пропозиції партнерів</span>
</div>
</div>

<script>
    function initPartnerRecommendation (){
        var node = document.createElement("div");
        node.style.textAlign = '-webkit-center';
        node.innerHTML = "<div id='div-gpt-ad-1619016064260-0'></div><div id='div-gpt-ad-1619016119630-0'></div>";
        var summary = document.querySelector(".partner-recomendation");
        summary.after(node);
        var slotId;
        var slotSize;
        var wrapperId;
        if (window.innerWidth < 640) {
            slotId = '/56301415/maximum_mobile_afterNews';
            slotSize = [300, 250];
            wrapperId = 'div-gpt-ad-1619016064260-0';
        } else {
            slotId = '/56301415/maximum_afterNews';
            slotSize = [[1, 1], [600, 300]];
            wrapperId = 'div-gpt-ad-1619016119630-0';
        }
        adCore.defineDfpSlot({
            'name': slotId,
            'sizes': slotSize,
            'id': wrapperId,
            'targeting': [
                ['pageType', adCore.getPageName()],
                                ['newsId', '206749'],
                ['tagId', 'Новини,Україна,Світ,Події,Суспільство,Цікавинки,Поради,Шоу-біз,Зірки,Історія,Релігія,Культура,Важлива'],
                            ],
            'callback': function (e) {
                if(e.isEmpty){
                    console.log('EMPTY DFP afterNews')
                    var dfpDiv = document.getElementById(wrapperId);
                    summary.style.display = 'none';
                    dfpDiv.style.display = 'none';
                }
            }
        });

        var wrapperNode = document.getElementById(wrapperId);
        if (window.innerWidth < 640) {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
            wrapperNode.setAttribute('style', 'width: 300px; height: 250px;');
            summary.style.textAlign = '-webkit-center';
        } else {
                googletag.cmd.push(function () {
                    googletag.display(wrapperId);
                });
        }
    }

observer(".follow-us-under-news", initPartnerRecommendation)

</script>

</div>
<div id="load-news-container"></div>
</div>
<div class="columns show-for-large large-4">
<div id="radio24_300x100" style="display: none">
<script>
        if(adCore.isLargerThan(1024)) {
            adCore.defineDfpSlot({
                'name': '/113579682/radio24_300x100',
                'sizes': [300, 100],
                'id': 'div-gpt-ad-1473750613519-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if(!e.isEmpty){
                        document.getElementById('radio24_300x100').style.display = 'block';
                    } else {
                        console.log('Empty radio24_300x100')
                    }
                }
            });
        }
</script>
<div class="mobile-300-reklama">
<div id='div-gpt-ad-1473750613519-0'>
<script type='text/javascript'>
                if (adCore.isLargerThan(1024)) {
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473750613519-0'); });
                }
        </script>
</div>
</div> </div>
<script>
    if (adCore.isLargerThan(1024)) {
        $('.fucked-mobile-adv').remove();
        adCore.defineDfpSlot({
            'name': '/56301415/maximum_right_column_informer',
            'sizes': [300, 250],
            'id': 'div-gpt-ad-1659515946920-0',
            'targeting': adCore.targeting.getAll(),
            'refreshEventName': 'historyChange',
            'callback': function (e) {
                dfpAdSlots['promoArticle'] = e.slot;
                if (!e.isEmpty) {
                    document.getElementById('newsListPromoArticle').style.display = 'block';
                } else {
                    console.log("EMPTY DESKTOP rightColumnInformer")
                }
            }
        });
    }
</script>
<div id="newsListPromoArticle" style="display: none" class="fucked-desktop-adv">
<div id='div-gpt-ad-1659515946920-0'>
<script type='text/javascript'>
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1659515946920-0');
                });
            }
        </script>
</div>
</div>
<div style="margin-top: 20px;" id="radio24_300x250_top">

<div id="M378454ScriptRootC662077">
<div id="M378454PreloadC662077"></div>
<script>
            var D = new Date(), d = document, b = 'body', ce = 'createElement', ac = 'appendChild', st = 'style',
                ds = 'display', n = 'none', gi = 'getElementById', lp = d.location.protocol,
                wp = lp.indexOf('http') == 0 ? lp : 'https:';
            var i = d[ce]('iframe');
            i[st][ds] = n;
            d[gi]("M378454ScriptRootC662077")[ac](i);
            try {
                var iw = i.contentWindow.document;
                iw.open();
                iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
                iw.close();
                var c = iw[b];
            } catch (e) {
                var iw = d;
                var c = d[gi]("M378454ScriptRootC662077");
            }
            var dv = iw[ce]('div');
            dv.id = "MG_ID";
            dv[st][ds] = n;
            dv.innerHTML = 662077;
            c[ac](dv);
            var s = iw[ce]('script');
            s.async = 'async';
            s.defer = 'defer';
            s.charset = 'utf-8';
            s.src = wp + "//jsc.marketgid.com/1/m/1.maximum.fm.662077.js?t=" + D.getYear() + D.getMonth() + D.getUTCDate() + D.getUTCHours();
            c[ac](s);
    </script>
</div>  </div>
<div class="news-list-wrapper" id="news-list-wrapper" data-main="0">
<script data-cfasync="false">
    if (window.innerWidth < 640) {
        const removeElements = (elms) => elms.forEach(el => el.remove());
        removeElements(document.querySelectorAll('.news-list-wrapper'));
    }
</script>
<span class="replace-h3"><a class="ajaxLink" data-url="/novini_t2" title="novina" href="/novini_t2">Новини</a></span>
<ul class="tabs sort-list " data-tabs id="news-list-tabs">
<li data-height-set="false" id="top-list-li" class="tabs-title"><a href="#top-list">Головні</a></li>
<li class="tabs-title is-active"><a href="#last-list" aria-selected="true">Останні</a></li>
</ul>
<div class="tabs-content" data-tabs-content="news-list-tabs">
<div class="tabs-panel is-active" id="last-list">
<button id="last-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="last-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list news-list-last-ul" id="ph" style="top:0">
<li class="month">
17 листопада
</li>
<li data-published-date="2022-11-17 21:53:00" title="" class="  important  ">
<a target="_self" data-url="/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749" class="ajaxLink" href="/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749">
<div class="time">21:53</div>
<div class="news-title">
18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети
</div>
</a>
</li>
<li data-published-date="2022-11-17 20:57:34" title="" class="   ">
<a target="_self" data-url="/yak-shvidko-podolati-stres-3-diyevi-vpravi_n206748" class="ajaxLink" href="/yak-shvidko-podolati-stres-3-diyevi-vpravi_n206748">
<div class="time">20:57</div>
<div class="news-title">
Як швидко подолати стрес: 3 дієві вправи
</div>
</a>
</li>
<li data-published-date="2022-11-17 18:33:00" title="" class="  important  ">
<a target="_self" data-url="/de-v-ukrayini-najserjoznishi-problemi-zi-zvyazkom-spisok-oblastej_n206747" class="ajaxLink" href="/de-v-ukrayini-najserjoznishi-problemi-zi-zvyazkom-spisok-oblastej_n206747">
<div class="time">18:33</div>
<div class="news-title">
Де в Україні найсерйозніші проблеми зі зв&#039;язком: список областей
</div>
</a>
</li>
<li data-published-date="2022-11-17 17:45:00" title="" class="   ">
<a target="_self" data-url="/vid-yakih-napoyiv-varto-vidmovitis-cholovikam-pislya-50-rokiv_n178565" class="ajaxLink" href="/vid-yakih-napoyiv-varto-vidmovitis-cholovikam-pislya-50-rokiv_n178565">
<div class="time">17:45</div>
<div class="news-title">
Від яких напоїв варто відмовитись чоловікам після 50 років
</div>
</a>
</li>
<li data-published-date="2022-11-17 16:49:00" title="" class="  photo  ">
<a target="_self" data-url="/nichogo-zajvogo-zvabliva-kim-kardashyan-pohizuvalas-figuroyu-u-spidnomu--18_n206746" class="ajaxLink" href="/nichogo-zajvogo-zvabliva-kim-kardashyan-pohizuvalas-figuroyu-u-spidnomu--18_n206746">
<div class="time">16:49</div>
<div class="news-title">
Нічого зайвого: зваблива Кім Кардашян похизувалась фігурою у спідньому – 18+
</div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  video important  ">
<a target="_self" data-url="/ukrayinski-patriotichni-pisni-plejlist-yakij-pidijmaye-duh_n202423" class="ajaxLink" href="/ukrayinski-patriotichni-pisni-plejlist-yakij-pidijmaye-duh_n202423">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/03/6230b8ac93e32907817273.png?w=300&amp;h=169&amp;il&amp;q=90&amp;output=jpg&amp;v=58" data-sizes="auto" class="lazyload " style="" alt="Українська патріотична музика">
<noscript>
    </noscript>
</span>
Українські патріотичні пісні: плейлист, який підіймає дух
</div>
</a>
</li>

<li data-published-date="2022-11-17 15:50:00" title="" class="  with-photo  ">
<a target="_self" data-url="/vid-snigopadiv-do-ozheledici-prognoz-pogodi-na-18-listopada-v-ukrayini_n206744" class="ajaxLink" href="/vid-snigopadiv-do-ozheledici-prognoz-pogodi-na-18-listopada-v-ukrayini_n206744">
<div class="time">15:50</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/11/63763d0549dae438276387.jpg?w=300&amp;h=100&amp;il&amp;q=90&amp;output=jpg&amp;v=58" data-sizes="auto" class="lazyload " style="" alt="Погода в Україні 18 листопада 2022">
<noscript>
    </noscript>
</span>
Від снігопадів до ожеледиці: прогноз погоди на 18 листопада в Україні
</div>
</a>
</li>
<li data-published-date="2022-11-17 14:52:00" title="" class="  video  ">
<a target="_self" data-url="/grajlivij-zibrov-babusya-bajkerka-i-denisenko-z-vusami-anna-trincher-vipustila-klip-zaj_n206743" class="ajaxLink" href="/grajlivij-zibrov-babusya-bajkerka-i-denisenko-z-vusami-anna-trincher-vipustila-klip-zaj_n206743">
<div class="time">14:52</div>
<div class="news-title">
Грайливий Зібров, бабуся-байкерка і Денисенко з вусами: Анна Трінчер випустила кліп &quot;Зай&quot;
</div>
</a>
</li>
<li data-published-date="2022-11-17 13:40:00" title="" class="  photo  ">
<a target="_self" data-url="/zima-blizko-u-minregioni-nagadali-shcho-maye-zrobiti-kozhen-ukrayinec_n206458" class="ajaxLink" href="/zima-blizko-u-minregioni-nagadali-shcho-maye-zrobiti-kozhen-ukrayinec_n206458">

<div class="time">13:40</div>
<div class="news-title">
Зима близько: у Мінрегіоні нагадали, що має зробити кожен українець
</div>
</a>
</li>
<li data-published-date="2022-11-17 12:30:00" title="" class="  photo  ">
<a target="_self" data-url="/z-pershim-snigom-vitalni-kartinki-listivki-i-foto-z-pochatkom-zimi_n170464" class="ajaxLink" href="/z-pershim-snigom-vitalni-kartinki-listivki-i-foto-z-pochatkom-zimi_n170464">
<div class="time">12:30</div>
<div class="news-title">
З першим снігом! Вітальні картинки, листівки і фото з початком зими
</div>
</a>
</li>
<li data-published-date="2022-11-17 11:33:00" title="" class="  photo important  ">
<a target="_self" data-url="/nacvidbir-na-yevrobachennya-2023-ogolosheni-uchasniki-konkursu-v-ukrayini_n206742" class="ajaxLink" href="/nacvidbir-na-yevrobachennya-2023-ogolosheni-uchasniki-konkursu-v-ukrayini_n206742">
<div class="time">11:33</div>
<div class="news-title">
Нацвідбір на Євробачення 2023: оголошені учасники конкурсу в Україні
</div>
</a>
</li>
<li data-published-date="2022-11-17 10:59:29" title="" class="  with-photo  ">
<a target="_self" data-url="/goroskop-na-17-listopada-yakim-znakam-zodiaku-zaboronena-bezdiyalnist_n206741" class="ajaxLink" href="/goroskop-na-17-listopada-yakim-znakam-zodiaku-zaboronena-bezdiyalnist_n206741">
<div class="time">10:59</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/11/6375f75a764ae568328099.jpg?w=300&amp;h=100&amp;il&amp;q=90&amp;output=jpg&amp;v=58" data-sizes="auto" class="lazyload " style="" alt="Сприятливий день для масштабних планів у цих знаків Зодіаку">
<noscript>
    </noscript>
</span>
Гороскоп на 17 листопада: яким знакам Зодіаку заборонена бездіяльність
</div>
</a>
</li>
<li data-published-date="2022-11-17 09:55:00" title="" class="  photo  ">
<a target="_self" data-url="/privitannya-z-dnem-studenta-prikolni-pobazhannya-i-kartinki_n151206" class="ajaxLink" href="/privitannya-z-dnem-studenta-prikolni-pobazhannya-i-kartinki_n151206">
<div class="time">09:55</div>
<div class="news-title">
Привітання з Днем студента: прикольні смс, вірші, проза і фото
</div>
</a>
</li>
<li data-published-date="2022-11-17 08:50:00" title="" class="  important  ">
<a target="_self" data-url="/6-vazhlivih-pravil-dlya-bezpechnoyi-yizdi-u-snigopad-yih-povinen-znati-kozhen-vodij_n200018" class="ajaxLink" href="/6-vazhlivih-pravil-dlya-bezpechnoyi-yizdi-u-snigopad-yih-povinen-znati-kozhen-vodij_n200018">
<div class="time">08:50</div>
<div class="news-title">
6 важливих правил для безпечної їзди у снігопад: їх повинен знати кожен водій
 </div>
</a>
</li>
<li data-published-date="" title="" class="with-large-photo  photo video  ">
<a target="_self" data-url="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167" class="ajaxLink" href="/privitannya-z-dnem-narodzhennya-najkrashchi-vitannya-ukrayinskoyu-movoyu_n140167">
<div class="time"></div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="169" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2019/03/5c8a3a3175fc8135803913.png?w=300&amp;h=169&amp;il&amp;q=90&amp;output=jpg&amp;v=58" data-sizes="auto" class="lazyload " style="" alt="З днем народження!">
<noscript>
    </noscript>
</span>
З Днем народження: ТОП 75 привітань у віршах, прозі та смс українською
</div>
</a>
</li>
<li data-published-date="2022-11-17 07:59:00" title="" class="  photo important  ">
<a target="_self" data-url="/kartinki-z-dnem-studenta-prikolni-vidkritki-i-listivki-na-17-listopada_n169439" class="ajaxLink" href="/kartinki-z-dnem-studenta-prikolni-vidkritki-i-listivki-na-17-listopada_n169439">
<div class="time">07:59</div>
<div class="news-title">
Картинки з Днем студента: прикольні відкритки і листівки на 17 листопада
</div>
</a>
</li>
<li class="month">
16 листопада
</li>

<li data-published-date="2022-11-16 21:31:00" title="" class="  important  ">
<a target="_self" data-url="/17-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206740" class="ajaxLink" href="/17-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206740">
<div class="time">21:31</div>
<div class="news-title">
17 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети
</div>
</a>
</li>
<li data-published-date="2022-11-16 19:37:40" title="" class="  photo  ">
<a target="_self" data-url="/44-richna-nikol-sherzinger-blisnula-figuroyu-u-krizhanij-vanni_n206739" class="ajaxLink" href="/44-richna-nikol-sherzinger-blisnula-figuroyu-u-krizhanij-vanni_n206739">
<div class="time">19:37</div>
<div class="news-title">
44-річна Ніколь Шерзінгер блиснула фігурою у крижаній ванні
</div>
</a>
</li>
<li data-published-date="2022-11-16 18:49:00" title="" class="  with-photo  ">
<a target="_self" data-url="/nema-vodi-vazhlivi-poradi-yak-pidgotuvati-zapas-vodi-dlya-nadzvichajnih-situacij_n206582" class="ajaxLink" href="/nema-vodi-vazhlivi-poradi-yak-pidgotuvati-zapas-vodi-dlya-nadzvichajnih-situacij_n206582">
<div class="time">18:49</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/10/635fb6e2d3683845443923.jpg?w=300&amp;h=100&amp;il&amp;q=90&amp;output=jpg&amp;v=58" data-sizes="auto" class="lazyload " style="" alt="Як правильно робити запас води для екстрених ситуацій">
<noscript>
    </noscript>
</span>
Нема води: важливі поради, як підготувати запас води для надзвичайних ситуацій
</div>
</a>
</li>
<li data-published-date="2022-11-16 17:48:10" title="" class="  video  ">
<a target="_self" data-url="/na-kremli-vzhe-trizub-lesya-nikityuk-perespivala-hit-sofiyi-rotaru_n206738" class="ajaxLink" href="/na-kremli-vzhe-trizub-lesya-nikityuk-perespivala-hit-sofiyi-rotaru_n206738">
<div class="time">17:48</div>
<div class="news-title">
На Кремлі вже тризуб: Леся Нікітюк переспівала хіт Софії Ротару
</div>
</a>
</li>
<li data-published-date="2022-11-16 17:02:05" title="" class="  important  ">
<a target="_self" data-url="/voyennij-stan-v-ukrayini-znovu-prodovzhili-doki-trivatime_n206737" class="ajaxLink" href="/voyennij-stan-v-ukrayini-znovu-prodovzhili-doki-trivatime_n206737">
<div class="time">17:02</div>
<div class="news-title">
Воєнний стан в Україні знову продовжили: доки триватиме
</div>
</a>
</li>
<li data-published-date="2022-11-16 15:47:00" title="" class="   ">
<a target="_self" data-url="/snig-ta-serjozne-poholodannya-sinoptik-rozpovila-pro-pogodu-17-listopada_n206736" class="ajaxLink" href="/snig-ta-serjozne-poholodannya-sinoptik-rozpovila-pro-pogodu-17-listopada_n206736">
 <div class="time">15:47</div>
<div class="news-title">
Сніг та серйозне похолодання: синоптик розповіла про погоду 17 листопада
</div>
</a>
</li>
<li data-published-date="2022-11-16 14:55:00" title="" class="   ">
<a target="_self" data-url="/yak-bezpechno-koristuvatisya-portativnimi-gazovimi-plitkami-vidpovid-ekspertiv_n206711" class="ajaxLink" href="/yak-bezpechno-koristuvatisya-portativnimi-gazovimi-plitkami-vidpovid-ekspertiv_n206711">
<div class="time">14:55</div>
<div class="news-title">
Як безпечно користуватися портативними газовими плитками – відповідь експертів
</div>
</a>
</li>
<li data-published-date="2022-11-16 13:55:39" title="" class="  with-photo video  ">
<a target="_self" data-url="/ne-pidkazhete-kudi-doroga-nahr-cibulska-pidnyala-nastrij-fanatam-novim-video_n206735" class="ajaxLink" href="/ne-pidkazhete-kudi-doroga-nahr-cibulska-pidnyala-nastrij-fanatam-novim-video_n206735">
<div class="time">13:55</div>
<div class="news-title">
<span class="lazyload-holder">
<img width="300" height="100" src="/admin/images/transparent-pixel.png" data-src="/uploads/media_news/2022/11/6374cf1f4ec4a239921649.jpg?w=300&amp;h=100&amp;il&amp;q=90&amp;output=jpg&amp;v=58" data-sizes="auto" class="lazyload " style="" alt="Цибульська зняла нове життєве відео">
<noscript>
    </noscript>
</span>
&quot;Не підкажете, куди дорога нах*р&quot;: Цибульська підняла настрій фанатам новим відео
</div>
</a>
</li>

<li data-published-date="2022-11-16 12:50:00" title="" class="  important last ">
<a target="_self" data-url="/yak-pravilno-vmikati-priladi-pislya-vidnovlennya-elektropostachannya-vazhlivi-poradi_n206586" class="ajaxLink" href="/yak-pravilno-vmikati-priladi-pislya-vidnovlennya-elektropostachannya-vazhlivi-poradi_n206586">
<div class="time">12:50</div>
<div class="news-title">
Як правильно вмикати прилади після відновлення електропостачання: важливі поради
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news last">Більше новин
</button>
</div>
<div class="tabs-panel" id="top-list">
<button data-scrolled-count="0" data-scrolled-li-index="0" id="important-news-back-less-btn" class="border-button scroll-news-list more-news revers hide-button">Попередні новини
</button>
<div class="important-news-list-wrapper overflow-wrapper">
<ul data-position="0" class="news-list-important-ul news-list" style="top:0">
<li class="month">
17 листопада
</li>
<li data-published-date="2022-11-17 18:33:00" class="   ">
<a data-url="/de-v-ukrayini-najserjoznishi-problemi-zi-zvyazkom-spisok-oblastej_n206747" title="" class="ajaxLink" target="_self" href="/de-v-ukrayini-najserjoznishi-problemi-zi-zvyazkom-spisok-oblastej_n206747">
<div class="time">18:33</div>
<div class="news-title">
Де в Україні найсерйозніші проблеми зі зв&#039;язком: список областей
</div>
</a>
</li>
<li data-published-date="2022-11-17 11:33:00" class=" photo   ">
<a data-url="/nacvidbir-na-yevrobachennya-2023-ogolosheni-uchasniki-konkursu-v-ukrayini_n206742" title="" class="ajaxLink" target="_self" href="/nacvidbir-na-yevrobachennya-2023-ogolosheni-uchasniki-konkursu-v-ukrayini_n206742">
<div class="time">11:33</div>
<div class="news-title">
Нацвідбір на Євробачення 2023: оголошені учасники конкурсу в Україні
</div>
</a>
</li>
<li class="month">
16 листопада
</li>
<li data-published-date="2022-11-16 17:02:05" class="   ">
<a data-url="/voyennij-stan-v-ukrayini-znovu-prodovzhili-doki-trivatime_n206737" title="" class="ajaxLink" target="_self" href="/voyennij-stan-v-ukrayini-znovu-prodovzhili-doki-trivatime_n206737">
<div class="time">17:02</div>
<div class="news-title">
Воєнний стан в Україні знову продовжили: доки триватиме
</div>
</a>
</li>
<li data-published-date="2022-11-16 12:50:00" class="   ">
<a data-url="/yak-pravilno-vmikati-priladi-pislya-vidnovlennya-elektropostachannya-vazhlivi-poradi_n206586" title="" class="ajaxLink" target="_self" href="/yak-pravilno-vmikati-priladi-pislya-vidnovlennya-elektropostachannya-vazhlivi-poradi_n206586">
<div class="time">12:50</div>
<div class="news-title">
Як правильно вмикати прилади після відновлення електропостачання: важливі поради
</div>
</a>
</li>
<li class="month">
15 листопада
</li>

<li data-published-date="2022-11-15 15:49:00" class="   ">
<a data-url="/trapilos-najgirshe-dzhim-kerri-ta-kanadski-zirki-epichno-vidreaguvali-na-sankciyi-rosiyi_n206734" title="" class="ajaxLink" target="_self" href="/trapilos-najgirshe-dzhim-kerri-ta-kanadski-zirki-epichno-vidreaguvali-na-sankciyi-rosiyi_n206734">
<div class="time">15:49</div>
<div class="news-title">
&quot;Трапилось найгірше&quot;: Джим Керрі та канадські зірки епічно відреагували на санкції росії
</div>
</a>
</li>
<li data-published-date="2022-11-15 11:51:00" class="   ">
<a data-url="/goroskop-na-15-listopada-dlya-yakih-znakiv-zodiaku-sogodni-ne-isnuvatime-problem_n206731" title="" class="ajaxLink" target="_self" href="/goroskop-na-15-listopada-dlya-yakih-znakiv-zodiaku-sogodni-ne-isnuvatime-problem_n206731">
<div class="time">11:51</div>
<div class="news-title">
Гороскоп на 15 листопада: для яких знаків Зодіаку сьогодні не існуватиме проблем
</div>
</a>
</li>
<li class="month">
14 листопада
</li>
<li data-published-date="2022-11-14 19:50:00" class="   ">
<a data-url="/yakij-obigrivach-vibrati-na-zimu-vsi-perevagi-ta-nedoliki_n206728" title="" class="ajaxLink" target="_self" href="/yakij-obigrivach-vibrati-na-zimu-vsi-perevagi-ta-nedoliki_n206728">
<div class="time">19:50</div>
<div class="news-title">
Який обігрівач вибрати на зиму: всі переваги та недоліки
</div>
</a>
</li>

<li data-published-date="2022-11-14 15:34:00" class=" video   ">
<a data-url="/kalush-orchestra-zaspivali-na-mtv-emas-2022-divitsya-video-vistupu_n206725" title="" class="ajaxLink" target="_self" href="/kalush-orchestra-zaspivali-na-mtv-emas-2022-divitsya-video-vistupu_n206725">
<div class="time">15:34</div>
<div class="news-title">
Kalush Orchestra заспівали на MTV EMAs 2022: дивіться відео виступу
</div>
</a>
</li>
<li data-published-date="2022-11-14 11:52:00" class="   ">
<a data-url="/goroskop-na-14-listopada-yaki-znaki-zodiaku-sogodni-otrimayut-novi-mozhlivosti_n206723" title="" class="ajaxLink" target="_self" href="/goroskop-na-14-listopada-yaki-znaki-zodiaku-sogodni-otrimayut-novi-mozhlivosti_n206723">
<div class="time">11:52</div>
<div class="news-title">
Гороскоп на 14 листопада: які знаки Зодіаку сьогодні отримають нові можливості
</div>
</a>
</li>
<li class="month">
13 листопада
</li>
<li data-published-date="2022-11-13 19:30:00" class=" photo   ">
<a data-url="/ya-dvichi-vtratila-svij-dim-istoriya-pereselenki-yaka-vtekla-z-okupaciyi_n206719" title="" class="ajaxLink" target="_self" href="/ya-dvichi-vtratila-svij-dim-istoriya-pereselenki-yaka-vtekla-z-okupaciyi_n206719">
<div class="time">19:30</div>
<div class="news-title">
&quot;Я двічі втратила свій дім&quot;: історія переселенки, яка втекла з окупації
</div>
</a>
</li>

<li data-published-date="2022-11-13 14:30:00" class=" video   ">
<a data-url="/uchasnik-golosu-krayini-viktor-kirilov-prezentuvav-lirichnu-pisnyu-doshchi_n206717" title="" class="ajaxLink" target="_self" href="/uchasnik-golosu-krayini-viktor-kirilov-prezentuvav-lirichnu-pisnyu-doshchi_n206717">
<div class="time">14:30</div>
<div class="news-title">
Учасник &quot;Голосу Країни&quot; Віктор Кирилов презентував ліричну пісню &quot;Дощі&quot;
</div>
</a>
</li>
<li data-published-date="2022-11-13 10:35:00" class=" photo   ">
<a data-url="/yak-smachno-zapekti-grushu-shvidkij-recept-z-sirom_n206714" title="" class="ajaxLink" target="_self" href="/yak-smachno-zapekti-grushu-shvidkij-recept-z-sirom_n206714">
<div class="time">10:35</div>
<div class="news-title">
Як смачно запекти грушу: швидкий рецепт з сиром
</div>
</a>
</li>
<li class="month">
12 листопада
</li>
<li data-published-date="2022-11-12 18:28:00" class=" photo   ">
<a data-url="/shchob-vizhiti-prodali-mashinu-istoriya-anni-yaka-bula-3-tizhni-v-cherzi-na-viyizd-z-hersonu_n206706" title="" class="ajaxLink" target="_self" href="/shchob-vizhiti-prodali-mashinu-istoriya-anni-yaka-bula-3-tizhni-v-cherzi-na-viyizd-z-hersonu_n206706">
<div class="time">18:28</div>
<div class="news-title">
&quot;Щоб вижити, продали машину&quot;: історія Анни, яка була 3 тижні в черзі на виїзд з Херсону
</div>
 </a>
</li>
<li data-published-date="2022-11-12 14:32:00" class=" photo video   ">
<a data-url="/intervyu-z-gremo-pro-blagodijni-koncerti-u-ssha-ta-prapor-yakij-prodali-za-69-tis-dolariv_n206705" title="" class="ajaxLink" target="_self" href="/intervyu-z-gremo-pro-blagodijni-koncerti-u-ssha-ta-prapor-yakij-prodali-za-69-tis-dolariv_n206705">
<div class="time">14:32</div>
<div class="news-title">
Інтерв&#039;ю з GREMO: про благодійні концерти у США та прапор, який продали за 69 тис. доларів
</div>
</a>
</li>
<li data-published-date="2022-11-12 10:28:00" class=" photo   ">
<a data-url="/herson-povernuvsya-dodomu-reakciyi-merezhi-ta-ukrayinskih-biznesiv-na-deokupaciyu_n206704" title="" class="ajaxLink" target="_self" href="/herson-povernuvsya-dodomu-reakciyi-merezhi-ta-ukrayinskih-biznesiv-na-deokupaciyu_n206704">
<div class="time">10:28</div>
<div class="news-title">
Херсон повернувся додому: реакції мережі та українських бізнесів на деокупацію
</div>
</a>
</li>
<li class="month">
11 листопада
</li>
<li data-published-date="2022-11-11 18:28:00" class=" video   ">
<a data-url="/pivovarovi-nk-pokazalikrasu-prirodu-i-duh-svobodi-u-pisni-tam-u-topoli-na-virshi-tichini_n206693" title="" class="ajaxLink" target="_self" href="/pivovarovi-nk-pokazalikrasu-prirodu-i-duh-svobodi-u-pisni-tam-u-topoli-na-virshi-tichini_n206693">
 <div class="time">18:28</div>
<div class="news-title">
Пивоваров і NK показали красу природу і дух свободи у пісні &quot;Там у тополі&quot; на вірші Тичини
</div>
</a>
</li>
<li data-published-date="2022-11-11 14:34:00" class=" photo video   ">
<a data-url="/intervyu-z-sowa-pro-muziku-ne-poza-politikoyu-blagodijni-koncerti-ta-akciyu-dlya-ditej_n206685" title="" class="ajaxLink" target="_self" href="/intervyu-z-sowa-pro-muziku-ne-poza-politikoyu-blagodijni-koncerti-ta-akciyu-dlya-ditej_n206685">
<div class="time">14:34</div>
<div class="news-title">
Інтерв&#039;ю з SOWA: про музику не поза політикою, благодійні концерти та акцію для дітей
</div>
</a>
</li>
<li data-published-date="2022-11-11 10:31:11" class=" video   ">
<a data-url="/spivak-gremo-prezentuvav-pisnyu-pro-mriyu-ta-viru-v-peremogu-yaka-zhive-u-serci-ukrayinciv_n206684" title="" class="ajaxLink" target="_self" href="/spivak-gremo-prezentuvav-pisnyu-pro-mriyu-ta-viru-v-peremogu-yaka-zhive-u-serci-ukrayinciv_n206684">
<div class="time">10:31</div>
<div class="news-title">
Співак GREMO презентував пісню про &quot;Мрію&quot; та віру в перемогу, яка живе у серці українців
</div>
</a>
</li>
<li class="month">
10 листопада
</li>
<li data-published-date="2022-11-10 18:26:00" class=" photo   ">
<a data-url="/chim-zaminiti-yajcya-u-vipichci-5-porad-znamenitogo-shef-kuharya_n206676" title="" class="ajaxLink" target="_self" href="/chim-zaminiti-yajcya-u-vipichci-5-porad-znamenitogo-shef-kuharya_n206676">
<div class="time">18:26</div>
<div class="news-title">
Чим замінити яйця у випічці: 5 порад знаменитого шеф-кухаря
</div>
</a>
</li>
<li data-published-date="2022-11-10 14:31:00" class=" photo   ">
<a data-url="/bulo-strashno-do-nas-zayizhdzhali-rosijski-tanki-nadiya-pro-evakuaciyu-z-chernigivshchini_n206677" title="" class="ajaxLink" target="_self" href="/bulo-strashno-do-nas-zayizhdzhali-rosijski-tanki-nadiya-pro-evakuaciyu-z-chernigivshchini_n206677">
<div class="time">14:31</div>
<div class="news-title">
&quot;Було страшно… До нас заїжджали російські танки&quot;: Надія про евакуацію з Чернігівщини
</div>
</a>
</li>
<li data-published-date="2022-11-10 10:35:00" class=" video   ">
<a data-url="/gurt-tnmk-i-fagot-vipustili-aktualnij-klip-na-svij-davnij-trek-moya-zbroya_n206674" title="" class="ajaxLink" target="_self" href="/gurt-tnmk-i-fagot-vipustili-aktualnij-klip-na-svij-davnij-trek-moya-zbroya_n206674">
<div class="time">10:35</div>
<div class="news-title">
Гурт ТНМК і Фагот випустили актуальний кліп на свій давній трек &quot;Моя зброя&quot;
</div>
</a>
</li>
<li class="month">
09 листопада
</li>

<li data-published-date="2022-11-09 19:32:37" class="   ">
<a data-url="/u-zhovtni-ukrayinci-vvezli-ponad-1500-elektrokariv-os-top-5-najpopulyarnishih-avto_n206672" title="" class="ajaxLink" target="_self" href="/u-zhovtni-ukrayinci-vvezli-ponad-1500-elektrokariv-os-top-5-najpopulyarnishih-avto_n206672">
<div class="time">19:32</div>
<div class="news-title">
У жовтні українці ввезли понад 1500 електрокарів: ось ТОП 5 найпопулярніших авто
</div>
</a>
</li>
<li data-published-date="2022-11-09 15:27:00" class=" photo video   ">
<a data-url="/intervyu-z-panchyshyn-pro-muziku-pid-chas-vijni-zbori-dlya-zsu-ta-novij-misteckij-proyekt_n206668" title="" class="ajaxLink" target="_self" href="/intervyu-z-panchyshyn-pro-muziku-pid-chas-vijni-zbori-dlya-zsu-ta-novij-misteckij-proyekt_n206668">
<div class="time">15:27</div>
<div class="news-title">
Інтерв&#039;ю з PANCHYSHYN: про музику під час війни, збори для ЗСУ та новий мистецький проєкт
</div>
</a>
</li>
<li data-published-date="2022-11-09 11:30:00" class=" photo   ">
<a data-url="/klopotenko-pokazav-yak-prigotuvati-bananove-pechivo-z-shokoladom-shvidkij-recept-za-20-hv_n206665" title="" class="ajaxLink" target="_self" href="/klopotenko-pokazav-yak-prigotuvati-bananove-pechivo-z-shokoladom-shvidkij-recept-za-20-hv_n206665">
<div class="time">11:30</div>
<div class="news-title">
Клопотенко показав, як приготувати бананове печиво з шоколадом: швидкий рецепт за 20 хв
</div>
</a>
</li>
<li class="month">
 08 листопада
</li>
<li data-published-date="2022-11-08 19:28:00" class=" photo  last ">
<a data-url="/vibori-po-tajvanski-miscevij-politik-peretvoriv-svoyureklamu-na-mem_n206662" title="" class="ajaxLink" target="_self" href="/vibori-po-tajvanski-miscevij-politik-peretvoriv-svoyureklamu-na-mem_n206662">
<div class="time">19:28</div>
<div class="news-title">
Вибори по-тайванськи: місцевий політик перетворив свою рекламу на мем
</div>
</a>
</li>
</ul>
</div>
<button data-limit="25" class="border-button scroll-news-list more-news top">Більше новин
</button>
</div>
</div>
</div>
<div style="margin: 20px 0" id="recommended">
<script>
    const addPubAdsScript = () => {
        var parentEl = document.getElementsByTagName('body');
        var pubAdsScript = document.createElement('script');
        pubAdsScript.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
        pubAdsScript.async = true;
        parentEl[0].appendChild(pubAdsScript);
    };

    const listener = () => {
        if(window.scrollY > 200) {
            addPubAdsScript();
            window.removeEventListener('scroll', listener);
        }
    }
    window.addEventListener('scroll', listener);
</script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function () {
        googletag.defineSlot('/56301415/maximum_right_column_more_news', [[1, 1], [300, 250], [300, 600]], 'div-gpt-ad-1640335916932-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1640335916932-0' style='min-width: 300px; min-height: 250px; text-align: center'>
<script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1640335916932-0');
        });
    </script>
</div> </div>
</div>
</div>
</div>
<script>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</script>
<div id="mobile-branding">
<div id="mobile-branding-wrapper" style="height: 0">
<div id='div-gpt-ad-1479289268975-0'></div>
</div>
</div>
<script>
    if (window.innerWidth < 640) {
        let headerQuerySelector = 'header';
        // if (document.getElementById('mobileBrandingPlace') === null) {
        //     let mobileBrandingWrapper = document.createElement('div');
        //     mobileBrandingWrapper.id = 'mobileBrandingPlace';
        //     mobileBrandingWrapper.style.zIndex = 9;
        //     document.querySelector(headerQuerySelector).after(mobileBrandingWrapper)
        // }
        window.mobileBrandingConfig = {
            mobileBrandingPlace: '#mobileBrandingPlace',
            headerHeight: 0,
            isHeaderSticky: true,
            headerQuerySelector: headerQuerySelector
        }
        var removeMobileBranding = function () {
            ['mobileBrandingSmall', 'mobileBrandingSmallBannerWrapper'].forEach(item => {
                let branding = document.getElementById(item);
                if (branding && countNews <= 2) {
                    branding.remove();
                }
            });
            const event = document.createEvent('Event');
            event.initEvent('disableSmallMobileBranding', true, true);
            window.dispatchEvent(event);
        }

        initMobileBranding();

        observer('.hide-mobile-adv', removeMobileBranding, 1, false);
    }
</script>
<script>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</script>
<script>
        var ntsVideoHtml = `<div class="nts-video-wrapper">
                                <div class="nts-video-label">Відео дня</div>
                                <div class="nts-video" id="MFM_VIDEO"></div>
                            </div>`;
        var readAlsoBlock = document.querySelector('.read-also').insertAdjacentHTML('afterend', ntsVideoHtml);

        window.notsyCmd = window.notsyCmd || [];
        window.notsyCmd.push(function() {
            window.notsyInit({
                pageVersionAutodetect: true
            });
        });
    </script>
<script>
                (function () {
    var node = document.createElement("p");
    node.setAttribute("id", "withinNewsTextBanner");
    node.innerHTML = "<div id='div-gpt-ad-1586862014522-0'></div><div id='div-gpt-ad-1586862041493-0'></div>";
    var summary = document.querySelector(".news-content");
    summary.insertBefore(node, summary.childNodes[Math.floor(summary.childNodes.length / 2)]);
    var slotId;
    var slotSize;
    var wrapperId;
    var height;

    if (window.innerWidth < 640) {
        slotId = '/56301415/maximum_mobile_300x250_in_news';
        slotSize = [300, 250];
        wrapperId = 'div-gpt-ad-1586862041493-0';
        height = 250;
    } else {
        slotId = '/56301415/maximum_600x300_in_news';
        slotSize = [600, 300];
        wrapperId = 'div-gpt-ad-1586862014522-0';
        height = 350;
    }
    adCore.defineDfpSlot({
        'name': slotId,
        'sizes': slotSize,
        'id': wrapperId,
        'targeting': [],
        'callback': function (e) {
            if(!e.isEmpty) {
                var wrapper = document.getElementById(wrapperId);
                var iFrame = wrapper.getElementsByTagName("iframe")[0];
                if (iFrame) {
                    iFrame.width = '100%';
                    iFrame.height = height;
                }
            }
        }
    });
    var wrapperNode = document.getElementById(wrapperId);
    if (window.innerWidth < 640) {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 250px;')
    } else {
        googletag.cmd.push(function () {
            googletag.display(wrapperId);
        });
        wrapperNode.setAttribute('style', 'width: 100%; height: 350px;')
    }
})();
    </script>
<script>
        
        $(function () {

                        
            getShareCount({
                'newsId': '206749',
                'sharingUrl': 'https://maximum.fm/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749',
                'whatIs': 'news'
            });

        });

    </script>
<script>
        $(function () {
            new ClipboardTextWatermark({
                selector: '.news-content-wrapper',
                prefixText: 'Новини',
                link: 'https://maximum.fm/novini_t2',
                textWatermark: '<br/>https://maximum.fm/novini_t2'
            });
        });

    </script>
<script>
        function initTwentyTwenty(){
            const images = $('.before-after-comparator').find('img');
            $(images).each(function (){
                this.onload = function (){
                    if (this.height > 0){
                        $(function () {
                            $(".before-after-comparator").each(function (){
                                if(!$(this).hasClass('twentytwenty-container')){
                                    $(this).twentytwenty();
                                }
                            })
                        });
                    }
                }
            })
        }
        // this only for reload page
        window.addEventListener('load', function (e) {
            $(".before-after-comparator").each(function (){
                if(!$(this).hasClass('twentytwenty-container')){
                    $(this).twentytwenty();
                }
            })
        })
        // tis work after ajax replace content
        initTwentyTwenty();
    </script>
<script>
        (function () {
            $('#ontheioViewTacking').attr('data-io-article-url', window.location.href);
        })();
    </script>
<script>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</script>
<script src="/assets/js/replaceViewsCount.js?v=58"></script>
<script>
        window.addEventListener('pageshow', function () {
            new replaceViewsCount.Init({
                newsId: '206749',
                parentClass: '.news-content-wrapper',
                elementClass: '.watchers',
                url: '/get-count-views'
            });
        });
    </script>

<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var onTheIoScript = document.createElement('script');
            onTheIoScript.src = "https://cdn.onthe.io/io.js/Hz0HedbhBSNo"
            parentEl[0].appendChild(onTheIoScript);
        }, 1800);
    </script>
<script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: "https://maximum.fm/18-listopada-yake-sogodni-svyato-tradiciyi-zaboroni-i-prikmeti-_n206749",
                page_title: "18 листопада 2022 – яке сьогодні свято: традиції, заборони і прикмети  - Радіо Максимум",
                page_type: "article",
                page_language: "uk",
                article_authors: ["Наталія Лейцюсь"],
                article_categories: ["Україна"],
                article_type: "Новини",
                article_word_count: "745",
                article_publication_date: "Thu, 17 Nov 2022 21:53:00 +0200"
            });
        </script>

<script src="/assets/js/news.js?v=58"></script>
<script>new news.lazyEmbeds();</script>
</div>
<div class="mobile-320-ad" id="radio24_320x50">
<div id="mobile-320-ad-close">close</div>
<div id='div-gpt-ad-1474010488480-0' style='min-width: 320px; min-height: 50px;'></div>
</div>
<script>
    $('#mobile-320-ad-close').click(function () {
        $('#radio24_320x50').hide();
    });
</script>
<script>
    if( typeof dfpAdSlots === 'undefined'){
        var dfpAdSlots = [];
    }

    lazyLoadScripts(function () {
        if(adCore.isLargerThan(1024)) {
            dfpAdSlots['brandingAdSlot'] = adCore.defineDfpSlot({
                'name': '/56301415/radio24_newBranding',
                'sizes': [1, 1],
                'id': 'div-gpt-ad-1465852635468-0',
                'targeting': [
                    ['pageType', adCore.getPageName()],
                                        ['newsId', '206749'],
                    ['tagId', 'Новини,Україна,Світ,Події,Суспільство,Цікавинки,Поради,Шоу-біз,Зірки,Історія,Релігія,Культура,Важлива'],
                                    ],
                'refreshEventName': 'historyChange',
                'callback': function(e) {
                    if (typeof Foundation != 'undefined') {
                        new Foundation.Equalizer($('#topNewsEqualiser'));
                    }
                    if (e.isEmpty) {
                        if (adCore.isLargerThan(1279)) {
                            $('body').addClass('branding');
                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_left',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534586171-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534586171-0'); });

                            adCore.defineDfpSlot({
                                'name': '/56301415/radio24_160x600_sticky_right',
                                'sizes': [[160, 600], [120, 600]],
                                'id': 'div-gpt-ad-1584534615722-0',
                                'targeting': adCore.targeting.getAll(),
                                'callback': function () {}
                            });
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584534615722-0'); });
                        }
                    } else {
                        dfpAdSlots['brandingAdSlot'] = e.slot;
                    }
                }
            });
        }
    }, 2000);
</script>
<div class="adv-container">
<div class="row">
<div id="branding_wrap" class="bending_wrap"></div>
</div>
</div>
<div id='div-gpt-ad-1465852635468-0'>
<script type='text/javascript'>
        lazyLoadScripts(function () {
            if (adCore.isLargerThan(1024)) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465852635468-0'); });
            }
        }, 2500);
    </script>
</div>
<div class="adv-container">
<div id="branding-wrapp" class="branding-wrapp">
<div class="google-left-img">
<div id="google-left-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534586171-0'>
</div>
</div>
</div>
<div class="google-right-img">
<div id="google-right-bg-image" style="width: 160px; height: 600px; position: fixed;">

<div id='div-gpt-ad-1584534615722-0'>
</div>
</div>
</div>
</div>
</div>

<script src="/assets/js/lazyLoad.js?v=58"></script>
<script>new lazyLoad.Init();</script>
<script src="/assets/js/application.js?v=58"></script>
<script>
    $('.play-btn').mousedown(function () {
        let playerBtn = $(this);
        if (false === playerBtn.hasClass('play-clicked')) {
            loadPlayer();
            playerBtn.addClass('play-clicked');
        }
    });

    function loadPlayer() {
        application.cssSrc('/assets/css/videojs/videojs.min.css?v=58');
        var player = window.player = videojs('audio-player');
        application.scriptSrc('/assets/js/player.min.js?v=58');
    }
</script>
<script>
    document.addEventListener("DOMContentLoaded", function (){
        const node = document.getElementById('news-list-wrapper');
        if(node){
            const isMainPage = parseInt(node.getAttribute('data-main'));
            if (isMainPage !== 1 ) {
                if (window.innerWidth > 640){
                    application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
                }
            } else {
                application.initTabAndPagination('/get-more-last-news', '/get-more-important-news');
            }
        }
    });
</script>
<footer>
<div class="footer-content">
<div class="row">
<div class="logo-wrapper columns small-12 medium-6">
<a href="/" class="main-logo ajaxLink" data-url="/"></a>
<div class="slogan">Від легендарних до сьогодні! МАКСИМУМ хітів на Радіо МАКСИМУМ</div>
<div class="copyrights">
При цитуванні і використанні будь-яких матеріалів в Інтернеті відкриті для пошукових систем
гіперпосилання не нижче першого абзацу на «Радіо Максимум» — обов’язкові.
Цитування і використання матеріалів у оффлайн-медіа, Мобільних додатках, SmartTV можливе лише з
письмової згоди «Радіо Максимум».
Матеріали з маркуванням «Реклама» публікуються на правах реклами.
Усі права захищені. © 2005—2022, ПрАТ «Телерадіокомпанія “Люкс”», «Радіо Максимум»
</div>
</div>
<div class=" columns small-12 medium-5">
<ul class="social">
<li class="social-button"><a href="//www.facebook.com/maximumfmua" class="facebook" target="_blank"></a></li>
<li class="social-button"><a href="//twitter.com/maximumfm_ua" class="twitter" target="_blank"></a></li>
<li class="social-button"><a href="/rssAll.xml" class="rss" target="_blank"></a></li>
<li class="social-button"><a href="//itunes.apple.com/ua/app/radio-24/id797596046?mt=8" class="appstore" target="_blank"></a></li>
<li class="social-button"><a href="//play.google.com/store/apps/details?id=com.radio24.ua" class="playmarket" target="_blank"></a></li>
</ul>
<ul class="links">
<li title="Архів">
<a class="ajaxLink" data-url="/archive" title="Архів" href="/archive">Архів</a>
</li>
<li>
<a href="/contacts#ownership-structure">Структура власності</a>
</li>
<li title="Контакти">
<a class="ajaxLink" data-url="/contacts" title="Контакти" href="/contacts">Контакти</a>
</li>
<li title="Політика користування сайтом">
<a class="ajaxLink" data-url="/rules" title="Політика користування сайтом" href="/rules">Політика користування сайтом</a>
</li>
<li title="Ведучі">
<a class="ajaxLink" data-url="/staff" title="Ведучі" href="/staff">Ведучі</a>
</li>
<li>
<a href="//maximum.fm/uploads/maximum.m3u">Завантажити для плеєра</a>
</li>
<li title="Карта покриття">
<a class="ajaxLink" data-url="/radiocovermap" title="Карта покриття" href="/radiocovermap">Карта покриття</a>
</li>
<li title="Політика конфіденційності">
<a class="ajaxLink" data-url="/copyrights" title="Політика конфіденційності" href="/copyrights">Політика конфіденційності</a>
</li>
</ul>
</div>
</div>
</div>
</footer>
<script>
    function desktopNewsCatfishInit() {
        if (adCore.isLargerThan(1023)) {
            adCore.defineDfpSlot({
                'name': '/56301415/maximum_desktop_catfish',
                'sizes': [[1, 1], [970, 90]],
                'id': 'div-gpt-ad-1638533775236-0',
                'targeting': adCore.targeting.getAll(),
                'refreshEventName': 'historyChange',
                'callback': function (e) {
                    var marketGrid = document.getElementById('market-grid');
                    if (!e.isEmpty) {
                        marketGrid.style.display = 'flex';

                        if (e.size[0] === 1 && e.size[1] === 1) {
                            let iFrame = marketGrid.getElementsByTagName("iframe")[0];
                            if (iFrame) {
                                iFrame.width = '990';
                                iFrame.height = '182';
                            }
                        }
                    } else {
                        marketGrid.style.display = 'none';
                    }
                }
            });
        }
    }

    desktopNewsCatfishInit();
</script>
<div id="market-grid" style="display: none;" class="market-grid">
<div id='div-gpt-ad-1638533775236-0' style='min-width: 970px; min-height: 90px;'>
<script>
            lazyLoadScripts(function () {
                if (adCore.isLargerThan(1023)) {
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1638533775236-0');
                    });
                }
            }, 1500)
        </script>
</div>
<button class="close close-cat-fish"></button>
</div>
<script>
    $('.close-cat-fish').click(function () {
        $('#market-grid').remove();
    });
</script>
<div class="player-wrapper" style="overflow: hidden; opacity: 0 !important; height: 0; position: absolute; z-index: -1;">
<video id="audio-player" preload="auto" class="video-js vjs-default-skin" playsinline data-setup='{}' controls>
<source src="https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8" type="application/x-mpegURL" />
</video>
</div>
<script>
        lazyLoadScripts(function () {
            $(document).ready(function () {
                $('.expand-stations-wrapper').click(function () {
                    var stations = $('.stations-wrapper-header-block');

                    var isHidden = !stations.hasClass('full-view');
                    if (typeof getCookie("isStationsOpen") !== "undefined") {
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    } else {
                        deleteCookie("isStationsOpen");
                        setCookie("isStationsOpen", isHidden, {'expires': 60 * 60 * 24 * 365, 'path': '/'})
                    }
                });
            });
        }, 2000);

        function deleteCookie(name) {
            setCookie(name, "", {
                expires: -1
            })
        }

        function getCookie(name) {
            var matches = document.cookie.match(new RegExp(
                "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
            ));
            return matches ? decodeURIComponent(matches[1]) : undefined;
        }

        function setCookie(name, value, options) {
            options = options || {};

            var expires = options.expires;

            if (typeof expires === "number" && expires) {
                var d = new Date();
                d.setTime(d.getTime() + expires * 1000);
                expires = options.expires = d;
            }
            if (expires && expires.toUTCString) {
                options.expires = expires.toUTCString();
            }

            value = encodeURIComponent(value);

            var updatedCookie = name + "=" + value;

            for (var propName in options) {
                updatedCookie += "; " + propName;
                var propValue = options[propName];
                if (propValue !== true) {
                    updatedCookie += "=" + propValue;
                }
            }

            document.cookie = updatedCookie;
        }
    </script>
<script>
        lazyLoadScripts(function () {
            (function () {
                if (typeof window.CustomEvent === "function") return false; //If not IE

                function CustomEvent(event, params) {
                    params = params || {bubbles: false, cancelable: false, detail: undefined};
                    var evt = document.createEvent('CustomEvent');
                    evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                    return evt;
                }

                CustomEvent.prototype = window.Event.prototype;

                window.CustomEvent = CustomEvent;
            })();
        }, 2000);
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var libScript = document.createElement('script');
            libScript.src = "https://imasdk.googleapis.com/js/sdkloader/ima3.js"
            parentEl[0].appendChild(libScript);
        }, 1500);
    </script>
<script src="/assets/js/lib.min.js?v=58"></script>
<script src="/assets/js/news.js?v=58"></script>
<script>
        new news.getMoreNews({
            url: '/get-more-video-news',
            loadBtn: $('.load-more-news'),
        })
    </script>
<script src="/assets/js/app.min.js?v=58"></script>
<script>
    function getAllStream() {
                    var stream = {
                type: 'application/x-mpegURL',
                src: 'https://streamvideo.luxnet.ua/maximum/smil:maximum.stream.smil/playlist.m3u8'
            };
            streamConfig.addStream('onair', stream);
                streamConfig.onAirId = '4';
        streamConfig.onAirName = 'onair';
    }

    function getPrerollLink() {
        player.adTagLink = 'https\u003A\/\/inv\u002Dnets.admixer.net\/daast.aspx\u003Fzone\u003D1ba30f9d\u002Dfe35\u002D415f\u002Da6b5\u002D7077a40865ad\u0026rnd\u003D\u0025\u0025CACHEBUSTER\u0025\u0025\u0026page\u003D\u0025\u0025REFERRER_URL_ESC\u0025\u0025';
    }
</script>
<script src="/assets/js/websocket.js?v=58"></script>
<script>
        new websocket.Init({
            cdnHost: 'https://imagecdn3.luxnet.ua/music/web',
            wsHost: 'wss://maximum.fm/get-station-ws',
            headerSongLimit: 3,
            stationSongListLimit: 15
        });
    </script>
<script type="text/javascript">
        lazyLoadScripts(function () {
            $.smartbanner({
                title: ' ',
                author: 'Безкоштовно',
                inAppStore: 'Встановлюй на iOS', // Text of price for iOS
                inGooglePlay: 'Встановлюй на Android', // Text of price for Android
                price: ' ',
                button: 'Встановити'
            })
        }, 60000);
    </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Радіо Максимум",
        "foundingDate": "2017-10-03",
        "url": "https://maximum.fm/",
        "sameAs": [
            "https://maximum.fm/",
            "https://uk.wikipedia.org/wiki/%D0%A0%D0%B0%D0%B4%D1%96%D0%BE_%D0%9C%D0%B0%D0%BA%D1%81%D0%B8%D0%BC%D1%83%D0%BC",
            "https://www.facebook.com/maximumfmua",
            "https://twitter.com/maximumfm_ua",
            "https://apps.apple.com/ua/app/radio-24/id797596046",
            "https://play.google.com/store/apps/details?id=com.radio24.ua"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://maximum.fm/assets/images/favicons/favicon-64x64.png"
        },
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Володимирська 61/11, офіс 44",
            "addressLocality": "Київ",
            "addressCountry": "UA"
        }
    }
</script> <script>
        //Commented. task https://jira.luxnet.ua/browse/MAXIMUM-1960
        // if(window.innerWidth > 640){
        //     $.ajax({
        //         type: "GET",
        //         url: "https://a4p.adpartner.pro/media?site_id=9&unit_id=242",
        //         dataType: "script"
        //     });
        // }
    </script>
<script>
        lazyLoadScripts( function () {
            var parentEl = document.getElementsByTagName('body');
            var gravitecScript = document.createElement('script');
            gravitecScript.src = "https://webvitals.luxnet.ua/js/bundle.js"
            gravitecScript.async
            parentEl[0].appendChild(gravitecScript);
        }, 2500);
    </script>

<div class="toTop">
<div id="toTop">
<img class="toTop-img" src="/assets/images/to_top.png?v=58" style="width: 50px; height: 50px" alt="To top icon">
</div>
</div>
<script>
    $(function() {
        $(window).scroll(function() {
            if($(this).scrollTop() != 0) {
                $('#toTop').fadeIn();
            } else {
                $('#toTop').fadeOut();
            }
        });

        $('#toTop').click(function() {
            $('body,html').animate({scrollTop:0},300);
        });
    });
</script> 
</body>
</html>
